Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:





---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» tv gradiente 1423 não oscila
Hoje à(s) 18:24 por MARIO Y. SEGAWA

» forno microondas eletrolux modelo mg41r nao chega tensao no trafo de alta
Hoje à(s) 17:46 por dico

» ERRO AMP
Hoje à(s) 16:26 por jhonatan freitas

» Tv Philips modelo 21pt8467/78 defeito imagem escura e desligando
Hoje à(s) 13:24 por pampa

» reparo em nobreack
Hoje à(s) 11:45 por joel souza de carvalho

» Aparelho receptor Century Super Color nao está sintonizando banda Horizontal. Somente a vertical.
Hoje à(s) 08:14 por Marco Antonio LIzzi

» tv semp u15 não liga
Hoje à(s) 07:57 por tecnico carlos

» CAIXA AMPLIFICADA FP-800 QUEIMANDO FUSÍVEL
Ontem à(s) 22:47 por tomate

» Módulo Taramps TS1300X2 funciona apenas CH1 e não arma Proteção
Ontem à(s) 20:58 por BETO GOMES

» TV Philco PH 21 US-A1 Nao obedece aos comandos do Controle Remoto
Ontem à(s) 20:28 por Marco Antonio LIzzi

» Aparelho DVD Zaitec ZT-1010 com tensão de saidas pulsando no multimetro
Ontem à(s) 20:27 por Marco Antonio LIzzi

» Forno Microondas Sanyo - sem a placa do modelo
Ontem à(s) 20:15 por lasiluz

» tv toshiba 2987 (i)ms lem5 sem som
Ontem à(s) 18:35 por pedro damião

» TV PHILCO PH 29MSS - LIGA DAR UMA PISCADA NA TELA E DESLIGA COM LED PISCANDO
Ontem à(s) 17:21 por rdoantonio2010...

» [Resolvido]Amplificador Roadstar Power One sem audio canal 1 mosfets saída bons
Ontem à(s) 16:18 por NiemeyerD

» TV TOSHIBA 2916 - Tv liga com um quadrado na tela fonte pulsando.
Ontem à(s) 15:21 por franciscoval

» (Encerrado) TV SEMP 2134 (C) SL NÃO LIGA
Ontem à(s) 11:58 por SEAELETRONICA

» tv philips 29pt5642/78 com imagem expandida
Ontem à(s) 11:44 por Paranista

» TV TOSHIBA 2998 LIGANDO E SE DESLIGANDO COM A VERTICAL FECHADA .
Ontem à(s) 10:24 por Paranista

» [Encerrado]TV LG29CC2RL - LIGA NORMAL EM SEGUIDA DESLIGA
Ontem à(s) 09:25 por Paranista

» TV PHILIPS 29PT9467 B/78 CHASSIS S L07.1L 11 LIGA E DELIGA SEM IMAGEM
Qui 20 Jul 2017, 21:31 por picolino

» TV Semp 1415mm desligando
Qui 20 Jul 2017, 21:14 por ANTONYEL

» TV Phico TPF2130 com riscas hor. e barulho
Qui 20 Jul 2017, 18:41 por MARIO Y. SEGAWA

» Auto Radio Pioneer DEH-X4880 e modelos "Amp error"após troca saída e remote não aciona
Qui 20 Jul 2017, 16:39 por Nill

» tv Samsung PL51F4000AG XZ0 com faixa preta no canto da imagem
Qui 20 Jul 2017, 16:33 por Rafael2

» [Resolvido]DVD PHILIPS DVP3320KX/78
Qui 20 Jul 2017, 16:18 por DinhoOliveira

» Som LG LM-U1350A Sem Som
Qui 20 Jul 2017, 15:40 por gamelive

» ap som toshiba ms 7980mus com audio apenas nos fones
Qui 20 Jul 2017, 14:33 por WALTER JANSEN

» homer theter lg dh4130s nao liga.
Qui 20 Jul 2017, 10:55 por juciedson

» Som Philips FWT6600x/78 travado na função cd
Qui 20 Jul 2017, 10:36 por Felipedipinheiro

Quem está conectado
234 usuários online :: 9 usuários cadastrados, Nenhum Invisível e 225 Visitantes :: 2 Motores de busca

BETO GOMES, Euler Martins De Mello, latual, Malucão da eletrônica, Nelci, pantalopes, Pedrão.49, Rafael2, val.abel

O recorde de usuários online foi de 1034 em Sex 24 Jul 2015, 10:41

Bebedouro ventisol BEM-03 so acende o led vermelho!

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Bebedouro ventisol BEM-03 so acende o led vermelho!

Mensagem por novateck em Sab 30 Abr 2016, 17:29

Ola amigos do forum voltei para pedir ajuda novamente.
Este bebedouro o cliente reclamou que nao desligava o led azul!
Bem, eu abri para trocar o sensor de temperatura (Diodo Termistor Mf58 Sensor Ntc 50k) que acciona o led azul e a temperatura da agua dentro dele e depois nao ligo mais a placa da fonte onde tem 12V ta com 2,5v ai troquei o IC2 (foto acoplador e o IC1 integrado LD7550BBN )axando que o defeito seria ele mas nao adiantou continua com 2,5V nos 2 filtros de 1000ufx25v.
alguém poderia me ajudar!
avatar
novateck
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA : 5 anos
Sexo : Masculino
Número de Mensagens : 20
Idade : 32
Cidade/Estado: : laguna/santa catarina
Data de inscrição : 19/04/2016

Voltar ao Topo Ir em baixo

Re: Bebedouro ventisol BEM-03 so acende o led vermelho!

Mensagem por Paranista em Sab 30 Abr 2016, 17:56

Trata-se de uma fonte chaveada, não dá para dizer ao certo o que é que está com defeito, mas, se tens alguma tensão no secundário, inicie pelo circuito de controle do foto acoplador, provavel que seja um tL431 (qualquer resistor que o polarize se alterado, fara com que a fonte apresente problemas) e os cap de filtro.

_________________
Tenho osciloscópio


A receita de vida melhor será sempre melhorar-nos, através da melhora que venhamos a realizar para os outros.
                                  
avatar
Paranista
Moderador do fórum
Moderador do fórum

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 22 anos
Sexo : Masculino
Número de Mensagens : 17766
Idade : 54
Cidade/Estado: : Curitiba/Parana
Humor : ótimo
Data de inscrição : 04/04/2012

Voltar ao Topo Ir em baixo

Re: Bebedouro ventisol BEM-03 so acende o led vermelho!

Mensagem por novateck em Ter 03 Maio 2016, 21:32

Boa noite paranista obrigado por sua resposta!
Eu verifiquei o foto acoplador  e um EL817 e achei um resistor em sua linha (marrom+vermelho+preto+vermelho+cinza)
testei deu 082,4k mas fui calcular e deu 12k bom acredito que seja ele o vilão,irei trocar e depois posto o resultado! so se eu inverti e e mesmo 82k
avatar
novateck
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA : 5 anos
Sexo : Masculino
Número de Mensagens : 20
Idade : 32
Cidade/Estado: : laguna/santa catarina
Data de inscrição : 19/04/2016

Voltar ao Topo Ir em baixo

Re: Bebedouro ventisol BEM-03 so acende o led vermelho!

Mensagem por Paranista em Qua 04 Maio 2016, 09:17

Creio que leu errado, se for Cinza-vermelho-preto-vermelho-marron, então a leitura correta seria  82 Kohms, +/-1%
Guarde a tabela abaixo, pode lhe ser útil.

_________________
Tenho osciloscópio


A receita de vida melhor será sempre melhorar-nos, através da melhora que venhamos a realizar para os outros.
                                  
avatar
Paranista
Moderador do fórum
Moderador do fórum

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 22 anos
Sexo : Masculino
Número de Mensagens : 17766
Idade : 54
Cidade/Estado: : Curitiba/Parana
Humor : ótimo
Data de inscrição : 04/04/2012

Voltar ao Topo Ir em baixo

Re: Bebedouro ventisol BEM-03 so acende o led vermelho!

Mensagem por novateck em Seg 09 Maio 2016, 21:45

Bom testei todos os resistores e estão bons,
tem mais alguma ideia!
avatar
novateck
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA : 5 anos
Sexo : Masculino
Número de Mensagens : 20
Idade : 32
Cidade/Estado: : laguna/santa catarina
Data de inscrição : 19/04/2016

Voltar ao Topo Ir em baixo

Re: Bebedouro ventisol BEM-03 so acende o led vermelho!

Mensagem por Paranista em Ter 10 Maio 2016, 08:47

Essa fonte é muito simples,  com uma duzia de componentes, o principio de manutenção seria esse mesmo, verificar quem controla o fotoacoplador - voce nao postou muita coisa que possa analisar, por exemplo se usa ou nao um tl431.
Resistores são de precisão no circuito de controle, e o basico que creio que já deve ter visto, que são os capacitores de filtro e divisores de tensão.
Quanto ao IC LD7550BBN - o data sheet abaixo pode ajudá-lo a entender o funcionamento dessa fonte.
http://www.100y.com.tw/pdf_file/LD7550B.pdf

O esquema abaixo, dá para se ter uma idéia melhor através do esboço do funcionamento basico de um circuito de fonte chaveada com esse ic.

_________________
Tenho osciloscópio


A receita de vida melhor será sempre melhorar-nos, através da melhora que venhamos a realizar para os outros.
                                  
avatar
Paranista
Moderador do fórum
Moderador do fórum

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 22 anos
Sexo : Masculino
Número de Mensagens : 17766
Idade : 54
Cidade/Estado: : Curitiba/Parana
Humor : ótimo
Data de inscrição : 04/04/2012

Voltar ao Topo Ir em baixo

Re: Bebedouro ventisol BEM-03 so acende o led vermelho!

Mensagem por novateck em Dom 15 Maio 2016, 14:34

Bom essa fonte marca no corpo dela (s125am12w)
e o foto acoplador e (el817-c245)e nao o tl431 como você mencionou,mas o EL817 recebe voltagem do IC LD7550BBN que nos pinos 2 tem 12v--pino 4 tem 137v--e pino 5 e 7 tem 1,5v e so o resto nao tem voltagem.
entre o acoplador e o integrado tem o resistor 82 Kohms  e o capacitor de poliéster de 2a103j  no primário tem as voltagens no secundário só tem os 3 vots no acoplador do secundário também tem os 3vots no primário..
eu queimei o transistor npn no testar ai tenho que comprar outro como nao axei do mesmo ele e um CS8N60 vou trocar pelo FQPF8N60C pois ten as mesmas voltagens e amperagem vi no datasheet! segue as imagens da placa

https://drive.google.com/file/d/0B0axIF5LQm8CV1B0SFhpMmRRS0JMZ3VPdU52emR5cWN3Z2FB/view
avatar
novateck
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA : 5 anos
Sexo : Masculino
Número de Mensagens : 20
Idade : 32
Cidade/Estado: : laguna/santa catarina
Data de inscrição : 19/04/2016

Voltar ao Topo Ir em baixo

Re: Bebedouro ventisol BEM-03 so acende o led vermelho!

Mensagem por Paranista em Seg 16 Maio 2016, 10:27

EL817 é o foto acoplador, e, a principio, quem o comanda é um TL431 (parecido com um tr tipo BC).

_________________
Tenho osciloscópio


A receita de vida melhor será sempre melhorar-nos, através da melhora que venhamos a realizar para os outros.
                                  
avatar
Paranista
Moderador do fórum
Moderador do fórum

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 22 anos
Sexo : Masculino
Número de Mensagens : 17766
Idade : 54
Cidade/Estado: : Curitiba/Parana
Humor : ótimo
Data de inscrição : 04/04/2012

Voltar ao Topo Ir em baixo

Re: Bebedouro ventisol BEM-03 so acende o led vermelho!

Mensagem por novateck em Seg 23 Maio 2016, 20:17

boa noite o transistor mais perto do acoplador no primário em seu corpo marca b331 axei como(2n5401) pesquisando na internet. Ja testei todos o transistor tirando ele fora e en continuidade, so falta o trafo de ferrite esse nao sei como testar ! ja nao sei mais nem o que testar
avatar
novateck
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA : 5 anos
Sexo : Masculino
Número de Mensagens : 20
Idade : 32
Cidade/Estado: : laguna/santa catarina
Data de inscrição : 19/04/2016

Voltar ao Topo Ir em baixo

Re: Bebedouro ventisol BEM-03 so acende o led vermelho!

Mensagem por Paranista em Ter 24 Maio 2016, 09:28

@novateck escreveu:boa noite o transistor mais perto do acoplador no primário em seu corpo marca b331 axei como(2n5401) pesquisando na internet. Ja testei todos o transistor tirando ele fora e en continuidade, so falta o trafo de ferrite esse nao sei como testar ! ja nao sei mais nem o que testar
Não é questão geográfica (estar perto), verifique tecnicamente, quem é que controla o foto acoplador e confira tudo ao seu redor (polarização).
Dificilmente o trafo dá problemas.

_________________
Tenho osciloscópio


A receita de vida melhor será sempre melhorar-nos, através da melhora que venhamos a realizar para os outros.
                                  
avatar
Paranista
Moderador do fórum
Moderador do fórum

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 22 anos
Sexo : Masculino
Número de Mensagens : 17766
Idade : 54
Cidade/Estado: : Curitiba/Parana
Humor : ótimo
Data de inscrição : 04/04/2012

Voltar ao Topo Ir em baixo

Re: Bebedouro ventisol BEM-03 so acende o led vermelho!

Mensagem por Kal em Ter 20 Jun 2017, 08:48

Bom dia.
Troque o IC4, TL 432.como não encontrei coloquei o TL 431 encontrado em uma fonte de CP. Também testei e pode ser usado o KIA 431A. A tensão da saída volta ao normal. Tem que ser conectado o sensor NTC na placa para normalizar a saída.

Kal
NOVATO
NOVATO

Sexo : Masculino
Número de Mensagens : 6
Idade : 62
Cidade/Estado: : Valinhos
Data de inscrição : 10/03/2009

Voltar ao Topo Ir em baixo

Re: Bebedouro ventisol BEM-03 so acende o led vermelho!

Mensagem por Roberto Soares em Qua 21 Jun 2017, 14:15

Tópico antigo!

_________________
Agradecemos pelo retorno! pos
Só estamos ajudando a manter o fórum organizado! pos

Agradecemos a compreensão!

Este fórum destina-se a reparação de aparelhos eletrônicos (destinado a técnicos de eletrônica). Nossa intenção é ajudar nossos colegas de profissão. Sejam bem vindos ao fórum da eletrônica 2002.

Tenho capa miter2002

avatar
Roberto Soares
Moderador do fórum
Moderador do fórum

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 34 anos
Sexo : Masculino
Número de Mensagens : 33527
Idade : 54
Cidade/Estado: : C.A. - R. - RJ
Humor : bom
Data de inscrição : 15/01/2010

Voltar ao Topo Ir em baixo

Re: Bebedouro ventisol BEM-03 so acende o led vermelho!

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum