Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:






---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» MODULO TARAMPS HD1600 NÃO LIGA E NÃO ACENDE NENHUM LED
Hoje à(s) 18:09 por anderslopes

» TV LED STI LE3273. DEMORA 20 MINUTOS PARA LIGAR.
Hoje à(s) 17:03 por Betonatal

» tv cce hps 2005 fonte baixa
Hoje à(s) 16:49 por Paranista

» home-theather Sony hbd-tz140 todo apagado
Hoje à(s) 16:35 por Elvison Holanda

» TV CENTURY MOD:C 1440 ACENDE O LED D STAND BY MAIS NÃO LIGA
Hoje à(s) 16:26 por paulo gean nogueira

» DVD PYRAMID PD7002DTV duvida sobre o chicote
Hoje à(s) 14:54 por Rogerio Braga

» home philips hts3566d nao tem audio
Hoje à(s) 14:31 por flavio pereira

» (RESOLVIDO) Receptor Cromus CR3.8 nano não liga
Hoje à(s) 14:24 por Marcelo Minas

» aiwa cx-nv70u bandeja não gira
Hoje à(s) 14:23 por Luna

»  Resolvido! TV LCD 32PFL5403/78 não liga, totalmente inoperante
Hoje à(s) 13:47 por Fabio LM

» caixa amplificada nks pk 1000 sem audio
Hoje à(s) 10:41 por Hamilton Rodrigues

» tv toshiba tv 2934 sk 91 com fonte baixa
Hoje à(s) 9:55 por santec

» 3 EM 1 PHILIPS FA9100, SEM SOM
Hoje à(s) 8:18 por Rosélio

» tv toshiba 29 queimando fusivel chassis LEM9/ FS7 modelo 2959ifs
Hoje à(s) 6:30 por Roberto Soares

» tv philco ph21 m ss tubo.liga e depois de ums 5 minutos desliga eo led fica só piscando rapido.
Hoje à(s) 6:08 por Gilvan Silva

» Tv lg 29cc2rl fonte alterada
Hoje à(s) 5:46 por Paranista

» ((ENCERRADO)) Módulo Soundigital sd4000.1d chiando
Hoje à(s) 5:03 por Nill

» H-BUSTER BB2400GL - Fonte Não Arma
Hoje à(s) 5:00 por Nill

» PESSOAL POR FAVOR NÃO CRIEM TÓPICOS PARA TVS PLASMA LCD/LED AQUI
Hoje à(s) 4:29 por Roberto Soares

» MODULO B BUSTER BB-2400GL QUEIMANDO TRANSISTOR DA FONTE
Hoje à(s) 2:18 por Enfo_tec

» MODULO STETSOM 2K5 EQ led power e proteçao ligados junto
Ontem à(s) 21:57 por marcio2009

» Funcionamento do sensor de temperatura
Ontem à(s) 20:19 por JOÃO BATISTA DA SILVEIRA

» Pré Amplificador gradiente PII - som baixo
Ontem à(s) 18:01 por ricorrea

» tv century mod:c 1440 não liga.dúvida,substituto do transistor tt2246!
Ontem à(s) 15:41 por paulo gean nogueira

» TV GRADIENTE HT M344S - SEM VIDEO
Ontem à(s) 12:31 por Guilhermino Jose da Silva

» modulo B Buster BB2400gl todas as saidas rocas
Ontem à(s) 12:14 por Nill

» tv samsung cl21z50mq4xxaz tela escura
Ontem à(s) 11:59 por Gilvan Silva

» O meu amplificador Beheringer, EP2500 não refrigera ao ligar.
Ontem à(s) 10:29 por Manoel de Oliveira Cardos

»  SEMP, TV2134 (C) SL chassis: SK11, queimando o vertical após algum tempo!
Ontem à(s) 10:22 por marcio56

» tv cce tv 1418usp não sintoniza canal
Ontem à(s) 7:06 por Paranista

Quem está conectado
414 usuários online :: 26 usuários cadastrados, 1 Invisível e 387 Visitantes :: 2 Motores de busca

agildocicero, amarildo do carmo, assis2015, carlosiron, cavalcanti668, clovis tonti, Dematos, DIOGUINHO, glaysonnn, Guilherme Todo, heliorocha, Heliotronica, JAILSON RIBEIRO, joão vitor silva de jesus, Joãocm, jrpaula2006, mareletronico, nostalgico, Orlando Wagner, Patrickbrbp, Porto, ricorrea, santec, tomate, Valdeni Oliveira, verino

O recorde de usuários online foi de 1034 em Sex 24 Jul 2015 - 9:41

(Resolvido) SOM PHILIPS FWM-576/BK SEM SOM

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

(Resolvido) SOM PHILIPS FWM-576/BK SEM SOM

Mensagem por LEANDRO DA ROSA em Sex 26 Dez 2008 - 10:12

OLA TUDO BEM Valdeni VC POR ACAUSO NAO SABE COMO FUNCIONA
A PARTE DASTA SAIDA DE SOM
ESTOU COM PROBLEMA PARA POLARIZAR  O PINO 13 DOS STK403
TEM Q TER + 1.2 VOLTS PARA FUNCIONAR PARA ELE SAIR DE STANBY
MAS ESTA COM  -2.40  NAO CONSIGO ACHAR O ERRO DAS PAOLARIZACOES
DESTA ETAPA JA TRIOQUEI O STK AS TENSOES DE +B ESTAO PERFEITAS
MAS NAO CONSIGO ACHAR O ERRO ALI DO PINO 13
AT AMIGAO SE PUDER ME DAR UM TOQUE SOBRE ESTE ASUNTO VALEU Shocked

LEANDRO DA ROSA
Participante
Participante

TEMPO DE EXPERIÊNCIA : 6ANOS
Sexo : Masculino
Número de Mensagens : 272
Idade : 34
Cidade/Estado: : dois irmãos
Humor : BOM
Data de inscrição : 25/10/2008

Voltar ao Topo Ir em baixo

Re: (Resolvido) SOM PHILIPS FWM-576/BK SEM SOM

Mensagem por Valdeni Oliveira em Sex 26 Dez 2008 - 12:15

Olá amigo Leandro!
Quais as tensões no Q21?
Veja as tensões nos Q16/Q22.

Eu também não conheço este aparelho! Inclusive agora que baixei o esquema dele, hehe. Nunca peguei ele para conserto!

_________________
Não dou dicas por MP, e nem por e-mail.
Meu site: www.eletronica2002.com.br

Valdeni Oliveira
Administrador fundador do fórum2002
Administrador fundador do fórum2002

DESCRIÇÃO: : Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA : Desde 1984
Sexo : Masculino
Número de Mensagens : 47703
Idade : 52
Cidade/Estado: : Guaíba / RS
Humor : +- Bom
Data de inscrição : 02/06/2008

http://www.eletronica2002.com.br

Voltar ao Topo Ir em baixo

Re: (Resolvido) SOM PHILIPS FWM-576/BK SEM SOM

Mensagem por LEANDRO DA ROSA em Seg 29 Dez 2008 - 9:50

RESOLVIDO CONSEQUI AMIGO FALTAVA POLARICAO NO PINO 13 DO STK
MONTEI UM CIRCUITO APARTE E DEU CERTO BLZ
LIQUEI UM DIODO DO PINO 13 PRO TERRA E UM REISTOR DE 2K2 NUMA FONTE DE 12 VOLTS POLARIZOU O PINO COM 0,62 V POSSITIVO E BLS

LEANDRO DA ROSA
Participante
Participante

TEMPO DE EXPERIÊNCIA : 6ANOS
Sexo : Masculino
Número de Mensagens : 272
Idade : 34
Cidade/Estado: : dois irmãos
Humor : BOM
Data de inscrição : 25/10/2008

Voltar ao Topo Ir em baixo

Re: (Resolvido) SOM PHILIPS FWM-576/BK SEM SOM

Mensagem por Valdeni Oliveira em Seg 29 Dez 2008 - 10:48

Que bom que resolveu amigo!
A velha receita caseira! hehe.
Abraço.

_________________
Não dou dicas por MP, e nem por e-mail.
Meu site: www.eletronica2002.com.br

Valdeni Oliveira
Administrador fundador do fórum2002
Administrador fundador do fórum2002

DESCRIÇÃO: : Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA : Desde 1984
Sexo : Masculino
Número de Mensagens : 47703
Idade : 52
Cidade/Estado: : Guaíba / RS
Humor : +- Bom
Data de inscrição : 02/06/2008

http://www.eletronica2002.com.br

Voltar ao Topo Ir em baixo

Re: (Resolvido) SOM PHILIPS FWM-576/BK SEM SOM

Mensagem por LEANDRO DA ROSA em Ter 30 Dez 2008 - 9:59

SIM ME VIREI NOS TRINTA VALEU VALDENI FELIS ANO NOVO PRA VC
HEHE

LEANDRO DA ROSA
Participante
Participante

TEMPO DE EXPERIÊNCIA : 6ANOS
Sexo : Masculino
Número de Mensagens : 272
Idade : 34
Cidade/Estado: : dois irmãos
Humor : BOM
Data de inscrição : 25/10/2008

Voltar ao Topo Ir em baixo

fwm576

Mensagem por sotecheletronica em Seg 29 Mar 2010 - 21:20

ola
amigos,estou com som com este mesmo defeito alguem poderia ajudar-me? agradeço.

sotecheletronica
NOVATO
NOVATO

TEMPO DE EXPERIÊNCIA : 3 anos
Sexo : Masculino
Número de Mensagens : 3
Idade : 26
Cidade/Estado: : itabuna-ba
Data de inscrição : 29/03/2010

Voltar ao Topo Ir em baixo

Re: (Resolvido) SOM PHILIPS FWM-576/BK SEM SOM

Mensagem por Valdeni Oliveira em Seg 29 Mar 2010 - 22:52

A receita está aí acima, é só ler o tópico, e caso não resolva fazendo isto, então faça um tópico separado para o seu problema, pois não podemos ficar discutindo esse assunto neste tópico que já está RRESOLVIDO!

Abraço.

_________________
Não dou dicas por MP, e nem por e-mail.
Meu site: www.eletronica2002.com.br

Valdeni Oliveira
Administrador fundador do fórum2002
Administrador fundador do fórum2002

DESCRIÇÃO: : Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA : Desde 1984
Sexo : Masculino
Número de Mensagens : 47703
Idade : 52
Cidade/Estado: : Guaíba / RS
Humor : +- Bom
Data de inscrição : 02/06/2008

http://www.eletronica2002.com.br

Voltar ao Topo Ir em baixo

Re: (Resolvido) SOM PHILIPS FWM-576/BK SEM SOM

Mensagem por Conteúdo patrocinado Hoje à(s) 18:21


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum