Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:






Vendas do Fórum 2002:

Capa-miter2002 original.


---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» TV Philco PH 21 M SS - Transistor S. Horizontal queimado
Hoje à(s) 02:52 por Heleno

» TV PHILCO PCM 1444 INOPERANTE
Hoje à(s) 02:47 por Heleno

» TV PHILCO PH14C ( SEM IMAGEM COM LINHAS COLORIDAS NA TELA )
Hoje à(s) 02:29 por Heleno

» TV Philco PH24T21DG desligando aleatoriamente
Hoje à(s) 01:56 por Sandro1982

» Tv philco ph32c ldc não liga
Ontem à(s) 22:22 por ballack

» TV SEMP TOSHIBA 2055M Não fixa canais!
Ontem à(s) 22:12 por joram

» modulo soundigital SD 8000.1D com ruido
Ontem à(s) 22:04 por jailton da silva santos

»  taramps 400x4 queimando falante na saída
Ontem à(s) 21:44 por Robson Ribeiro Soares

» Tv Philips mod. 39pfl4707g/78, tela apagada, mas as lampadas acendem.
Ontem à(s) 21:43 por rjmagno

» tv Samsung modelo cl29z78mq nao sai audio
Ontem à(s) 21:38 por rjmagno

» Px Voyager Vr 32-plus referencia da saida de som
Ontem à(s) 21:35 por chicão eletronica

» tv semp mod. tv2087(f)ms u11 defeito/ = Preciso saber do valor de resistores.
Ontem à(s) 21:34 por willian8952

» BEBEDOURO POLAR W1000 NÃO GELA LEGAL
Ontem à(s) 21:32 por jailton da silva santos

» TV LG 32LB560B SEM VIDEO ,TELA BRANCA
Ontem à(s) 21:20 por ricardo alexandre bognar

» Som LG, CM9520, sem som.
Ontem à(s) 21:10 por ALOIZIO LIMA

» TV PHILCO HITACHI MODELO PC 1437 LINHA DE RETRAÇO
Ontem à(s) 21:05 por mguilherm

» RECEPTOR BEDIN SAT BS3000 NÃO LIGA
Ontem à(s) 20:56 por HEBERTT

» TV Buster 42" Modelo.HBTV-42l03FD NÃO FUNCIONA EM CORRENTES A BAIXO DE 220VT
Ontem à(s) 20:55 por João Batista de Sena feit

» toshiba lem7 tv 2981kavs queimando saida horizontal
Ontem à(s) 20:30 por luis aquino sparapan

» modulo amplificador stetsom 2k5e com barulho interno
Ontem à(s) 19:36 por Orlando Wagner

» TV LCD CCE LN39G DEFEITO CI PLACA DISPLAY
Ontem à(s) 19:07 por gilberto.f

» tv panassonica tc l32b6b não liga piscando led verde depois ele permanesse aceso depois apaga
Ontem à(s) 19:07 por luiz felipe alves

» TV LCD PHILIPS // 32PFL3007D/78 // NÃO LIGA NEM STANDBY
Ontem à(s) 18:40 por DANTEX

» Caixa ativa DAS avant 12a fonte e saída em curto.
Ontem à(s) 18:27 por osw2214

» Tv LG, rp-21d10, tela escura e com caracteres.
Ontem à(s) 18:15 por Roberto Soares

» dvd booster esta com a tela branca
Ontem à(s) 18:13 por tarciomix

» Esteira Athletic way conv. Rev2 3608 motor nao liga
Ontem à(s) 17:58 por gilsonsilva

» Todos os ((Capa-miter2002)) já enviados estão aqui neste tópico.
Ontem à(s) 17:45 por Valdeni Oliveira

» tv toshiba tv2134 b nao liga
Ontem à(s) 17:09 por masslho

» Caixa amplificada staner GS 120 mandando 10volts pra saída
Ontem à(s) 17:01 por dmclnit

Quem está conectado
35 usuários online :: 1 usuário cadastrado, Nenhum Invisível e 34 Visitantes :: 2 Motores de busca

souza raposa

O recorde de usuários online foi de 950 em Qua 30 Maio 2012, 15:38

Som LG LM-U1350A - Áudio baixo (Resolvido)

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Som LG LM-U1350A - Áudio baixo (Resolvido)

Mensagem por j.bs62 em Ter 09 Fev 2010, 21:52

boa noite amigos, estou com este ap. de som que esta funcionamdo normal porem com o áudio bem baixinho algue tem algunha dica para este defeito?


Última edição por Carlos Meira em Qui 13 Maio 2010, 13:37, editado 1 vez(es) (Razão : Acerto do título)

j.bs62
Participante
Participante

Sexo: Masculino
Número de Mensagens: 201
Idade: 48
Cidade/Estado:: são bernardo do campo sp
Data de inscrição: 03/01/2009

Voltar ao Topo Ir em baixo

Re: Som LG LM-U1350A - Áudio baixo (Resolvido)

Mensagem por Naldo Oliveira em Ter 09 Fev 2010, 22:34

verifique o diodo d-941 e os transistores do circuito mute q-701 e q-720 retire eles fora do circuito e ligue o aparelho.
aqui esta o esquema do ap.
4shared.com4shared.com/file/29232712/d47c9563/MANUAL_LM-U1350.html?s=1

_________________
os topicos devem ser editados sempre na orden de(APARELHO-MARCA-MODELO E DEFEITO).

ELETRÔNICA OLIVEIRA (ORG-NALDO OLIVEIRA)

TRABALHO COM CONSERTOS EM PLACAS DE BALANÇAS ELETRONICAS E AFERIÇAO DE PESO EM QUASE TODAS AS MARCAS COMO(FILIZOLA,TOLEDO,BALMAK,MICHELLETI,URANO,GURAL,RAMUZA,DIGITRON E OUTRAS).

Naldo Oliveira
Moderador do fórum
Moderador do fórum

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 18 ANOS
Sexo: Masculino
Número de Mensagens: 30970
Idade: 38
Cidade/Estado:: REMANSO-BA
Humor: bom
Data de inscrição: 01/02/2009

Voltar ao Topo Ir em baixo

ap. de som marga lg mod.lm-u1350a com áudio baixo

Mensagem por j.bs62 em Sex 12 Fev 2010, 19:32

naldo boa noite descupe pela demora resolvi o problema trocamdo otransisto, o q 701 por garamtia troquei tambem o q 720 obrigado por +
essa dica!

j.bs62
Participante
Participante

Sexo: Masculino
Número de Mensagens: 201
Idade: 48
Cidade/Estado:: são bernardo do campo sp
Data de inscrição: 03/01/2009

Voltar ao Topo Ir em baixo

Re: Som LG LM-U1350A - Áudio baixo (Resolvido)

Mensagem por Naldo Oliveira em Sab 13 Fev 2010, 07:53

valeu amigo o forum agradece.

_________________
os topicos devem ser editados sempre na orden de(APARELHO-MARCA-MODELO E DEFEITO).

ELETRÔNICA OLIVEIRA (ORG-NALDO OLIVEIRA)

TRABALHO COM CONSERTOS EM PLACAS DE BALANÇAS ELETRONICAS E AFERIÇAO DE PESO EM QUASE TODAS AS MARCAS COMO(FILIZOLA,TOLEDO,BALMAK,MICHELLETI,URANO,GURAL,RAMUZA,DIGITRON E OUTRAS).

Naldo Oliveira
Moderador do fórum
Moderador do fórum

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 18 ANOS
Sexo: Masculino
Número de Mensagens: 30970
Idade: 38
Cidade/Estado:: REMANSO-BA
Humor: bom
Data de inscrição: 01/02/2009

Voltar ao Topo Ir em baixo

Re: Som LG LM-U1350A - Áudio baixo (Resolvido)

Mensagem por crisrandrade2009 em Ter 25 Maio 2010, 00:42

Olá, gostaria de perguntar para o Naldo Oliveira se retirando os dois transistores do circuito mute o normal é continuar com audio baixo, pois testei os transistores fora do circuito e estão bons, mesmo assim
é interesante troca-los?

A dica do outro amigo aí foi de grande proveito, mas já deu pra resolver
com a do naldo mesmo,valeu!!!!


Última edição por crisrandrade2009 em Ter 25 Maio 2010, 01:06, editado 1 vez(es)

crisrandrade2009
NOVATO
NOVATO

TEMPO DE EXPERIÊNCIA: 20 anos
Sexo: Masculino
Número de Mensagens: 3
Idade: 44
Cidade/Estado:: Aracaju-se
Data de inscrição: 24/05/2010

Voltar ao Topo Ir em baixo

Re: Som LG LM-U1350A - Áudio baixo (Resolvido)

Mensagem por Carlos Meira em Ter 25 Maio 2010, 00:44

O D941 fica igual a prego!!!

Carlos Meira
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 12
Sexo: Masculino
Número de Mensagens: 125
Idade: 56
Cidade/Estado:: Vila Velha/ES
Data de inscrição: 28/08/2009

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum