Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum de eletronica2002.

Para ter acesso a todo o conteúdo do fórum você precisa fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
Últimos assuntos
» Tv Toshiba 3485p vertical fechado.
Hoje à(s) 23:16 por Romão01

» Forno Microondas Philco PMW-50 - Não liga
Hoje à(s) 23:14 por chaveiro sj

» som sony hcd gnx 800 atuando protecao
Hoje à(s) 23:07 por Marcelo Goncalves

» tv panasonic 20c6 liga logo depois desliga
Hoje à(s) 22:37 por tomate

» tv philco PH21MSS não liga
Hoje à(s) 22:30 por zaram

» TV TOSHIBA TV 2916MMS LEM 9 SEM A COR VERMELHA
Hoje à(s) 22:25 por Luiz Paulo Ferreira

» ph32led a2 philco imagem rosada
Hoje à(s) 22:23 por marcorj40

» Mini Sistem FWC507/19 PHILIPS, roda o cd mais não sai som[Resolvido]
Hoje à(s) 22:16 por Heleno

» radio px cobra 25 ltd classic nao liga
Hoje à(s) 22:15 por adystudio

» Tv Sharp 1453 não oscila, funciona a fonte mais não parte!
Hoje à(s) 21:59 por tomate

» TV samsung CN5039 não liga
Hoje à(s) 21:54 por Rosan doctor

»  Som Sony MHC-RG22 - Gaveta do CD não abre.
Hoje à(s) 21:17 por Teimoso

» MICRO-SYSTEM SONY HCD-EX6 SOMENTE EM MODO DE DEMOSTRAÇÃO.
Hoje à(s) 20:58 por Teimoso

» TV Toshiba - modelo: TV2977(A)SL SL91 com efeito almofada e barulho na defletora.
Hoje à(s) 20:34 por nostalgico

» TV TOSHIBA 2039 FALTANDO R430
Hoje à(s) 20:05 por detetive

» tv samsung cl-29k40mq,fonte alta
Hoje à(s) 20:02 por RICARDO MEGA

» Tv cce 2118usp av vertical.
Hoje à(s) 19:49 por jonasfq

» TV TOSHIBA 3488 EMS VERTICAL FECHANDO AOS POUCOS ATÉ DESLIGAR
Hoje à(s) 19:37 por Plácido

» Tv sony mod kdl32bx325 só liga quando está fria
Hoje à(s) 19:29 por Garffield

» TV PLASMA SAMSUNG PL42A450P1 liga com tela branca sem imagem logo desliga
Hoje à(s) 19:24 por luis freitas

» TV PHILIPS 20PT3331/78 SE DESLIGA E LIGA NOVAMENTE
Hoje à(s) 19:23 por tecnico carlos

» tv semp toshiba tv 2916 nms lem10 nao liga,led acesso
Hoje à(s) 19:05 por renaldo (domingos)

» tv lg rp21fd10 com tic tic na fonte e não liga.
Hoje à(s) 18:40 por p

» tv panasonic tc14rm10l com imagem fora de frequencia
Hoje à(s) 18:16 por p

» tv phillips 20pt326 nao oscila
Hoje à(s) 18:08 por jaireletronica

» TV PHILCO PCS 2976S FONTE BAIXA NÂO LIGA LED PISCANDO
Hoje à(s) 18:03 por Luiz Paulo Ferreira

» receptor century super color, sem imagem e sem audio
Hoje à(s) 17:42 por marcinho brum

» tv philips 32pfl4017g/78 não responde ao controle remoto nem ao lateral.
Hoje à(s) 17:27 por Mario Testoni Jr

» TV LG MOD:RP-20CC20 não tem áudio, somente chiado
Hoje à(s) 16:50 por psocorroeletronico

» modulo voyager vsa4100md sem audio
Hoje à(s) 16:39 por Nill

Menu de navegação
 

 

 
Clique no fórum

correspondente

para entrar nele!

Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:

http://i59.tinypic.com/10cl0us.png

 

 

 

 

 

 


Vendas do Fórum 2002:

LANÇAMENTO (NOVO)

Em breve: Detectores de metais


---------------------------

    PARCEIROS 

PATROCINADORES 

DO FÓRUM

================

Quer ser um patrocinador do fórum?

Mande um e-mail para mim:

valdeni@eletronica2002.com.br

================

Som LG LM-U1350A - Áudio baixo (Resolvido)

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Som LG LM-U1350A - Áudio baixo (Resolvido)

Mensagem por j.bs62 em Ter 09 Fev 2010, 21:52

boa noite amigos, estou com este ap. de som que esta funcionamdo normal porem com o áudio bem baixinho algue tem algunha dica para este defeito?


Última edição por Carlos Meira em Qui 13 Maio 2010, 13:37, editado 1 vez(es) (Razão : Acerto do título)

j.bs62
Participante VIP
Participante VIP

Sexo: Masculino
Número de Mensagens: 201
Idade: 48
Cidade/Estado:: são bernardo do campo sp
Data de inscrição: 03/01/2009

Voltar ao Topo Ir em baixo

Re: Som LG LM-U1350A - Áudio baixo (Resolvido)

Mensagem por Naldo Oliveira em Ter 09 Fev 2010, 22:34

verifique o diodo d-941 e os transistores do circuito mute q-701 e q-720 retire eles fora do circuito e ligue o aparelho.
aqui esta o esquema do ap.
http://www.4shared.com4shared.com/file/29232712/d47c9563/MANUAL_LM-U1350.html?s=1

_________________
os topicos devem ser editados sempre na orden de(APARELHO-MARCA-MODELO E DEFEITO).

ELETRÔNICA OLIVEIRA (ORG-NALDO OLIVEIRA)

TRABALHO COM CONSERTOS EM PLACAS DE BALANÇAS ELETRONICAS E AFERIÇAO DE PESO EM QUASE TODAS AS MARCAS COMO(FILIZOLA,TOLEDO,BALMAK,MICHELLETI,URANO,GURAL,RAMUZA,DIGITRON E OUTRAS).

Naldo Oliveira
Moderador do fórum
Moderador do fórum

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 18 ANOS
Sexo: Masculino
Número de Mensagens: 30861
Idade: 37
Cidade/Estado:: REMANSO-BA
Humor: bom
Data de inscrição: 01/02/2009

Voltar ao Topo Ir em baixo

ap. de som marga lg mod.lm-u1350a com áudio baixo

Mensagem por j.bs62 em Sex 12 Fev 2010, 19:32

naldo boa noite descupe pela demora resolvi o problema trocamdo otransisto, o q 701 por garamtia troquei tambem o q 720 obrigado por +
essa dica!

j.bs62
Participante VIP
Participante VIP

Sexo: Masculino
Número de Mensagens: 201
Idade: 48
Cidade/Estado:: são bernardo do campo sp
Data de inscrição: 03/01/2009

Voltar ao Topo Ir em baixo

Re: Som LG LM-U1350A - Áudio baixo (Resolvido)

Mensagem por Naldo Oliveira em Sab 13 Fev 2010, 07:53

valeu amigo o forum agradece.

_________________
os topicos devem ser editados sempre na orden de(APARELHO-MARCA-MODELO E DEFEITO).

ELETRÔNICA OLIVEIRA (ORG-NALDO OLIVEIRA)

TRABALHO COM CONSERTOS EM PLACAS DE BALANÇAS ELETRONICAS E AFERIÇAO DE PESO EM QUASE TODAS AS MARCAS COMO(FILIZOLA,TOLEDO,BALMAK,MICHELLETI,URANO,GURAL,RAMUZA,DIGITRON E OUTRAS).

Naldo Oliveira
Moderador do fórum
Moderador do fórum

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 18 ANOS
Sexo: Masculino
Número de Mensagens: 30861
Idade: 37
Cidade/Estado:: REMANSO-BA
Humor: bom
Data de inscrição: 01/02/2009

Voltar ao Topo Ir em baixo

Re: Som LG LM-U1350A - Áudio baixo (Resolvido)

Mensagem por crisrandrade2009 em Ter 25 Maio 2010, 00:42

Olá, gostaria de perguntar para o Naldo Oliveira se retirando os dois transistores do circuito mute o normal é continuar com audio baixo, pois testei os transistores fora do circuito e estão bons, mesmo assim
é interesante troca-los?

A dica do outro amigo aí foi de grande proveito, mas já deu pra resolver
com a do naldo mesmo,valeu!!!!


Última edição por crisrandrade2009 em Ter 25 Maio 2010, 01:06, editado 1 vez(es)

crisrandrade2009

TEMPO DE EXPERIÊNCIA: 20 anos
Sexo: Masculino
Número de Mensagens: 3
Idade: 44
Cidade/Estado:: Aracaju-se
Data de inscrição: 24/05/2010

Voltar ao Topo Ir em baixo

Re: Som LG LM-U1350A - Áudio baixo (Resolvido)

Mensagem por Carlos Meira em Ter 25 Maio 2010, 00:44

O D941 fica igual a prego!!!

Carlos Meira
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 12
Sexo: Masculino
Número de Mensagens: 125
Idade: 55
Cidade/Estado:: Vila Velha/ES
Data de inscrição: 28/08/2009

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum