Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:





---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» tv philips 40PFG5109/79 totalmente apagada
Hoje à(s) 18:25 por Eletronica Martins2017

» TV Toshiba u16 esquentando saída horizontal
Hoje à(s) 17:48 por MARIO Y. SEGAWA

» Modulo taramps HD3000 Torrou a fonte
Hoje à(s) 16:58 por HAHNRAHN

» Tv Mitsubishi TC 2010 não liga só fica fazendo Tic tic tic
Hoje à(s) 15:59 por MARIO Y. SEGAWA

» TV DE PROJEÇÃO SONY kp43t85t(BR) DESFOCADA
Hoje à(s) 15:57 por bileu

» TV PHILCO TVPH29MSS Liga e desliga de imediato
Hoje à(s) 14:56 por santec

» ((ENCERRADO)) Home theater philco pht-n660 não liga
Hoje à(s) 13:08 por Nill

» fonte automotiva jfa14150
Hoje à(s) 10:47 por Nill

» Som philco PMI-735 audio baixo e destorcido
Hoje à(s) 10:46 por Eletronica Martins2017

» TV CCE HPS2071 FOGE SINTONIA
Hoje à(s) 09:16 por mario satake

» Receptor Elsys 2.0 Liga e desliga sozinho
Hoje à(s) 00:55 por jailton da silva santos

» TV LCD PANASONIC TC-L32C10B NÃO LIGA
Ontem à(s) 21:00 por ednauro

» inversora vulcano 165dv nao funciona
Ontem à(s) 20:45 por luiz da eletronica

» fonte jfa turbo 800 fica com led load asceso e nao liga(resolvido)
Ontem à(s) 20:36 por luiz da eletronica

» TV Semp Modelo TV2922 preciso Dados Arquivo Eeprom
Ontem à(s) 19:03 por renato rolhak

» placa da fonte do som Samsung mx-d830/zd quiemada
Ontem à(s) 18:37 por raio x eletronica

» modulo taramps hd 2500 nao aciona a fonte
Ontem à(s) 15:11 por nicolas lima

» TV(tubo) semp 2922 IFS stand by acende e não liga
Ontem à(s) 15:04 por Nill

» MÓDULO SOUNDIGITAL SD2500.1D SEM CI NA PLACA.
Ontem à(s) 14:18 por BETO GOMES

» TV PHILIPS 20PT326A/78R ,FICA NO STAND BY QUANDO LIGA FICA VERDE E DESLIGA EM SEGUIDA...-
Ontem à(s) 11:35 por CARLOS2017

» TV PHILIPS 20PT326A/78R
Ontem à(s) 08:17 por Nill

» som philco ph200 não liga, display apagado.
Qua 17 Jan 2018, 21:48 por Edwilson

» Som Sony MHC-RG222 Posição do cooler
Qua 17 Jan 2018, 15:30 por Eletronica Martins2017

» Receptor Century MidiaBox HDTVb2 nao liga
Qua 17 Jan 2018, 14:47 por renato rolhak

» Dúvida com cálculo com ci 555.
Qua 17 Jan 2018, 14:29 por Valdeni Oliveira

» TV CCE HPS-2971 FONTE NORMAIS LIGA SEM IMAGEM
Qua 17 Jan 2018, 13:47 por Francimar Pinheiro

» mini sistym Samsung MX-SH6500 travando fundições
Qua 17 Jan 2018, 10:58 por jose ronaldo coelho

» Dvd Pioneer AVH-P5350DVD NAO RECONHECE USB
Qua 17 Jan 2018, 08:19 por alemos

» Roadstar 1200D acendendo proteção direto e aparenta estar tudo ok
Ter 16 Jan 2018, 12:01 por top10

» tv mitsubishi tc2098 liga mais depois de 4horas +ou-se desliga
Ter 16 Jan 2018, 07:51 por Nill

Quem está conectado
302 usuários online :: 12 usuários cadastrados, Nenhum Invisível e 290 Visitantes :: 2 Motores de busca

denner ramos, eletroberger, Eletronica Martins2017, fabiano guidio, FRANK ELIAS, helinho, jailton da silva santos, leprex, Marcelo Minas, marcinho brum, MARIO Y. SEGAWA, teixeira

O recorde de usuários online foi de 1034 em Sex 24 Jul 2015, 10:41

TV SAMSUNG CL29Z6PQ, Não Liga. (RESOLVIDO)

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

TV SAMSUNG CL29Z6PQ, Não Liga. (RESOLVIDO)

Mensagem por fernand.o em Sex 29 Jan 2010, 18:49

Saudações a todos os integrantes do fórum, estou precisando de umas dicas, meu filho de um ano e meio achou de usar o botão de ligar da TV para TX Morse, o danadinho não perdia tempo e quando eu dava mole lá estava ele ligando e desligando a TV, chegou um período que a bichinha já não religava mais, só ligava quando eu resetava desligando na tomada. Na semana passada a bichinha pediu arrego e não ligou mais.

Antes dos fatos acima apresentado percebi que a TV estava com sua imagem sendo ampliada gradativamente, o símbolo da globo já estava querendo desaparecer, então achei o manual de serviço e fiz os ajustes, voltando ao normal mas mudando os parâmetro de fábrica. Há.... outra coisa estranha era que as vezes apareciam caracteres na tela do nada.

Bom já abri a bichinha e o +B que no esquema é de 130V está com uns 91V a tensão de 6V depois do trafo está com 4,2 V e essa alimentação vai para os reguladores do HC801. Esses reguladores não estão partindo, pois são ligados pelo sinal de Power vindo do micro, que não apresenta mudança quando o botão da TV ou o controle remoto é apertado.

O led do standy by acende quando ligo a TV na tomada e logo em seguida apaga. Quando aciono qualquer botão do controle remoto o led fica oscilando (picadas rápidas). O relé que vai para a bobina desmagnetizadora arma junto com o acendimento do led e muito depois desarma.

As tensões A/+5,0V, A/+3,3V e A/+1,8V estão normais. A tensão de 14V depois do trafo está dando uns 12V.

Resolvi desligar a linha de Power que vem do micro e acionar manualmente para testar os reguladores HC801. Quando fiz isso percebi que os reguladores estão funcionando e as tensões do +B 130V, 14V e 6V ficaram normais. Houve o chaveamento de B/+3,3V normal pelo regulador do HC801 e o regulador também do HC801 do B/+ 5V ficou baixo com uns 2,3V. Então segui esta via e fui desligando tudo para achar o mal, mais o que vi foi a tensão ir subindo gradativamente a medida que eu ia desligando os circuitos até ter os 5V perfeitos com tudo desligado. Troquei o fotoacoplador e o regulador de retorno para o STR para ver se podia ser problema de regulagem da fonte.
Estou muito desconfiado que o micro partiu para outro mundo, cheguei a testar a oscilação do cristal do micro, pois tenho um frequencímetro no meu multiteste de até 30MHz e o cristal é de 20.25MHz, mais o bicho nada, acho que morreu.

A saída horizontal e o pré estão bons.
Agradeço muito quem puder me dar uma boa ajuda, afinal de contas o meu moleque ainda é muito pequeno e não posso botar a culpa nele coitadinho ele só quer se divertir mas não sabe escolher o brinquedo.
Desculpe o tamanho do post e um abraço a todos.


Última edição por fernand.o em Seg 08 Fev 2010, 09:08, editado 3 vez(es)

fernand.o
Participante
Participante

TEMPO DE EXPERIÊNCIA : 23
Sexo : Masculino
Número de Mensagens : 21
Idade : 46
Cidade/Estado: : Rio de Janeiro
Data de inscrição : 29/01/2010

Voltar ao Topo Ir em baixo

Re: TV SAMSUNG CL29Z6PQ, Não Liga. (RESOLVIDO)

Mensagem por fernand.o em Sab 30 Jan 2010, 12:27

Acho que está complicado mas se ajudar essa TV tem chassis KS7A o mesmo das TV CL21N11MQ, CL21M21MQ, CL29M21MQ e CL34Z6PQ

fernand.o
Participante
Participante

TEMPO DE EXPERIÊNCIA : 23
Sexo : Masculino
Número de Mensagens : 21
Idade : 46
Cidade/Estado: : Rio de Janeiro
Data de inscrição : 29/01/2010

Voltar ao Topo Ir em baixo

Re: TV SAMSUNG CL29Z6PQ, Não Liga. (RESOLVIDO)

Mensagem por FLASHTEC ELETRONICA em Sab 30 Jan 2010, 13:36

Troque a memoria ok !!!

FLASHTEC ELETRONICA
Participante
Participante

TEMPO DE EXPERIÊNCIA : 16 ANOS
Sexo : Masculino
Número de Mensagens : 56
Idade : 40
Cidade/Estado: : rio de janeiro
Data de inscrição : 08/07/2008

Voltar ao Topo Ir em baixo

Re: TV SAMSUNG CL29Z6PQ, Não Liga. (RESOLVIDO)

Mensagem por fernand.o em Sab 30 Jan 2010, 15:51

Obrigado vou fazer a troca.

fernand.o
Participante
Participante

TEMPO DE EXPERIÊNCIA : 23
Sexo : Masculino
Número de Mensagens : 21
Idade : 46
Cidade/Estado: : Rio de Janeiro
Data de inscrição : 29/01/2010

Voltar ao Topo Ir em baixo

Re: TV SAMSUNG CL29Z6PQ, Não Liga. (RESOLVIDO)

Mensagem por fernand.o em Ter 02 Fev 2010, 18:35

Troquei a memória e agora o led fica aceso direto sem as piscadas na oscilação do controle remoto e o relé arma e não desarma mais. A tensão do +B que estava com 91 ficou normal com 137V, a de 12V subiu para 15,9 porém a que deveria ficar com 6V para os reguladores ainda permanece com 4,2V.

fernand.o
Participante
Participante

TEMPO DE EXPERIÊNCIA : 23
Sexo : Masculino
Número de Mensagens : 21
Idade : 46
Cidade/Estado: : Rio de Janeiro
Data de inscrição : 29/01/2010

Voltar ao Topo Ir em baixo

Re: TV SAMSUNG CL29Z6PQ, Não Liga. (RESOLVIDO)

Mensagem por fernand.o em Seg 08 Fev 2010, 09:02

Bom pessoal o problema era mesmo a memória, quando fiz a troca o aparelho não voltou a funcionar mais fiquei desconfiado da memória que comprei (24C08) ai resolvi regravar a original, ficou tudo beleza somente precisando de uns ajustes no modo de serviço, pois o firmware que consegui era da TV CL-21M21MQ.

fernand.o
Participante
Participante

TEMPO DE EXPERIÊNCIA : 23
Sexo : Masculino
Número de Mensagens : 21
Idade : 46
Cidade/Estado: : Rio de Janeiro
Data de inscrição : 29/01/2010

Voltar ao Topo Ir em baixo

Re: TV SAMSUNG CL29Z6PQ, Não Liga. (RESOLVIDO)

Mensagem por Naldo Oliveira em Ter 09 Fev 2010, 08:22

valeu pelo retorno amigo.

_________________
os topicos devem ser editados sempre na orden de(APARELHO-MARCA-MODELO E DEFEITO).

ELETRÔNICA OLIVEIRA (ORG-NALDO OLIVEIRA)

TRABALHO COM CONSERTOS EM PLACAS DE BALANÇAS ELETRONICAS E AFERIÇAO DE PESO EM QUASE TODAS AS MARCAS COMO(FILIZOLA,TOLEDO,BALMAK,MICHELLETI,URANO,GURAL,RAMUZA,DIGITRON E OUTRAS).
avatar
Naldo Oliveira
Moderador do fórum
Moderador do fórum

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 26 ANOS
Sexo : Masculino
Número de Mensagens : 31321
Idade : 40
Cidade/Estado: : REMANSO-BA
Humor : bom
Data de inscrição : 01/02/2009

Voltar ao Topo Ir em baixo

Re: TV SAMSUNG CL29Z6PQ, Não Liga. (RESOLVIDO)

Mensagem por selma godoi em Sex 12 Fev 2010, 09:46

olá pessoal bom dia, estou com uma tv sansung cl-29z6pq, primeiro expandio a tela e agora esta fechando o horizontal com efeito almofada, se alguem puder me ajudar agradeço.... como faço pra resolver este problema help por favor....

selma godoi
NOVATO
NOVATO

TEMPO DE EXPERIÊNCIA : 20 anos
Sexo : Feminino
Número de Mensagens : 2
Idade : 40
Cidade/Estado: : umuarama parana
Data de inscrição : 11/12/2009

Voltar ao Topo Ir em baixo

Re: TV SAMSUNG CL29Z6PQ, Não Liga. (RESOLVIDO)

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum