Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum de eletronica2002.

Para ter acesso a todo o conteúdo do fórum você precisa fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
Quem está conectado
795 usuários online :: 90 usuários cadastrados, Nenhum Invisível e 705 Visitantes :: 2 Motores de busca

adao padilha, adriano beserra, Alex 1, alex lima, alexferreira.silva, andersonlima, arlindo augustinho da sil, Arthur Gomes, CACÁ, Chagas Moura, chicão eletronica, CHISPA, claudemir, cosme farias, douglasck89, Eletronaldo 2011, ELETRONICA NATIVA, Eletrônica Soares, Eletrônica Wermann, ELG São Vicente, elvio., evandoviana, fatimaqb, Fera, geraldo pedro marques, Gesoaldo, Gil-guerrero, Heliotronica, HILTON, isaac.lima58, Jailson Ribeiro, jaime eletrônica lider, jaironuness, jarbas, joaldi, joaquim Filho, jonasfq, josé jacintho cardoso, jox pedro, João paulo silva alves, Joãocm, joãomatos, jrpaula2006, julioemerson, junior oliveira santana, lcorrea, Lecheski, lidereletronica2009, luis freitas, luiz celestrino, Malucão da eletrônica, Marcelo Goncalves, Marcio Ponciano, Marcio Schembergue, Mario Moreci Neto, Mauricio Ribeiro, Morlan, Myr, nagkiller, nascimentotec, nilson alves, Oficina do SOM, osmarfortunato, Paranista, Paulo Cezar, paulo eletronica, phrancys, picho1956, PITERSIGMA, psocorroeletronico, rafaquino91, Raimunndo monteiro, rc.tecnologia, renaldo (domingos), Ricardo Luis Bomfim, ricardomussolini, ROBERTO_ELETROTEC, rodigointeraudio, saffier, sandro tauille, tecnico carlos, Tecnico Miguel, temisouza, tiaguinho_gs, timbu10, Titoengetel, TV SUL CONSERTOS, Valdir Bento de Souza, valmir monteiro da silva, vanderlei bortoli

O recorde de usuários online foi de 950 em Qua 30 Maio 2012, 15:38
Últimos assuntos
» TV CCE MOD = TVD 2101 FS NÃO LIGA
Hoje à(s) 11:37 por ELETRONICA NATIVA

» tv semp Toshiba 2016 mms u17 nao funciona av
Hoje à(s) 11:36 por Valdir Bento de Souza

» philco ph21 us a1 com defeito no vertical
Hoje à(s) 11:31 por Chagas Moura

» TV LG 21FJ6RB LED ACESO E NÃO LIGA
Hoje à(s) 11:31 por lidereletronica2009

» Home DVD LG HT806ST qual a unidade optica?
Hoje à(s) 11:30 por Titoengetel

» Som LG LM-U1560a Não abre a porta do cd e...
Hoje à(s) 11:27 por lidereletronica2009

» tv lg rp21fd10 com tic tic na fonte e não liga.
Hoje à(s) 11:21 por lidereletronica2009

» receptor century super color, sem imagem e sem audio
Hoje à(s) 11:16 por junior oliveira santana

» TV CCE TV-1418 USP INOPERANTE
Hoje à(s) 11:08 por Gil-guerrero

» TV LG 21FS4RLG, FUNCIONANDO, PORÉM ESQUENTANDO MUITO SAIDA HORIZONTAL.
Hoje à(s) 10:54 por ELG São Vicente

» TV LG MOD:RP-20CC20 não tem áudio, somente chiado
Hoje à(s) 10:49 por psocorroeletronico

» TV LG LCD 42" - Mod: 42 PT 250 B - Defeito Apagada.
Hoje à(s) 10:46 por jrpaula2006

» DVD AUTOMOTIVO HBUSTER HBD9260AV SEM OSD..
Hoje à(s) 10:37 por Mauricio Ribeiro

» Tv LG 29FX5CL NÃO LIGA
Hoje à(s) 10:34 por Lecheski

» TV Philips 32pfl3403/78 Sem Imagem
Hoje à(s) 10:29 por João paulo silva alves

» Preciso de alguns esquema de pic
Hoje à(s) 10:16 por CACÁ

» TV PLASMA SAMSUNG PL42A450P1 liga com tela branca sem imagem logo desliga
Hoje à(s) 10:16 por Mauricio Ribeiro

» TV LG, Mod. 42LG60FR, Liga/ desliga.
Hoje à(s) 10:13 por Raimundo Portela

» Encerrado som sony hcd gnx 800 atuando protecao
Hoje à(s) 10:10 por Marcelo Goncalves

» TV PHILIPS 20PT3331/78 SE DESLIGA E LIGA NOVAMENTE
Hoje à(s) 09:52 por Bruno Capozzoli

» TV TOSHIBA TV 2916MMS LEM 9 SEM A COR VERMELHA
Hoje à(s) 09:48 por Bruno Capozzoli

» Tv Sharp 1453 não oscila, funciona a fonte mais não parte!
Hoje à(s) 09:33 por Bruno Capozzoli

» tv philco PH21MSS não liga
Hoje à(s) 09:15 por Tecnico Miguel

» [Encerrado]TV Toshiba - modelo: TV2977(A)SL SL91 com efeito almofada e barulho na defletora.
Hoje à(s) 09:01 por Paranista

» tv semp toshiba tv 2916 nms lem10 nao liga,led acesso
Hoje à(s) 09:01 por tomate

» tv panasonic 20c6 liga logo depois desliga
Hoje à(s) 08:57 por tomate

» mini sistem SONY MHC GTX88-desligando memo sem a saída principal
Hoje à(s) 08:37 por Paranista

» Som philips FWM589/19 fica só em stand-by
Hoje à(s) 08:35 por Eletrônica Wermann

» tv philips 29pt6456/78 não ajusta a largura horizontal
Hoje à(s) 08:21 por Paranista

» Forno Microondas Philco PMW-50 - Não liga
Hoje à(s) 08:16 por Paranista

Menu de navegação
 

 

 
Clique no fórum

correspondente

para entrar nele!

Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:

http://i59.tinypic.com/10cl0us.png

 

 

 

 

 

 


Vendas do Fórum 2002:

LANÇAMENTO (NOVO)

Em breve: Detectores de metais


---------------------------

    PARCEIROS 

PATROCINADORES 

DO FÓRUM

================

Quer ser um patrocinador do fórum?

Mande um e-mail para mim:

valdeni@eletronica2002.com.br

================

TV SAMSUNG CL29Z6PQ, Não Liga. (RESOLVIDO)

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

TV SAMSUNG CL29Z6PQ, Não Liga. (RESOLVIDO)

Mensagem por fernand.o em Sex 29 Jan 2010, 18:49

Saudações a todos os integrantes do fórum, estou precisando de umas dicas, meu filho de um ano e meio achou de usar o botão de ligar da TV para TX Morse, o danadinho não perdia tempo e quando eu dava mole lá estava ele ligando e desligando a TV, chegou um período que a bichinha já não religava mais, só ligava quando eu resetava desligando na tomada. Na semana passada a bichinha pediu arrego e não ligou mais.

Antes dos fatos acima apresentado percebi que a TV estava com sua imagem sendo ampliada gradativamente, o símbolo da globo já estava querendo desaparecer, então achei o manual de serviço e fiz os ajustes, voltando ao normal mas mudando os parâmetro de fábrica. Há.... outra coisa estranha era que as vezes apareciam caracteres na tela do nada.

Bom já abri a bichinha e o +B que no esquema é de 130V está com uns 91V a tensão de 6V depois do trafo está com 4,2 V e essa alimentação vai para os reguladores do HC801. Esses reguladores não estão partindo, pois são ligados pelo sinal de Power vindo do micro, que não apresenta mudança quando o botão da TV ou o controle remoto é apertado.

O led do standy by acende quando ligo a TV na tomada e logo em seguida apaga. Quando aciono qualquer botão do controle remoto o led fica oscilando (picadas rápidas). O relé que vai para a bobina desmagnetizadora arma junto com o acendimento do led e muito depois desarma.

As tensões A/+5,0V, A/+3,3V e A/+1,8V estão normais. A tensão de 14V depois do trafo está dando uns 12V.

Resolvi desligar a linha de Power que vem do micro e acionar manualmente para testar os reguladores HC801. Quando fiz isso percebi que os reguladores estão funcionando e as tensões do +B 130V, 14V e 6V ficaram normais. Houve o chaveamento de B/+3,3V normal pelo regulador do HC801 e o regulador também do HC801 do B/+ 5V ficou baixo com uns 2,3V. Então segui esta via e fui desligando tudo para achar o mal, mais o que vi foi a tensão ir subindo gradativamente a medida que eu ia desligando os circuitos até ter os 5V perfeitos com tudo desligado. Troquei o fotoacoplador e o regulador de retorno para o STR para ver se podia ser problema de regulagem da fonte.
Estou muito desconfiado que o micro partiu para outro mundo, cheguei a testar a oscilação do cristal do micro, pois tenho um frequencímetro no meu multiteste de até 30MHz e o cristal é de 20.25MHz, mais o bicho nada, acho que morreu.

A saída horizontal e o pré estão bons.
Agradeço muito quem puder me dar uma boa ajuda, afinal de contas o meu moleque ainda é muito pequeno e não posso botar a culpa nele coitadinho ele só quer se divertir mas não sabe escolher o brinquedo.
Desculpe o tamanho do post e um abraço a todos.


Última edição por fernand.o em Seg 08 Fev 2010, 09:08, editado 3 vez(es)

fernand.o
Participante
Participante

TEMPO DE EXPERIÊNCIA: 23
Sexo: Masculino
Número de Mensagens: 21
Idade: 43
Cidade/Estado:: Rio de Janeiro
Data de inscrição: 29/01/2010

Voltar ao Topo Ir em baixo

Re: TV SAMSUNG CL29Z6PQ, Não Liga. (RESOLVIDO)

Mensagem por fernand.o em Sab 30 Jan 2010, 12:27

Acho que está complicado mas se ajudar essa TV tem chassis KS7A o mesmo das TV CL21N11MQ, CL21M21MQ, CL29M21MQ e CL34Z6PQ

fernand.o
Participante
Participante

TEMPO DE EXPERIÊNCIA: 23
Sexo: Masculino
Número de Mensagens: 21
Idade: 43
Cidade/Estado:: Rio de Janeiro
Data de inscrição: 29/01/2010

Voltar ao Topo Ir em baixo

Re: TV SAMSUNG CL29Z6PQ, Não Liga. (RESOLVIDO)

Mensagem por FLASHTEC ELETRONICA em Sab 30 Jan 2010, 13:36

Troque a memoria ok !!!

FLASHTEC ELETRONICA
Participante
Participante

TEMPO DE EXPERIÊNCIA: 16 ANOS
Sexo: Masculino
Número de Mensagens: 56
Idade: 37
Cidade/Estado:: rio de janeiro
Data de inscrição: 08/07/2008

Voltar ao Topo Ir em baixo

Re: TV SAMSUNG CL29Z6PQ, Não Liga. (RESOLVIDO)

Mensagem por fernand.o em Sab 30 Jan 2010, 15:51

Obrigado vou fazer a troca.

fernand.o
Participante
Participante

TEMPO DE EXPERIÊNCIA: 23
Sexo: Masculino
Número de Mensagens: 21
Idade: 43
Cidade/Estado:: Rio de Janeiro
Data de inscrição: 29/01/2010

Voltar ao Topo Ir em baixo

Re: TV SAMSUNG CL29Z6PQ, Não Liga. (RESOLVIDO)

Mensagem por fernand.o em Ter 02 Fev 2010, 18:35

Troquei a memória e agora o led fica aceso direto sem as piscadas na oscilação do controle remoto e o relé arma e não desarma mais. A tensão do +B que estava com 91 ficou normal com 137V, a de 12V subiu para 15,9 porém a que deveria ficar com 6V para os reguladores ainda permanece com 4,2V.

fernand.o
Participante
Participante

TEMPO DE EXPERIÊNCIA: 23
Sexo: Masculino
Número de Mensagens: 21
Idade: 43
Cidade/Estado:: Rio de Janeiro
Data de inscrição: 29/01/2010

Voltar ao Topo Ir em baixo

Re: TV SAMSUNG CL29Z6PQ, Não Liga. (RESOLVIDO)

Mensagem por fernand.o em Seg 08 Fev 2010, 09:02

Bom pessoal o problema era mesmo a memória, quando fiz a troca o aparelho não voltou a funcionar mais fiquei desconfiado da memória que comprei (24C08) ai resolvi regravar a original, ficou tudo beleza somente precisando de uns ajustes no modo de serviço, pois o firmware que consegui era da TV CL-21M21MQ.

fernand.o
Participante
Participante

TEMPO DE EXPERIÊNCIA: 23
Sexo: Masculino
Número de Mensagens: 21
Idade: 43
Cidade/Estado:: Rio de Janeiro
Data de inscrição: 29/01/2010

Voltar ao Topo Ir em baixo

Re: TV SAMSUNG CL29Z6PQ, Não Liga. (RESOLVIDO)

Mensagem por Naldo Oliveira em Ter 09 Fev 2010, 08:22

valeu pelo retorno amigo.

_________________
os topicos devem ser editados sempre na orden de(APARELHO-MARCA-MODELO E DEFEITO).

ELETRÔNICA OLIVEIRA (ORG-NALDO OLIVEIRA)

TRABALHO COM CONSERTOS EM PLACAS DE BALANÇAS ELETRONICAS E AFERIÇAO DE PESO EM QUASE TODAS AS MARCAS COMO(FILIZOLA,TOLEDO,BALMAK,MICHELLETI,URANO,GURAL,RAMUZA,DIGITRON E OUTRAS).

Naldo Oliveira
Moderador do fórum
Moderador do fórum

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 18 ANOS
Sexo: Masculino
Número de Mensagens: 30861
Idade: 37
Cidade/Estado:: REMANSO-BA
Humor: bom
Data de inscrição: 01/02/2009

Voltar ao Topo Ir em baixo

Re: TV SAMSUNG CL29Z6PQ, Não Liga. (RESOLVIDO)

Mensagem por selma godoi em Sex 12 Fev 2010, 09:46

olá pessoal bom dia, estou com uma tv sansung cl-29z6pq, primeiro expandio a tela e agora esta fechando o horizontal com efeito almofada, se alguem puder me ajudar agradeço.... como faço pra resolver este problema help por favor....

selma godoi

TEMPO DE EXPERIÊNCIA: 20 anos
Sexo: Feminino
Número de Mensagens: 2
Idade: 37
Cidade/Estado:: umuarama parana
Data de inscrição: 11/12/2009

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum