Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:






---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» modulo roadstar rs 4210 nao liga
Hoje à(s) 00:40 por Cleber Pires

» CD Stereo Radio Recorder Philips AZ1004/19 não gira o cd
Hoje à(s) 00:06 por Mauro13Ribeiro

» Video game Sony Ps3 Slim Sem imagem no Hdmi
Hoje à(s) 00:04 por fabiano774

» qualo equevalente do transistor mosfet gt30j124 ? o k6697 substitue?
Ontem à(s) 22:25 por EDNALDO JUVÊNCIO

» [Resolvido]cd positron - sp4120av não liga, não acende o painél
Ontem à(s) 22:03 por Dematos

» caixa amplificada lenoxx CA-316
Ontem à(s) 22:00 por Tecal

» TV SAMSUNG CL-29M21 IMAGEM REDUZIDA NA HORIZONTAL E SEM COR
Ontem à(s) 21:54 por Vilmar9660

» ESTABILIZADOR MICROSOL NG2
Ontem à(s) 20:39 por lantecsom2012

» tv semp toshiba - tv2159nfs-u18 - não acende o canhão
Ontem à(s) 20:39 por santec

» MONITOR TV AOC T2355E
Ontem à(s) 20:22 por Roberto Soares

» PESSOAL POR FAVOR NÃO CRIEM TÓPICOS PARA TVS PLASMA LCD/LED AQUI
Ontem à(s) 20:20 por Roberto Soares

» recepitor de parabolicas century modelo super color defeito volume baixo
Ontem à(s) 20:18 por Roberto Soares

» tv philips 29pt4635/78 desligando Asim que aparece imagem
Ontem à(s) 19:14 por saffier

» tv philips 14gl1014, imagem perfeita ,mas sem cor
Ontem à(s) 18:53 por saffier

» tv semp 2934(B)sl sk-9 imagem escurecendo
Ontem à(s) 17:53 por Paranista

» tv philco ph29- sem som em audio e video
Ontem à(s) 17:43 por rodrigo007

» TV CCE HPS 1497 P Como entrar no menú de serviço
Ontem à(s) 17:34 por baltazar alves da silva

» Philco Pcm1451 imagem encolhendo na parte de cima
Ontem à(s) 16:47 por Paranista

» Modulo Roadstar 1600D queimando fusivel na Hora!
Ontem à(s) 15:29 por leostuani

» caixa antera sc15a
Ontem à(s) 15:26 por elton nabate

» Aparelho de som SONY MOD. HCD-ZUX9 (entrando em proteção)
Ontem à(s) 14:35 por Quintino53

» tv philco tpf3421 desliga
Ontem à(s) 13:47 por valdir rocha

» Samsung CL29Z43 com imagem e sem som
Ontem à(s) 13:10 por Dili

» receptor century pr2020 imagem com ondas pretas de baixo pra cima
Ontem à(s) 13:05 por robrelli@hotmail.com

» tv toshiba 1452,,fonte baixa
Ontem à(s) 12:38 por geraldo pedro marques

» samsung tv cl29z43 com som e sem imagem
Ontem à(s) 10:22 por baltazar alves da silva

» CUBO ATTACK CM1515 SOM ESTÁ SAINDO, MAIS RACHANDO
Ontem à(s) 09:58 por jose castilione

» caixa philips maxi speaker system ntx400/78 duvida em varistor
Ontem à(s) 09:56 por ademar gomes moreira

» Sony HCD-444 desligando
Ontem à(s) 09:19 por helpcomp1

» APARELHO DE SOM PANASONIC sa-ak 300
Qua 27 Jul 2016, 21:47 por ERMELINDO

Quem está conectado
94 usuários online :: 6 usuários cadastrados, Nenhum Invisível e 88 Visitantes :: 1 Motor de busca

Euler Martins De Mello, jaderdeoliveira, joaoalmeida, pinheiro, romano, senyo-

O recorde de usuários online foi de 1034 em Sex 24 Jul 2015, 10:41

Coastar CPA 2000D FRACA!!!

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Coastar CPA 2000D FRACA!!!

Mensagem por Daniel Mamede em Qui 28 Jan 2010, 12:52

OLÁ AMIGOS, SOU NOVO NESTE FÓRUM MAIS ELE JÁ ME AJUDOU POR VARIAS VEZES.ESTOU COM UM MÓDULO DA COASTAR CPA2000D (IGUAL A BOOSTER 1500) QUE ESTÁ COM UM DEFEITO NOVO PRA MIM. AO TROCAR OR TRANSÍSTORES DE SAÍDA, ELA FICOU FRACA PORÉM QUANDO LEVANTO OS TRANSÍSTORES DE SAIDA DO DISSIPADOR ELA FUNCIONA NORMAL.
JÁ VERIFIQUEI FONTE, CI'S DO PRÉ, DRIVERS DA SAIDA, CI 4080 E ISOLADORES.
SERÁ QUE ALGUÉM JÁ PEGOU ESTE DEFEITO?

Daniel Mamede
NOVATO
NOVATO

TEMPO DE EXPERIÊNCIA : 8 anos
Sexo : Masculino
Número de Mensagens : 1
Idade : 35
Cidade/Estado: : Uberlandia
Data de inscrição : 28/01/2010

Voltar ao Topo Ir em baixo

Re: Coastar CPA 2000D FRACA!!!

Mensagem por wanderson de pinho em Dom 30 Jun 2013, 19:46

Brother tenho um amplificador desse, porem tenho um problema também emprestei a um amigo e ele retirou parte dos transistores e gostaria de saber se existe a possibilidade de você me mandar um mapinha com as descriçôes dos transistores de saida e fonte por favor não consigo achar nada relacionado na net... aguardo resposta abraço.

wanderson de pinho
NOVATO
NOVATO

DESCRIÇÃO: : Consumidor final (cliente)
TEMPO DE EXPERIÊNCIA : nenhum
Sexo : Masculino
Número de Mensagens : 1
Idade : 28
Cidade/Estado: : divorciado
Data de inscrição : 30/06/2013

Voltar ao Topo Ir em baixo

Re: Coastar CPA 2000D FRACA!!!

Mensagem por Oficina do SOM em Seg 01 Jul 2013, 14:54

Se o dono do tópico que é de 2010 e só tem uma mensagem, aparecer, pode enviar um alerta para reabrir o tópico.

_________________
Att.
Eduardo Passos

Não dou dicas por MP, apenas via tópico!
E também não trabalho com linha automotiva.

Oficina do SOM
Moderador do fórum
Moderador do fórum

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 12 Anos
Sexo : Masculino
Número de Mensagens : 7529
Idade : 30
Cidade/Estado: : Florianópolis - SC
Data de inscrição : 23/06/2011

Voltar ao Topo Ir em baixo

Re: Coastar CPA 2000D FRACA!!!

Mensagem por Conteúdo patrocinado Hoje à(s) 07:11


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum