Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:





---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» tv philips 21pt54338r nao liga
Ontem à(s) 23:16 por saitam

» tv cce hps-1403
Ontem à(s) 22:50 por tomate

» microondas panasonic nn-st341wrun não funciona lampada ventilado e prato com display aceso
Ontem à(s) 22:31 por tomate

» Modulo Taramps HD 10000 2 ohms - Defeito na fonte
Ontem à(s) 20:29 por BETO GOMES

» [Resolvido]tv de progesao samsung sp-50L3hr nao liga só fica piscando o stand by
Ontem à(s) 19:47 por WALTER JANSEN

» TV Toshiba tv2958ffs fs3 led aceso e não liga
Ontem à(s) 18:29 por Gustavo machado costa

» modulo stetsom 5kes armando proteção após reparo
Ontem à(s) 17:27 por wandsonpiane

» home theater philips hts2500 so aparece philips no display
Ontem à(s) 17:23 por Chagas Moura

» SOCORRO AMIGOS estou com uma tv LG modelo 42pj250 se imagem com som (defeito na Y sUS)
Ontem à(s) 15:16 por edson nunes

» Caixa amplificada oneal ocm 1060 zumbido no effect level
Ontem à(s) 15:11 por Juninho Silva

» som philips fwm 396-bk,,volume no ultimo,,audio bem baixinho,so da pra ouvir se colocar o ouvido na
Ontem à(s) 09:02 por jesus membribes

» TV SEMP 2052 U19 FONTES BAIXA
Ontem à(s) 02:14 por MARIO Y. SEGAWA

» System Sony modelo LBT-A495 com problema no stand by
Ter 17 Out 2017, 19:14 por Eduardo Toda

» tv gradiente TFH-2970 faixas na horizontal
Ter 17 Out 2017, 17:31 por Nill

» Aiwa NSX T96 Display fraco
Ter 17 Out 2017, 17:19 por ki susto

» modulo taramps HD10000 1ohm transistor de saida queimado
Ter 17 Out 2017, 15:41 por juliocddc

» Monitor LCD- Marca AOC - Mod. 2219V1 Sem Contraste.
Ter 17 Out 2017, 14:03 por Nill

» TV Toshiba 2079fms sem caracteres
Ter 17 Out 2017, 13:55 por baltazar alves da silva

» TV SONY KDL-40R485A
Seg 16 Out 2017, 23:09 por CACÁ

» Ap. de som philips carrocel - Mod: 593/BK - defeito: INTERMITENCIA.
Seg 16 Out 2017, 22:35 por QUIQUE

» MÀQUINA DE LAVAR ROUPAS ESMALTEC EW50 NÂO CENTRIFUGA
Seg 16 Out 2017, 20:56 por flavio aguiar

» midia box century shd 7100n nao sai do boot
Seg 16 Out 2017, 13:42 por Teimoso

» [encerrado]tv sharp c14 rs03 com piado na fonte
Seg 16 Out 2017, 13:05 por Paranista

» Nobreak sms modelo sm1400BfX (NAO SEGURA BATERIA )
Seg 16 Out 2017, 08:11 por Conserto De TV

» som sony HCD GTR8 , USB não faz leitura
Seg 16 Out 2017, 00:39 por Teimoso

» modulo som banda 9.8 980 wrms voltagem da fonte alterada
Dom 15 Out 2017, 20:24 por luiz da eletronica

» receptor century mediabox modelo SH7100 não sai de boot
Dom 15 Out 2017, 10:05 por Nill

» SOM PHILIPS modelo FWM9000 não liga
Dom 15 Out 2017, 10:03 por Nill

» tv philips saida horizontal em curto
Sab 14 Out 2017, 19:35 por saitam

» Caixa Oneal amplificada queimada por ter ligada em 220
Sab 14 Out 2017, 18:54 por tomate

Quem está conectado
45 usuários online :: 2 usuários cadastrados, Nenhum Invisível e 43 Visitantes :: 2 Motores de busca

Jandui Cavalcante, MAURO BRANDAO

O recorde de usuários online foi de 1034 em Sex 24 Jul 2015, 10:41

TV AOC LED 32D1440/20 SEM AUDIO

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

TV AOC LED 32D1440/20 SEM AUDIO

Mensagem por alexandro em Sex 06 Fev 2015, 09:51

amigos

essa tv ficou totalmente sem áudio e com imagem normal depois de um raio. tanto em rf, av ou hdmi. testei os falantes e estão bons. presumo q seja a placa principal mas antes de encomendá-la queria uma ideia dos colegas pra ver se não tem algum tipo de reset pra tentar fazer. ja restaurei as definições de fabrica mas não adiantou.

alexandro
Técnico
Técnico

TEMPO DE EXPERIÊNCIA : 07 anos
Sexo : Masculino
Número de Mensagens : 292
Idade : 39
Cidade/Estado: : arroio do tigre rs
Data de inscrição : 29/06/2009

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum