Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:






Vendas do Fórum 2002:

Capa-miter2002 original.


---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» Caixa amplificada ONEAL OCM-250 quando liga já estronda o volume e fica com barulho
Hoje à(s) 11:54 por Morlan

» tv gradiente gt2022 sem imagem
Hoje à(s) 11:41 por charles josé cipriano

» tv semp mod;2982KAVS lem7 liga e desliga logo em serguida vertical fechado
Hoje à(s) 11:38 por charles josé cipriano

» tv sony piscando 6 vezes
Hoje à(s) 11:18 por rjmagno

» Som Toshiba ms6233cd troca de unidade optica
Hoje à(s) 09:50 por Gustavo machado costa

» SOM SONY HCD-ZUX 9 não liga led stand by fica piscando verde e vermelho
Hoje à(s) 09:01 por Eduardo Toda

» Tv aoc h428pw quando desliga nao liga mais
Ontem à(s) 23:05 por Marcelo10

» TV SEMP TV2959IFS FS7 chassis LEM9 audio distorce,horizontal com intereferencia
Ontem à(s) 21:30 por BETO GOMES

» oscilloscoope kenwood cs-4025 esquentado trasistor 2sd1666
Ontem à(s) 21:00 por Betonatal

» tv semp toshiba lc4247fca imagem em camara lenta e escurecendo
Ontem à(s) 20:24 por jose ferreira

» TV PHILCO PH21 M SS VERTICAL FECHADO
Ontem à(s) 20:09 por Emerson Rodrigo Santos

» mini system philips-FWM416X/78 sem som apenas na saída direita
Ontem à(s) 18:33 por adriano cesar

» tv philips modelo 14PT3131/78R tv não liga.
Ontem à(s) 18:23 por Heleno

» tv philco MOD PH 21 M ss vertical reduzido
Ontem à(s) 17:00 por Paranista

» tv philips 42pfl3604/78 não liga.
Ontem à(s) 16:10 por ANTONIO JOSE DIAS FONSECA

» tv lg cp 15q90a sem imagem e com alta tensão
Ontem à(s) 15:31 por Paranista

» TV PHILIPS 29PT5642/78 COM TELA FORA DE ENQUADRAMENTO
Ontem à(s) 15:31 por Rosan doctor

» tv sony kdl-32ex525 curto na usb
Ontem à(s) 14:35 por Roberto Albuquerque

» TV PHILIPS 21PT5433/78R COM FONTE ALTA
Ontem à(s) 13:33 por sergio leal

» SOM PANASONIC SA AK 350 ERRO NA BANDEJA DO CD
Ontem à(s) 13:13 por mario2014

» Som PHILIPS FWM397 só tem audio depois que esquenta
Ontem à(s) 12:44 por Paranista

» fonte automotiva taramps tef 100a r9 queimando fusivel
Ontem à(s) 12:19 por toninhonarcimento

» MODULO TARAMPS TA 2700D SIMPLESMENTE NÃO FUNCIONA, PISCANDO ALTERNADAMENTE O LED AMARELO E O VERMELH
Ontem à(s) 11:45 por MME

» TV PHILIPS 21PT6456/78 LIGA E EM POUCOS SEGUNDOS DESLIGA-SE
Ontem à(s) 11:28 por Paranista

» TV de plasma Panasonic tc-p50gt30b não liga LED fica picando
Sex 03 Jul 2015, 22:46 por tozão

» tv philco mod-ph29b = não liga não acende led e font normal 160v
Sex 03 Jul 2015, 21:52 por ms.eletronica

» tv philco ph29b não liga
Sex 03 Jul 2015, 21:50 por ms.eletronica

» tv philco ph29b não liga led apagado
Sex 03 Jul 2015, 21:48 por ms.eletronica

» Modulo power one com defeito
Sex 03 Jul 2015, 21:26 por fabio rodrigues lucena

» Tv Semp Toshiba Chassi U10 TSH queimando
Sex 03 Jul 2015, 21:08 por ZENTIUM

Quem está conectado
404 usuários online :: 29 usuários cadastrados, 2 Invisíveis e 373 Visitantes :: 2 Motores de busca

BARBOSA1521, C_Alvarez, CACÁ, charles josé cipriano, chicão eletronica, edimararaujofcc, Emerson Rodrigo Santos, Etherno_Crhistal, Flavio cavalante, gheleia, ivan rasec, jeime pinto de amorim, Jocasa, jucesar, lcosta2000, Luis Roberto Pastorini, luizcruz57, marcos eletronico, mauroluiz72, Morlan, moura, nilson reis, orlandosbfz, paulo cesar brasil, rodiney, Severino, tafpb, tecsamp, toninho pc

O recorde de usuários online foi de 975 em Seg 18 Maio 2015, 17:14

TV Philips 29PT5642/78 Não liga, fica apenas com led verde aceso

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

TV Philips 29PT5642/78 Não liga, fica apenas com led verde aceso

Mensagem por salgado em Sex 22 Jan 2010, 12:17

Ola pessoal, esta TV quando ligo o power ela fica com o led verde aceso, faz um barulho como se estivesse carregando o tubo pra ligar mas não liga fica apenas com o led verde aceso sem piscar.
As tensões apos o choper nos diodos D6563 e -13v, D6562 +14v, C2552 130v.
No FlayBack pino 1 e 3 é 130v ,pino 10 é 19v.
Já regravei a eprom, troquei c 2454 , c 2460, refiz varias soldas, conferi o fotoacoplador e nada.
to com o esquema e o manual tecnico dela mas não consegui resolver o problema.
O filamento não acende, não tem tensão nele.


Última edição por salgado em Sex 22 Jan 2010, 13:42, editado 2 vez(es)

salgado
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 5 anos
Sexo: Masculino
Número de Mensagens: 458
Idade: 37
Cidade/Estado:: Samambaia-DF
Humor: otimo
Data de inscrição: 25/09/2009

Voltar ao Topo Ir em baixo

Re: TV Philips 29PT5642/78 Não liga, fica apenas com led verde aceso

Mensagem por hleletronica em Sex 22 Jan 2010, 13:08

tem tensao de 200 v na pci da rgb ?

hleletronica
Participante
Participante

TEMPO DE EXPERIÊNCIA: 10 anos
Sexo: Masculino
Número de Mensagens: 104
Idade: 35
Cidade/Estado:: minas gerais / varginha
Data de inscrição: 06/09/2009

Voltar ao Topo Ir em baixo

Re: TV Philips 29PT5642/78 Não liga, fica apenas com led verde aceso

Mensagem por Sebastião cs em Sex 22 Jan 2010, 13:16

salgado escreveu:Ola pessoal, esta TV quando ligo o power ela fica com o led verde aceso, faz um barulho como se estivesse carregando o tubo pra ligar mas não liga fica apenas com o led verde aceso sem piscar.
As tensões apos o choper nos diodos D6563 e -13v, D6562 +14v, C2552 130v.
No FlayBack pino 1 e 3 é 130v ,pino 10 é 19v.
Já regravei a eprom, troquei c 2454 , c 2460, refiz varias soldas, conferi o fotoacoplador e nada.
to com o esquema e o manual tecnico dela mas não consegui resolver o problema.
O filamento não acende, não tem tensão nele.
Olá amigo Saugado!

REGRAS.
Quero comunicar: que os tópicos que não estiver completos com marca/modelo/e defeito em seus títulos, podem ficar sem respostas, sem ajuda!
Portanto fiquem atentos para isso: ao criar o seu tópico coloquem marca/modelo/e defeito, ou assunto do problema.
E ainda correm o risco de ter o seu tópico apagado caso for avisado 3 vezes!

Quando você for avisado para editar o título do seu tópico: basta vc clicar em editar na primeira mensagem que vc postou, e corrigir o título do tópico.

Se você quer ser ajudado rapidamente, faça o tópico de maneira correta.
Não adianta ter: presa de criar o tópico para ser ajudado, se não fazer de maneira correta!

Sebastião cs
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA: 25 anos
Sexo: Masculino
Número de Mensagens: 3172
Idade: 45
Cidade/Estado:: Viseu
Data de inscrição: 23/06/2008

Voltar ao Topo Ir em baixo

Re: TV Philips 29PT5642/78 Não liga, fica apenas com led verde aceso

Mensagem por salgado em Sex 22 Jan 2010, 13:40

Corrigido Sebastião , fiquei preocupado com o modelo e esqueci do defeito.
Tem tensões nos pinos 6, 8 e 11 de 124v na PCI.
Não tem tesão de scrrem.

salgado
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 5 anos
Sexo: Masculino
Número de Mensagens: 458
Idade: 37
Cidade/Estado:: Samambaia-DF
Humor: otimo
Data de inscrição: 25/09/2009

Voltar ao Topo Ir em baixo

Re: TV Philips 29PT5642/78 Não liga, fica apenas com led verde aceso

Mensagem por WASHINGTON SO em Sex 22 Jan 2010, 13:46

salgado escreveu:Ola pessoal, esta TV quando ligo o power ela fica com o led verde aceso, faz um barulho como se estivesse carregando o tubo pra ligar mas não liga fica apenas com o led verde aceso sem piscar.
As tensões apos o choper nos diodos D6563 e -13v, D6562 +14v, C2552 130v.
No FlayBack pino 1 e 3 é 130v ,pino 10 é 19v.
Já regravei a eprom, troquei c 2454 , c 2460, refiz varias soldas, conferi o fotoacoplador e nada.
to com o esquema e o manual tecnico dela mas não consegui resolver o problema.
O filamento não acende, não tem tensão nele.

Verificar capacitor 2454, 2460 e 2621.- Verificar transistor 7405.- Verificar possível alteração do capacitor 2512.- Verificar capacitor 2564.-saida H - V TB, Verificar posição falta de solda 5531.- Verificar possível alteração do capacitor 2532.- Verificar possível alteração do diodo 6533 ou 6534.[/quote]

WASHINGTON SO
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 12 ANOS
Sexo: Masculino
Número de Mensagens: 2622
Idade: 42
Cidade/Estado:: SANTA MARIA DF
Humor: BOM
Data de inscrição: 24/09/2009

Voltar ao Topo Ir em baixo

Re: TV Philips 29PT5642/78 Não liga, fica apenas com led verde aceso

Mensagem por rodolfo em Sex 22 Jan 2010, 14:38

Pode ser o flyback ruim então, tem voltagem de 130v no +b dele, não tem tensão ac do filamento e também não tem tensão screen, troque ele.

rodolfo
Participante
Participante

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 3 anos
Sexo: Masculino
Número de Mensagens: 1820
Idade: 33
Cidade/Estado:: Linhares Es
Data de inscrição: 25/06/2008

Voltar ao Topo Ir em baixo

Re: TV Philips 29PT5642/78 Não liga, fica apenas com led verde aceso

Mensagem por Edilson_tv em Sex 22 Jan 2010, 14:42

Salgado eu tenho essas anotações para 29PT5642/78 que não funciona, fica como desligado.

- Verificar capacitor 2454, 2460 e 2621.
- Verificar transistor 7405.
- Verificar possível alteração do capacitor 2512 ou 2513.
- Verificar capacitor 2564.
- Verificar CI 7511 (TEA1620).
- Verificar posição falta de solda 5531.
- Verificar possível alteração do capacitor 2532.
- Verificar possível alteração do diodo 6533 ou 6534.

_________________
Assim como exigimos nossos nomes escritos corretamente, os fabricantes também gostam dos seus produtos com nomes corretos.
Ao criar um tópico observe se digitou certo a marca do aparelho.

PHILIPS MITSUBISHI BLUESKY PANASONIC TOSHIBA SANYO SONY PHILCO SHARP SAMSUNG MAGNAVOX

Edilson_tv
Moderador do fórum
Moderador do fórum

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: Desde 1982
Sexo: Masculino
Número de Mensagens: 6030
Idade: 59
Cidade/Estado:: Contagem - MG
Humor: Genioso, mas bem humorado.
Data de inscrição: 06/06/2008

Voltar ao Topo Ir em baixo

Re: TV Philips 29PT5642/78 Não liga, fica apenas com led verde aceso

Mensagem por salgado em Sex 22 Jan 2010, 20:01

Alguns componentes desse já verifiquei, vou verificar os outros , se não estriverem outerados vou trocar o Flayback.

salgado
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 5 anos
Sexo: Masculino
Número de Mensagens: 458
Idade: 37
Cidade/Estado:: Samambaia-DF
Humor: otimo
Data de inscrição: 25/09/2009

Voltar ao Topo Ir em baixo

Re: TV Philips 29PT5642/78 Não liga, fica apenas com led verde aceso

Mensagem por Naldo Oliveira em Sex 22 Jan 2010, 20:08

amigo vc ja trocou o foto-acoplador e o regulador de 3,3v.

_________________
os topicos devem ser editados sempre na orden de(APARELHO-MARCA-MODELO E DEFEITO).

ELETRÔNICA OLIVEIRA (ORG-NALDO OLIVEIRA)

TRABALHO COM CONSERTOS EM PLACAS DE BALANÇAS ELETRONICAS E AFERIÇAO DE PESO EM QUASE TODAS AS MARCAS COMO(FILIZOLA,TOLEDO,BALMAK,MICHELLETI,URANO,GURAL,RAMUZA,DIGITRON E OUTRAS).

Naldo Oliveira
Moderador do fórum
Moderador do fórum

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 18 ANOS
Sexo: Masculino
Número de Mensagens: 31086
Idade: 38
Cidade/Estado:: REMANSO-BA
Humor: bom
Data de inscrição: 01/02/2009

Voltar ao Topo Ir em baixo

Re: TV Philips 29PT5642/78 Não liga, fica apenas com led verde aceso

Mensagem por salgado em Ter 26 Jan 2010, 10:26

Eu tava sem net não pude dar retorno.
Não troquei o fotoacoplador porque as tensões nele estão de acordo com o esquema .
Verifiquei quase todos os componentes que me falaram mas estão bons , fiquei com uma duvida sobre estes TEA , as tensões depois do choper estão OK sera que mesmo assim eles poderiam impedir que a TV ligue.
Troquei o flayback mas o problema continua.
Vou verificar o regulador e novamente o fotoacoplador.

salgado
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 5 anos
Sexo: Masculino
Número de Mensagens: 458
Idade: 37
Cidade/Estado:: Samambaia-DF
Humor: otimo
Data de inscrição: 25/09/2009

Voltar ao Topo Ir em baixo

Re: TV Philips 29PT5642/78 Não liga, fica apenas com led verde aceso

Mensagem por Naldo Oliveira em Ter 26 Jan 2010, 14:13

por via das duvidas regrave a eprom.

_________________
os topicos devem ser editados sempre na orden de(APARELHO-MARCA-MODELO E DEFEITO).

ELETRÔNICA OLIVEIRA (ORG-NALDO OLIVEIRA)

TRABALHO COM CONSERTOS EM PLACAS DE BALANÇAS ELETRONICAS E AFERIÇAO DE PESO EM QUASE TODAS AS MARCAS COMO(FILIZOLA,TOLEDO,BALMAK,MICHELLETI,URANO,GURAL,RAMUZA,DIGITRON E OUTRAS).

Naldo Oliveira
Moderador do fórum
Moderador do fórum

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 18 ANOS
Sexo: Masculino
Número de Mensagens: 31086
Idade: 38
Cidade/Estado:: REMANSO-BA
Humor: bom
Data de inscrição: 01/02/2009

Voltar ao Topo Ir em baixo

Re: TV Philips 29PT5642/78 Não liga, fica apenas com led verde aceso

Mensagem por salgado em Ter 26 Jan 2010, 22:47

O foto-acoplador esta OK o regulador de 3v D6535 tem 4v, já havia regravado a eeprom , mas troquei por outra nova e regravei , so que o arquivo e2p é para o micro TDA122040H1-N1B50 e o que tem no tv é TDA122040H1-N1B51, não sei se influi este final, sera que pode ser este ercules.

salgado
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 5 anos
Sexo: Masculino
Número de Mensagens: 458
Idade: 37
Cidade/Estado:: Samambaia-DF
Humor: otimo
Data de inscrição: 25/09/2009

Voltar ao Topo Ir em baixo

Re: TV Philips 29PT5642/78 Não liga, fica apenas com led verde aceso

Mensagem por salgado em Qui 28 Jan 2010, 16:59

Nos pinos 33,125 e 19 do micro 7200 não tem as tensões de 3.3v que para o micro operar.
NO pino 15 stand by tem 0v.
nos pinos 126, 36, e 33 teria que ter 1.8v , tem 0v.
O pino 31 power down tambem tem 0v.
Todos estes pinos são do ercules ic 7200.

salgado
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 5 anos
Sexo: Masculino
Número de Mensagens: 458
Idade: 37
Cidade/Estado:: Samambaia-DF
Humor: otimo
Data de inscrição: 25/09/2009

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum