Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:





---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» tv cce hps2991 deligando
Hoje à(s) 12:15 por Samuel_enfotec

» CCE HPS2991 DESLIGANDO
Hoje à(s) 12:11 por Samuel_enfotec

» TV Sanyo CTP6707 fonte alta
Ontem à(s) 23:55 por Ohm

» [Resolvido]Caixa Novik Evod Bravery 215 Esquema Elétrico
Ontem à(s) 23:17 por Marciel Dias

» APARELHO DE SOM LG MODELO CM9730 SÓ ACENDE STAND BAY E NÃO LIGA
Ontem à(s) 22:43 por Julioc3

» modulo taramps hd1600 problema no pwm de saida
Ontem à(s) 22:27 por adilson.adf@gmail.com

» fonte taramps tef100 modelo R1 caindo tensao com pequena carga
Ontem à(s) 21:49 por daniel secco

» taramps ta 3500
Ontem à(s) 17:51 por Nill

» MODULO H BUSTER HBM-T200......SAIDA DE SOM
Ontem à(s) 14:33 por Roberto Soares

» DVD POSITRON SP6900 COM CALIBRE DE TOUCH ATIVADO
Ontem à(s) 14:31 por Roberto Soares

» [Resolvido]TV PHILCO PH21MSS Pula canal sozinha
Ontem à(s) 10:31 por Julioc3

» som Sony lbt xb44 chiado
Sab 22 Set 2018, 01:59 por Oficina do SOM

» Caixa de som Frahm PSA 600 12V USB Desligando quando aumenta o volume
Sab 22 Set 2018, 01:55 por Oficina do SOM

» (Encerrado) caixa ativa mackie thump15 1000w não liga
Sab 22 Set 2018, 01:52 por Oficina do SOM

» mini system lg mct362 só funciona no fone de ouvido.
Sab 22 Set 2018, 01:45 por Oficina do SOM

» CAIXA AMPLIFICADA LIVSTAR CNN-8004TS COM RONCO
Sab 22 Set 2018, 01:39 por Oficina do SOM

» tv philco ph21m2tubo nao recebe comados do controle remoto
Sex 21 Set 2018, 22:50 por jailton da silva santos

» TV LG MOD 21FJ8RL DEFEITO SINCRONISMO HORIZONTAL
Sex 21 Set 2018, 16:12 por José Oliveira dos Santos

» Conversor DTV Ekotech ZBT670s Sem imagem e Som
Sex 21 Set 2018, 15:29 por araponga

» CAIXA AMPLIFICADA CICLOTRON PREMIUM 800! QUEIMANDO SAÍDAS DE ÁUDIO
Qui 20 Set 2018, 23:38 por Ohm

» Tv CCE hps 1471 imagem fica tremendo
Qui 20 Set 2018, 16:35 por jailton da silva santos

» Fonte automotiva Spark Usina plus+ 90A com alto ripple na saída
Qui 20 Set 2018, 13:18 por Ohm

» Registradora sharp xe-a102
Qua 19 Set 2018, 12:40 por jander aredes viana

» Tv philips 39pfl4707g/78 ao ligar fica com a tela azul um pouco mais clara e logo essa claridade cai
Qua 19 Set 2018, 11:49 por Roberto Soares

» TV LG Modelo: 21FU4RL. Sem audio. (encerrado)
Qua 19 Set 2018, 11:46 por Roberto Soares

» [Resolvido]TV Philco Itautec PCR2049 não liga, tem fontes, não acende led stby
Qua 19 Set 2018, 10:16 por NiemeyerD

» TV PHILCO TV PH24D21D LED versão A
Ter 18 Set 2018, 20:11 por eletrosul

» Mini systems LG MCT 704 não liga nem Stand Bay
Ter 18 Set 2018, 18:46 por Mário066

» fonte jfa turbo 1500x liga porem oscilando tensão na saida 14.4
Ter 18 Set 2018, 16:51 por williamramos

» TV LG MODELO RP-20CB62BRS SEM IMAGEM SO TEM AUDIO.
Ter 18 Set 2018, 11:35 por MARIO Y. SEGAWA

Quem está conectado
351 usuários online :: 9 usuários cadastrados, 1 Invisível e 341 Visitantes :: 3 Motores de busca

Betonatal, eduardo barbosa dos santo, Jandui Cavalcante, leprex, nascimentotec, Osmar Pereira, Paranista, Roberto Soares, Samuel_enfotec

O recorde de usuários online foi de 1034 em Sex 24 Jul 2015, 10:41

tv cce led d32 sem imagem nao esta indo tensao para os leds da tela

Ir em baixo

tv cce led d32 sem imagem nao esta indo tensao para os leds da tela

Mensagem por brunnomg em Qua 12 Nov 2014, 00:46

essa tv chegou na minha oficina com o fet da fonte em curto , depois da troca ela passou corrente para o secundário, mais ficava oscilando as voltagens, era defeito no transisto bv1b1f localizaçao na placa (q35 a) coloquei o irf 9640 por ver na placa q ele funcionava com um pulso positivo no pino esquerdo ,esse transisto solta voltagem para o cabo de 24v de saida da fonte e para o circuito do inverter apos tirar da placa outro transisto encurto na posiçao da placa Q29 de referencia (d446  ba1g1c)tirando ele da placa ela acende o led vermelho quando aperta o power muda para o led  verde mais nao clareia a tela ,
 nao achei esquema e nem sei o substituto desse transisto, alguem pode me ajudar com esse transisto ou o subistituto dele ?


Última edição por brunnomg em Dom 16 Nov 2014, 17:19, editado 1 vez(es)
avatar
brunnomg
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 10 anos
Sexo : Masculino
Número de Mensagens : 69
Idade : 29
Cidade/Estado: : novo repartimento PA
Data de inscrição : 19/08/2011

Voltar ao Topo Ir em baixo

Re: tv cce led d32 sem imagem nao esta indo tensao para os leds da tela

Mensagem por brunnomg em Qui 13 Nov 2014, 09:15

ninguém nunca pegou uma tv dessas ?
avatar
brunnomg
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 10 anos
Sexo : Masculino
Número de Mensagens : 69
Idade : 29
Cidade/Estado: : novo repartimento PA
Data de inscrição : 19/08/2011

Voltar ao Topo Ir em baixo

Re: tv cce led d32 sem imagem nao esta indo tensao para os leds da tela

Mensagem por alemos em Qui 13 Nov 2014, 09:38

O modelo da Tv é só esse mesmo? d32?
avatar
alemos
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 22 anos
Sexo : Masculino
Número de Mensagens : 2118
Idade : 53
Cidade/Estado: : Tucuruí-PA
Humor : De bem com a vida
Data de inscrição : 29/09/2011

Voltar ao Topo Ir em baixo

Re: tv cce led d32 sem imagem nao esta indo tensao para os leds da tela

Mensagem por brunnomg em Qui 13 Nov 2014, 16:26

e sim meu amigo !
coloquei o irf 640 no lugar desse q29(d446)
a tv acende o led vermelho aperto o power o led muda para verde a tela clareia rapidamente e apaga e o led fica vermelho novamente ,troquei tambem o Mosfet do inverter bi13251 coloquei um da mesma referencia continua do mesmo jeito , a voltagem do pl_on que vemm da placa principal esta segurando normal ,a voltagem dos leds da tela fica com 28v em stanby e qualdo aperta o power vai para 74v e cai para 28 novamente alguem pode me ajudar com essa tv alguma dica ??
avatar
brunnomg
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 10 anos
Sexo : Masculino
Número de Mensagens : 69
Idade : 29
Cidade/Estado: : novo repartimento PA
Data de inscrição : 19/08/2011

Voltar ao Topo Ir em baixo

datasheets do D446

Mensagem por jjsantos em Qui 06 Ago 2015, 08:49

Apesar do post ser antigo, mas acredito que é este transistor e que possa ajudar outros:

Gate-Source Voltage ±25
Drain-Source Voltage 75

AOD446
N-Channel Enhancement Mode Field Effect Transistor
Features V
DS (V) = 75V
ID = 10 A (VGS = 20V)

Link datasheets:   http://aosmd.com/pdfs/datasheet/AOD446.pdf
avatar
jjsantos
NOVATO
NOVATO

DESCRIÇÃO: : Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA : 32 anos
Sexo : Masculino
Número de Mensagens : 14
Idade : 62
Cidade/Estado: : marilia-sp
Data de inscrição : 11/10/2008

Voltar ao Topo Ir em baixo

CCE D32

Mensagem por Mario Testoni Jr em Ter 12 Jan 2016, 14:40

Boa tarde,

Estou com uma do mesmo modelo com o mesmo defeito, ou seja liga acende os led rapidamente e apaga, ficando com 24V , alguem conseguiu achar o defeito?
avatar
Mario Testoni Jr
NOVATO
NOVATO

DESCRIÇÃO: : Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA : 20 anos
Sexo : Masculino
Número de Mensagens : 3
Idade : 52
Cidade/Estado: : Promissão/SP
Data de inscrição : 12/05/2014

Voltar ao Topo Ir em baixo

Re: tv cce led d32 sem imagem nao esta indo tensao para os leds da tela

Mensagem por joseadair em Sex 03 Nov 2017, 17:41

Esse defeito é devido a alguns leds abertos na barra de led e resistor (R164) da fonte de alimentação mal dimensionado com valor de 10K onde o correto seria um de 6.8K, pois com algum led aberto, o circuito de proteção funciona recebendo no pino 5 do CI BIT3251 uma tensão um pouco mais de 1,5Volts (usando o resistor de 6.8K) fazendo com que o CI PWM BIT3251 pare de chavear o MOSFET Q29 e enviar tensão acima de 75V para a barra de leds, protegendo assim o MOSFET Q29 de queimar. Após troca do resistor R164(10K) por um de 6.8K (SMD de tamanho 0805), troca dos leds abertos e troca do MOSFET Q29 AOD446 e possível troca do CI BIT3251, o mesmo voltou a funcionar normalmente. Friso que o defeito causador disso tudo é leds abertos na barra de leds somado ao mal dimensionamento dos resistor (R164). Primeiro troque o resistor por um de 6.8K, depois o MOSFET Q29 e deve-se desmontar toda a TV para trocar os leds abertos. Para testar os leds abertos é só colocar o multímetro na escala de diodo e conecte a ponteira uma em cada lado do led (respeitando a polaridade). Se o led estiver bom, o mesmo acenderá. Pesquisei toda a internet e nenhum técnico fala sobre isso e resolvi eu mesmo por conta própria.
avatar
joseadair
NOVATO
NOVATO

DESCRIÇÃO: : Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA : 25 anos
Sexo : Masculino
Número de Mensagens : 1
Idade : 42
Cidade/Estado: : Rio de Janeiro
Data de inscrição : 03/11/2017

Voltar ao Topo Ir em baixo

Re: tv cce led d32 sem imagem nao esta indo tensao para os leds da tela

Mensagem por Nill em Qua 08 Nov 2017, 08:39


(Tópico abandonado, solução para o defeito não  foi concluída pelo Técnico.)

_________________

Sua participação para o Fórum é muito importante...
seu retorno com a conclusão do defeito é de grande importância...
participe,compartilhe...finalize seu Tópico.
avatar
Nill
Moderador do fórum
Moderador do fórum

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 23 anos
Sexo : Masculino
Número de Mensagens : 5166
Idade : 53
Cidade/Estado: : Promissão / SP
Data de inscrição : 12/04/2012

http://www.tecnilleletronica.com.br/

Voltar ao Topo Ir em baixo

Re: tv cce led d32 sem imagem nao esta indo tensao para os leds da tela

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum