Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:





---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» tv philips modelo 14pt418a 78 defeito ocila e corta
Hoje à(s) 22:48 por Davidmarins

» Radio Portatil Philco PB126 não liga!!!
Hoje à(s) 22:35 por Davidmarins

» tv cce - hps 2997fs - def: rele arma e desarma
Hoje à(s) 21:52 por marquinhos led

» Microondas lg
Hoje à(s) 21:04 por Mauro rodrigues

» Amplificador Mark Audio 6200 sem áudio
Hoje à(s) 19:24 por João Prudente

» [Resolvido]Caixa amplificada Lenoxx CA-316 não carrega bateria,ci pwm SG6842 equivalente OB2269cp
Hoje à(s) 14:56 por NiemeyerD

» MINI SYSTEM LG RAD 125, SOM MUITO BAIXO
Hoje à(s) 14:50 por jailton da silva santos

» RÁDIO COUGAR AC110-S AM NÃO FUNCIONA
Hoje à(s) 09:45 por Admirson

» Som Philips FWD796 sem audio RADIO/AUX no CD OK
Ontem à(s) 23:39 por CACÁ

» Módulo Stetsom 3K7E Liga entra em proteção e Desliga
Ontem à(s) 19:08 por rafaquino91

» TV SEMP MOD: TV-2177 Sem audio
Ontem à(s) 19:06 por bileu

» TV SAMSUNG LN52F81BD SEM IMAGEM INTERMITENTE
Ontem à(s) 19:05 por IGARLET

» SOM PHILIPS FWM4000X/78 TRAVANDO FUNÇÕES DO PAINEL
Ontem à(s) 17:03 por alexandro

» MULTÍMETRO ANALÓGICO YU FONG 370 - ESCALA X10 NÃO FUNCIONA
Ontem à(s) 12:12 por naldinhoeletronica

» so philco ph1100m esquentando ater queima os transisto d4515
Ontem à(s) 11:00 por rian09

» mesa de som behringer xenyx 1202fx (queimando regulador de 12v)
Ontem à(s) 08:02 por WALTER JANSEN

» SMS Station II uST800Bi-PCIV006305 Oscilando para modo bateria quando ligado a rede.
Dom 22 Abr 2018, 18:00 por Costelinha10

» (Encerrado) som toshiba cm 7215 cd nao liga .
Dom 22 Abr 2018, 12:21 por Oficina do SOM

» tv sony modelo kv 29fs110 defeito sem cor verde
Sab 21 Abr 2018, 16:41 por CACÁ

» monitor samsung modelo 932b plus atela da uma piscada desliga
Sab 21 Abr 2018, 09:12 por Nill

» Modulo Taramps TA2700 2ohms - problema na fonte
Sex 20 Abr 2018, 22:27 por Ohm

» tv semp 1453 com vertical esticado
Sex 20 Abr 2018, 14:38 por johni

» (Encerrado) som philips fwm 9000/78r liga funciona cd sintoniza fm e am, mas nao sai som
Qui 19 Abr 2018, 17:37 por Oficina do SOM

» modulo 1k5h 2 homs acendendo proteção
Qui 19 Abr 2018, 15:37 por manin

» Xbox 360, fonte nao arma, só acende luz vermelha
Qui 19 Abr 2018, 14:55 por rafaquino91

» SOM SONY HCD- GPX5G [SEM SOM]
Qui 19 Abr 2018, 14:41 por Nill

» TV GRADIENTE TF2140 QUEIMANDO SAIDA VERTICAL
Qui 19 Abr 2018, 11:50 por divan de souza

» capacimetro ICEL CD-300A
Qui 19 Abr 2018, 10:39 por Nill

» Modulo Megacharge 400w - defeito na saida de audio
Qui 19 Abr 2018, 08:36 por aNderson [EkkiP CAR]

» Módulo Roadstar RS-400.1frd Resistor com faixa de cores apagadas. Não consigo identificar cores.
Qui 19 Abr 2018, 08:30 por aNderson [EkkiP CAR]

Quem está conectado
185 usuários online :: 11 usuários cadastrados, Nenhum Invisível e 174 Visitantes :: 1 Motor de busca

Davidmarins, eletmoraes, fts22, Ismael Moraes, marcio2009, marcj, marfec71, MARIO Y. SEGAWA, nagkiller, rgmtech, Valdeni Oliveira

O recorde de usuários online foi de 1034 em Sex 24 Jul 2015, 10:41

amplificador roadstar rs 400.1frd não funciona

Ir em baixo

amplificador roadstar rs 400.1frd não funciona

Mensagem por anderson fiuza lima em Sex 29 Ago 2014, 10:33

olá amigos, estou mexendo nesse amplificador e foi constatado um fet irfb52n15d queimado.troquei os dois fets o ci irs20955s e um regulador de voltagem 5v l7905vc que estava queimado, mas, agora o aparelho liga e depois de 2 seg desliga constantemente não encontrei mais nada de estranho. se poderem me ajudar fico muito grato! obrg... scratch

anderson fiuza lima
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 2 anos
Sexo : Masculino
Número de Mensagens : 37
Idade : 29
Cidade/Estado: : araraquara
Data de inscrição : 01/03/2014

Voltar ao Topo Ir em baixo

Re: amplificador roadstar rs 400.1frd não funciona

Mensagem por betodutt em Dom 31 Ago 2014, 19:09

Ola este fet irfb52n15d nao seria 31N20 e ci irs20955s o 2092 e este regulador nao seria de 15v e que tenho um modelo deste aq desmontado e as peças ai trocadas nao confere.

betodutt
NOVATO
NOVATO

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 15 anos
Sexo : Masculino
Número de Mensagens : 18
Idade : 42
Cidade/Estado: : loanda/pr
Data de inscrição : 12/09/2012

Voltar ao Topo Ir em baixo

Re: amplificador roadstar rs 400.1frd não funciona

Mensagem por anderson fiuza lima em Ter 02 Set 2014, 11:23

olá amigo, estou sem o esquema aqui, mas, quando desmontei era essas peças que havia no circuito. inicialmente começou com a queima de um 52n15d. obrg valeu!

anderson fiuza lima
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 2 anos
Sexo : Masculino
Número de Mensagens : 37
Idade : 29
Cidade/Estado: : araraquara
Data de inscrição : 01/03/2014

Voltar ao Topo Ir em baixo

Re: amplificador roadstar rs 400.1frd não funciona

Mensagem por chrisds25 em Dom 08 Abr 2018, 17:47

Amigo vc poderia me ajudar? estou com um  modulo desse parado por não conseguir identificar um resistor, as faixas perderam a cor,  vc poderia me informar o código de cores?
Grato pela ajuda!

avatar
chrisds25
NOVATO
NOVATO

DESCRIÇÃO: : Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA : 15
Sexo : Masculino
Número de Mensagens : 2
Idade : 38
Cidade/Estado: : Itajubá - MG
Data de inscrição : 06/04/2018

Voltar ao Topo Ir em baixo

Re: amplificador roadstar rs 400.1frd não funciona

Mensagem por anderson fiuza lima em Ter 10 Abr 2018, 20:51

Boa noite!
Qual resistor?

anderson fiuza lima
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 2 anos
Sexo : Masculino
Número de Mensagens : 37
Idade : 29
Cidade/Estado: : araraquara
Data de inscrição : 01/03/2014

Voltar ao Topo Ir em baixo

Re: amplificador roadstar rs 400.1frd não funciona

Mensagem por anderson fiuza lima em Ter 10 Abr 2018, 20:58

Se for este perto do relé, ele é de 10 ohms.

anderson fiuza lima
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 2 anos
Sexo : Masculino
Número de Mensagens : 37
Idade : 29
Cidade/Estado: : araraquara
Data de inscrição : 01/03/2014

Voltar ao Topo Ir em baixo

Re: amplificador roadstar rs 400.1frd não funciona

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum