Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.

Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:






---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» Tv Gradiente 2921 imagem muito estendida
Hoje à(s) 17:33 por Paranista

» tv samsung cl-21k40mq nao liga led apagado
Hoje à(s) 11:43 por fladimir

» torre phillips nx5 sem 12v do cooler
Hoje à(s) 09:10 por Eduardo Passos

» Central de motor RCG modelo CLP 220v defeito só fica parado
Hoje à(s) 09:09 por pampa

» receiver sony str-k660p nao liga nada morto
Hoje à(s) 08:33 por Eduardo Passos

» som sony LBT 46W sem audio
Hoje à(s) 08:00 por Nill

» Panasonic SA-PT75 DVD Theater System - Não Liga
Ontem à(s) 17:02 por FERNANDO S

» Multímetro minipa ET-2042 bipando direto e sem fazer leitura.
Ontem à(s) 11:47 por Cesar Bosco

» Som Sony Modelo: MHC-GPX33 Defeito: Não saiu Audio
Ontem à(s) 11:34 por nen da tv

» Som Panasonic SA-AK180 travado na função CD
Ontem à(s) 10:38 por Eduardo Passos

» Caixa ativa Staner modelo, Sr315a, não sai os agudos
Ontem à(s) 10:36 por Eduardo Passos

» Som Sony LBT-XB850AV, não acende o display e não tem som nas caixas
Ontem à(s) 10:33 por Eduardo Passos

» caixa de som fram conect 800 com as saidas queimadas
Ontem à(s) 10:31 por Eduardo Passos

» Som LG LM-730A sem audio
Ontem à(s) 10:24 por Eduardo Passos

» Som Aiwa NSX T96 fica mudo quando aumenta o volume
Ontem à(s) 10:22 por Eduardo Passos

» (Encerrado) Sony NHC-GTR888 como eliminar o conjunto placa e unidade ótica e mecanismos do cd?
Ontem à(s) 10:16 por Eduardo Passos

» Som Philips fwm 613 quando aumenta o volume sai estalos na caixa.
Ontem à(s) 10:15 por Eduardo Passos

» pedido de ajuda placa adega cadence mod ADE080 DQ04-008 CI2
Ter 19 Fev 2019, 14:28 por Nill

» TV Gradiente, TF-2150 Stand by aceso, não liga
Ter 19 Fev 2019, 11:03 por Paranista

» tv Semp Modelo tv1454(P) SL - modo de serviço
Ter 19 Fev 2019, 07:59 por Nill

» Esquema da placa da adega Cadence, placa DQ04-008
Ter 19 Fev 2019, 07:46 por osmar rosa de oliveira (m

» Inversor AGEON XF10 Erro "E09"
Seg 18 Fev 2019, 18:01 por edson martins

» TV PHILIPS 40PFL3606D/78 estalos ao ligar no conversor da NET
Seg 18 Fev 2019, 18:00 por Nill

» Home Teather LG bh7530wb com mensagem please waith no visor que nao sai
Seg 18 Fev 2019, 07:56 por Nill

» Circuito de RF Transverter de 11 para 40 ou 80 Metros
Dom 17 Fev 2019, 17:08 por kir

» TV semp u19
Dom 17 Fev 2019, 10:39 por Raimundo costa

» OSCILOSCOPIO MINIPA MO1225 R47 TORRADO
Dom 17 Fev 2019, 10:30 por Nill

» FONTE JFA 36A SLIM NÃO LIGA
Sab 16 Fev 2019, 19:45 por Rodrigo Moravicki

»  tv lg 14sb1rb som chiando em rf av normal.
Sab 16 Fev 2019, 18:15 por leu.ss

» Monitor LG modelo w1542st- não liga
Sab 16 Fev 2019, 11:49 por betoP4

Quem está conectado
310 usuários online :: 7 usuários cadastrados, 1 Invisível e 302 Visitantes :: 2 Motores de busca

Katutto, Labolima, monicacv, pampa, Paranista, Roudmar, santosMS

O recorde de usuários online foi de 1034 em Sex 24 Jul 2015, 10:41

Som automotivo-Sony-modelo MEX-1GPX-Não funciona AM/FM.

Ir em baixo

Som automotivo-Sony-modelo MEX-1GPX-Não funciona AM/FM.

Mensagem por F.Hübner V em Sex 13 Jun 2014, 23:42

Boa noite!

Som automotivo-Sony-modelo MEX-1GPX-Não funciona AM/FM. CD esta tocando normal!!!!

Com ajuda de um colega daqui do fórum, baixei um treinamento da Sony que me orientou legal, para isolar circuitos com defeitos em sons automotivos.
Como não esta funcionando apenas AM/FM fui direto ao TU 601 para comparar as tensões marcadas no manual de serviço do modelo MEX-1GPX.
As tensões apenas do pino 5 e 6 não correspondem as tensões do diagrama. Pinos 5 e 6 isolados apresentam as mesmas tensões quando soldados a placa. O processador, no pino 44 (Quality) apresenta 0 v e não aparece 1.1v como especificado no manual.

Minha duvida:
Com isso posso concluir que o TU 601 esta danificado e esta colocando essa tensão errada na linha vinda do processador? Obs: verifiquei resistores e capacitores ligados a essas linhas.
F.Hübner V
F.Hübner V
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 11 anos
Sexo : Masculino
Número de Mensagens : 62
Idade : 35
Cidade/Estado: : Bom Jesus dos Perdões/São Paulo
Humor : Ótimo
Data de inscrição : 28/05/2010

Voltar ao Topo Ir em baixo

Re: Som automotivo-Sony-modelo MEX-1GPX-Não funciona AM/FM.

Mensagem por dinho824 em Sab 14 Jun 2014, 07:38

esses aparelhos sony dão muito defeito no sintonizador
avatar
dinho824
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA : 10 anos
Sexo : Masculino
Número de Mensagens : 1086
Idade : 44
Cidade/Estado: : fortaleza ceara
Humor : bom
Data de inscrição : 10/11/2012

Voltar ao Topo Ir em baixo

Re: Som automotivo-Sony-modelo MEX-1GPX-Não funciona AM/FM.

Mensagem por fga-rs em Dom 12 Abr 2015, 16:45

Boa tarde amigo, você tem o diagrama da frente?
A frente caiu no chão e o cliente abriu para ver o que soltou e perdeu o cristal da posição (X1002)
Grato se puder me ajudar
att.: Silvio
fga-rs
fga-rs
NOVATO
NOVATO

DESCRIÇÃO: : Técnico em informática
TEMPO DE EXPERIÊNCIA : 20
Sexo : Masculino
Número de Mensagens : 4
Idade : 47
Cidade/Estado: : porto alegre/rs
Data de inscrição : 12/04/2015

Voltar ao Topo Ir em baixo

Re: Som automotivo-Sony-modelo MEX-1GPX-Não funciona AM/FM.

Mensagem por Rafael2 em Dom 12 Abr 2015, 18:21

verifique se tem sinal de audio nos pinos 3 e 4
Rafael2
Rafael2
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : hobista
Sexo : Masculino
Número de Mensagens : 1391
Idade : 39
Cidade/Estado: : sao paulo
Humor : bom
Data de inscrição : 20/06/2011

Voltar ao Topo Ir em baixo

Re: Som automotivo-Sony-modelo MEX-1GPX-Não funciona AM/FM.

Mensagem por F.Hübner V em Dom 12 Abr 2015, 18:30

Silvio, me passa seu e-mail! Te envio o manual de serviço!
F.Hübner V
F.Hübner V
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 11 anos
Sexo : Masculino
Número de Mensagens : 62
Idade : 35
Cidade/Estado: : Bom Jesus dos Perdões/São Paulo
Humor : Ótimo
Data de inscrição : 28/05/2010

Voltar ao Topo Ir em baixo

Som automotivo SONY Mod. MEX- 1 GPX

Mensagem por AMARALGAS em Sab 01 Set 2018, 11:36

Bom dia amigos!
estou com um aparelho SONY o mesmo modelo, e com o mesmo problema de não da sinal de AM/FM, alguém tem uma  ideia
AMARALGAS
AMARALGAS
NOVATO
NOVATO

DESCRIÇÃO: : Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA : 6 anos
Sexo : Masculino
Número de Mensagens : 1
Idade : 51
Cidade/Estado: : Embu-Guaçu
Data de inscrição : 01/09/2018

Voltar ao Topo Ir em baixo

Re: Som automotivo-Sony-modelo MEX-1GPX-Não funciona AM/FM.

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum