Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:






Vendas do Fórum 2002:

Capa-miter2002 original.


---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» auto radio pioneer DEH-M1507ZC (esquema de ligação)
Hoje à(s) 03:11 por rodiney

» roadstar 1600 proteção
Hoje à(s) 00:23 por claudinhosom

» modulo corzus t2000 interferencia no FM
Hoje à(s) 00:18 por claudinhosom

» [Resolvido]TV PHILCO PH 21 SS fechando vertical
Ontem à(s) 22:50 por Valdeni Oliveira

» modulo sound digital sd800.4, modulo entrando em proteção, led azul piscando 3 vezes...
Ontem à(s) 21:21 por Ubirajara Moura

» TV Philips 29PT5642/78 liga e logo se desliga, led piscando
Ontem à(s) 20:30 por NiemeyerD

» Tv47sl90qd
Ontem à(s) 20:28 por anderson morais

» FONTE DO SOBWOFER 2.1 C3 TECH MODELO: C5571-ME
Ontem à(s) 20:13 por LUCASDANIEL

» receptor century super 1900sii não pega record
Ontem à(s) 18:09 por beto2828

» Forno microondas Brastemp modelo BMS-18-ABHNA não liga
Ontem à(s) 16:45 por Paranista

» tv 20mt2131\78 some a imagem
Ontem à(s) 15:01 por Nill

» Microondas eletrolux mod;mef28 nao parte.
Ontem à(s) 14:59 por jose ribamar reis

» Som. aiwa cx-nv71ghr .quando almenta volume desliga!! eu tirei a saida de som.ele nem liga mais
Ontem à(s) 13:49 por Jackson Brito

» TV LG CP-29K35ABRS - Tv com som normal, porem sem imagem.
Ontem à(s) 13:04 por MARIO Y. SEGAWA

» TV LG 29FU6TL - Queimando Saída Vertical
Ontem à(s) 12:45 por fabio33

» TV LG 32LT360C LIGA E NÃO TEM IMAGEM SÓ AUDIO
Ontem à(s) 11:09 por Roberto Soares

» tv philips 20GL1349/78R Não liga fonte piano
Ontem à(s) 09:03 por duc40rj

» modulo TARAMPS HD1600 sem a tensão de -15 volts
Ontem à(s) 08:32 por fabio33

» tv LG 47sl80yd liga ,mas acende e apaga as lampadas rapidamente
Ontem à(s) 06:37 por Roberto Soares

» PESSOAL POR FAVOR NÃO CRIEM TÓPICOS PARA TVS PLASMA LCD/LED AQUI
Ontem à(s) 06:26 por Roberto Soares

» [Resolvido]TV CCE HPS1497 Loop tv não desliga fica trocando de canal sozinha
Ontem à(s) 01:49 por ederrr82

» tv panasonic tc14c4 vertical fechado e chiando sem som
Dom 29 Maio 2016, 19:58 por paulo eletronica

» tv philco emotion14 com um lista vertical na tela
Dom 29 Maio 2016, 18:34 por paulorfbm

» tv semp TV2157AFS FS2 liga e desliga com vertical fechado.
Dom 29 Maio 2016, 13:01 por MARIO Y. SEGAWA

» amplificador de potencia gradiente haII , v.u canal a na escala máxima
Dom 29 Maio 2016, 09:32 por Marcelo Nunes Silva

» SOM PANASONIC SA AK-57 ERRO F61
Dom 29 Maio 2016, 08:26 por tomate

» tv philco PH21M SS com 160volts no +b
Sab 28 Maio 2016, 19:16 por crba37ms

» Encerrado tv semp toshiba tv2982MAV fecha vertical e desliga.
Sab 28 Maio 2016, 19:13 por Roberto Soares

» tv gradiente-tf 2952- def< stand by
Sab 28 Maio 2016, 18:24 por marquinhos led

» Tv LG RP 21FE85G - Não Sintoniza os Canais.
Sab 28 Maio 2016, 16:56 por Paranista

Quem está conectado
30 usuários online :: 2 usuários cadastrados, Nenhum Invisível e 28 Visitantes :: 2 Motores de busca

Roberto Soares, rodiney

O recorde de usuários online foi de 1034 em Sex 24 Jul 2015, 10:41

TV TOSHIBA Mod.: TV2934(C)SL sem brilho

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

TV TOSHIBA Mod.: TV2934(C)SL sem brilho

Mensagem por Andréia em Sab 19 Out 2013, 09:48

Olá Pessoal! Eu estou com esta TV Toshiba TV2934(C)SL que não esta abrindo o brilho a fonte no C634 está medindo 142V. Quando ligo é produzido as tensões pelo Flyback 180v. Screen mínimo 400v máximo 500v. e -16v e +16v. para vertical e 6v para filamento.
Todas as tensões cai em questão de segundos assim que ligo.
As vezes quando eu ligo aparece uma linha vertical no meio da tela mais essa linha depois some.
O que já fiz:
- Tentei ajustar o screen de 10 em 10 volts.
- Troquei os transistores Q606 Q604 Q605 Q606.
- Retirei o integrado vertical e mesmo assim as tensões caem.
Alguém me diz algo?

Andréia
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 17 anos
Sexo : Feminino
Número de Mensagens : 196
Idade : 41
Cidade/Estado: : Pernambuco/Recife
Data de inscrição : 30/06/2009

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum