Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:






Vendas do Fórum 2002:

Capa-miter2002 original.


---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» TV Philips Mod.: 21PT5435/78 Não liga
Hoje à(s) 12:53 por casa branca

» modulo banda ice 2500 sem som e estalo na saída
Hoje à(s) 12:45 por aldomoura

» som philips fwm 589 defeito na placa de saida de som
Hoje à(s) 12:42 por sidinei gonçalves

» Tv Samsung Modelo: CL-21Z50 Com imagem escura.
Hoje à(s) 12:17 por ualisson matias santos

» Tv Samsung Un46es7000g COM DEFEITO LINHA VERTICAL COLORIDA.
Hoje à(s) 11:36 por rjmagno

» tv lg 14fk3rb esta a penas com led aceso mas não está ligando
Hoje à(s) 11:29 por domingos correa

» som sony mhc rg475 qual a referencia do stk
Hoje à(s) 10:28 por allcimar

» som philips FWM452X/78 volume diminui sozinho
Hoje à(s) 10:13 por taciso

» TV CCE HPS-1407 LED PISCANDO
Hoje à(s) 10:07 por Roberto Soares

» Tv semp 2934 (B) SK-91 LIGA MAIS COM A TELA VERDE ESCURO
Hoje à(s) 10:06 por valdemir da cruz arruda

» som philips modelo fwm397 bk nao liga
Hoje à(s) 09:13 por jardeson

» cd automotivo sony cdx-gt457ux desligando apos esquentar.
Hoje à(s) 09:01 por micoaudiocar

» tv philco ph 21m ss vertical fechado e desliga
Hoje à(s) 08:50 por mustafa harim

» tv philco m;ph32f33dg,defeito;só aparece logo marca da Philco
Hoje à(s) 07:19 por Dario de andrade carvalho

» caixa amplificada frahm mod-ss 150 com zumbido
Hoje à(s) 07:08 por Roberto Soares

» caixa amplificadora multiuso lenoxx sound mod-CA-315 não funciona pelo sistema AC
Hoje à(s) 07:06 por Roberto Soares

» MINI HI FI LG RAD225B NÃO LIGA
Hoje à(s) 00:28 por michelworlok

» TV LG 29FS4RLG-L1 CW62C PROTEÇÃO
Hoje à(s) 00:14 por ALOIZIO LIMA

» tv semp toshiba tv2959jfs imagem vermelha com linhas retraços
Hoje à(s) 00:08 por fatimaqb

» TV Philips modelo 20pt9467c/78 desligou após 15 segundos
Ontem à(s) 23:54 por ALOIZIO LIMA

» tv philips 14gl1015/78r não liga
Ontem à(s) 23:45 por tomate

» tv panasonic 14a12 nao oscila
Ontem à(s) 23:43 por tomate

» SYSTEM GTR88 TECLAS TRAVADAS
Ontem à(s) 23:35 por tomate

» TV LG RP-20CC95 NÃO SAI DO STAND BY!
Ontem à(s) 23:16 por Chagas Moura

» tv semp toshiba tv1480e imagem vertical reduzida 2cm parte inferior da tela
Ontem à(s) 23:16 por tomate

» tv cce hps 2971c não parte Led Apagado
Ontem à(s) 22:36 por ALOIZIO LIMA

» TV PHILIPS 14PT314 - Não Liga - Só standby
Ontem à(s) 21:53 por Heleno

» tv philips 21pt5433 faixa na lateral
Ontem à(s) 21:53 por Chagas Moura

» Balança Toledo Prix III só tá funcionando número 9 alguém sabe o reset?
Ontem à(s) 21:20 por jhonathan oliveira

» RECEPTOR BEDIN SAT BS3000 NÃO LIGA
Ontem à(s) 21:12 por HEBERTT


TV TOSHIBA Mod.: TV2934(C)SL sem brilho

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

TV TOSHIBA Mod.: TV2934(C)SL sem brilho

Mensagem por Andréia em Sab 19 Out 2013, 09:48

Olá Pessoal! Eu estou com esta TV Toshiba TV2934(C)SL que não esta abrindo o brilho a fonte no C634 está medindo 142V. Quando ligo é produzido as tensões pelo Flyback 180v. Screen mínimo 400v máximo 500v. e -16v e +16v. para vertical e 6v para filamento.
Todas as tensões cai em questão de segundos assim que ligo.
As vezes quando eu ligo aparece uma linha vertical no meio da tela mais essa linha depois some.
O que já fiz:
- Tentei ajustar o screen de 10 em 10 volts.
- Troquei os transistores Q606 Q604 Q605 Q606.
- Retirei o integrado vertical e mesmo assim as tensões caem.
Alguém me diz algo?

Andréia
Participante
Participante

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 17 anos
Sexo: Feminino
Número de Mensagens: 196
Idade: 40
Cidade/Estado:: Pernambuco/Recife
Data de inscrição: 30/06/2009

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum