Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
Menu de navegação

Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:




Vendas do Fórum 2002:

Capa-miter2002 original.


---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:



================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
.


Últimos assuntos
» Tv toshiba ccp 3400 Chassis:tg-1hs2-aquecendo bu808dfi
Hoje à(s) 02:03 por Heleno

» [Resolvido]TV Saamsung 20 Modelo: CN5055Z Não liga
Ontem à(s) 23:32 por Heleno

» TV Philips 21pt 9467c aquecendo saida vertical
Ontem à(s) 22:46 por vicente goncalves lima 01

» TV LG 29FU1RS SEM SOM E SEM IMAGEM
Ontem à(s) 22:42 por ph.lops

» TV PHILIPS 20PT3331/78 IMAGEM NORMAL MAS SEM ÁUDIO
Ontem à(s) 22:42 por Garra Boy

» Módulo Banda 9.8 Preto 4 canais - Saída danificada
Ontem à(s) 22:24 por Eletrônica Marser Digital

» tv toshiba 2998 hms chassis lem 4r quado fechado nas laterais
Ontem à(s) 22:03 por valdeci_o

» MODULO PYRAMID PB 780 TURBINADA QUEIMANDO SAIDA
Ontem à(s) 22:00 por jose maria de souza

» Receptor century super color faixas brancas subindo na tela da tv
Ontem à(s) 21:58 por Eletronica Microsom

» TV Philco TPF2941 (chassis Gradiente) - Desligando após alguns segundos
Ontem à(s) 21:39 por luis aquino sparapan

» SINTONIZADOR - Modelo AIKO SYSTEM 3000 , não sintoniza a frequencia 87,9
Ontem à(s) 21:17 por vanskymaster

» DVD GRADIENTE D203 RECOLHE E EJETA A GAVETA COM A MIDIA
Ontem à(s) 21:04 por ZIPIMPA

» TV TOSHIBA 40RC800 liga só em 220
Ontem à(s) 21:01 por htmarco

» tv broksonic modelo ctg-4545lst abrindo resistor
Ontem à(s) 20:16 por pibi

» som Toshiba ms7980mus sem áudio com barulho nos falantes
Ontem à(s) 19:43 por Oficina do SOM

» som philips fwm 6500 em modo de espera não liga acende display e abre gaveta do cd
Ontem à(s) 19:42 por Oficina do SOM

» home panasonic SA-PT570 falha ao ligar
Ontem à(s) 19:40 por Oficina do SOM

» Tv Cce HPS-1471, com faixa lateral a esquerda na tela
Ontem à(s) 19:38 por vicente goncalves lima 01

» som sony hcd-sh2000
Ontem à(s) 19:35 por Oficina do SOM

» SOM PHILIPS FWC507\19 NÃO SINTONIZA RADIO
Ontem à(s) 19:34 por Oficina do SOM

» tv toshiba mod: tv2958hfs fs6 com imagem serrilhada
Ontem à(s) 19:29 por ROBERTO_ELETROTEC

» tv cce 2918 usp/av tensao alta no +b ,chegando a 297 volts
Ontem à(s) 19:26 por Paranista

» tv semp tv led DL4844 [A] F não liga quando aciona o power aparece o nome semp e nao acende nada so
Ontem à(s) 19:24 por claudemir

» TV LG RP-29FE80 com o quadro reduzido!
Ontem à(s) 19:10 por junior oliveira santana

» Modolo automotivo Boog digital 3600w liga mas não sai audio!
Ontem à(s) 18:24 por Neto neves

» Modulo Taramps Hd 5000 proteçao acionada
Ontem à(s) 17:56 por PITERSIGMA

» TV CCE HPS 2003C NÃO LIGA
Ontem à(s) 17:35 por vicente goncalves lima 01

» TV CCE HPS1471(Chassis 34BI) Não liga, nem o led
Ontem à(s) 17:23 por MARCIONEVES

» Taramps 1.2kw Fonte queimada
Ontem à(s) 16:36 por Nill

» tv-led samsung-modelo:un40d5500rg-fica ligada por 5minutose depois se desliga só e fica ligando
Ontem à(s) 16:27 por Benicio

Quem está conectado
52 usuários online :: 2 usuários cadastrados, 1 Invisível e 49 Visitantes :: 2 Motores de busca

Jandui Cavalcante, jeferson moreno

O recorde de usuários online foi de 950 em Qua 30 Maio 2012, 15:38

SOM SAMSUNG MX-C630 SEM ÁUDIO

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

SOM SAMSUNG MX-C630 SEM ÁUDIO

Mensagem por Eletronaldo 2011 em Qua 14 Ago 2013, 16:42

Boa tarde amigos do forum,tõ c/esse som c/esse defeito,ele tava na proteção troquei as saidas de som,aí agora ficou assim,funciona tudo só não sai som,
alguem pode me ajudar?? agradeço se me ajudarem

Eletronaldo 2011
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 18 anos
Sexo: Masculino
Número de Mensagens: 554
Idade: 48
Cidade/Estado:: Alagoinha/PB
Humor: bom humorado
Data de inscrição: 19/12/2010

Voltar ao Topo Ir em baixo

Re: SOM SAMSUNG MX-C630 SEM ÁUDIO

Mensagem por Oficina do SOM em Qua 14 Ago 2013, 17:47

Tem áudio normal chegando ao AIC2?
Este CI esta com alimentação normal?

O formato de onda nas saídas deste IC estão retangulares?

_________________
Att.
Eduardo Passos

Não dou dicas por MP, apenas via tópico!
E também não trabalho com linha automotiva.

Oficina do SOM
Moderador do fórum
Moderador do fórum

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 11 Anos
Sexo: Masculino
Número de Mensagens: 6689
Idade: 29
Cidade/Estado:: Florianópolis - SC
Data de inscrição: 23/06/2011

Voltar ao Topo Ir em baixo

Re: SOM SAMSUNG MX-C630 SEM ÁUDIO

Mensagem por Eletronaldo 2011 em Qui 15 Ago 2013, 10:56

AMIGO PRECISO DO ESQUEMA,PRA PODER TRABALHAR MELHOR NESSE APARELHO,VOU FAZER AS VERIFICAÇÕES APÓS CONSEGUIR O ESQUEMA

Eletronaldo 2011
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 18 anos
Sexo: Masculino
Número de Mensagens: 554
Idade: 48
Cidade/Estado:: Alagoinha/PB
Humor: bom humorado
Data de inscrição: 19/12/2010

Voltar ao Topo Ir em baixo

Re: SOM SAMSUNG MX-C630 SEM ÁUDIO

Mensagem por martins 175 em Qui 15 Ago 2013, 13:50

AMIGO, se os saída estavam em curto verifique os resistores que os alimenta, provavelmente estão abertos.

martins 175
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: dezoito anos
Sexo: Masculino
Número de Mensagens: 7221
Idade: 49
Cidade/Estado:: nova iguaçu rio de janeiro
Humor: otimo faço amizade facil
Data de inscrição: 07/11/2009

Voltar ao Topo Ir em baixo

Re: SOM SAMSUNG MX-C630 SEM ÁUDIO

Mensagem por Oficina do SOM em Qui 15 Ago 2013, 14:36


_________________
Att.
Eduardo Passos

Não dou dicas por MP, apenas via tópico!
E também não trabalho com linha automotiva.

Oficina do SOM
Moderador do fórum
Moderador do fórum

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 11 Anos
Sexo: Masculino
Número de Mensagens: 6689
Idade: 29
Cidade/Estado:: Florianópolis - SC
Data de inscrição: 23/06/2011

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum