Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:




Vendas do Fórum 2002:

Capa-miter2002 original.


---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:



================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» tv toshiba 2987ems com tela azul sem funçao
Hoje à(s) 8:27 am por crba37ms

» tv toshiba tv2987IMS com tela azul sem som
Hoje à(s) 8:24 am por crba37ms

» modulo stetsom 3k3eq nao liga
Hoje à(s) 8:21 am por portela

» TV LG 14B85 QUEIMANDO TSH
Hoje à(s) 7:47 am por ricardo francisco

» tv Philips 20pt428a nao liga inoperante
Hoje à(s) 2:34 am por ALOIZIO LIMA

» 20PT428A/78R Inoperante Fonte Pulsando
Ontem à(s) 11:38 pm por Tecnico Miguel

» Modulo Taramps 1200 com som fraco e roco .. Já fiz a troda de todos os fets novos e os irf1404
Ontem à(s) 11:16 pm por maestra

» som sony hcd gtr66, sem som e desligando.
Ontem à(s) 11:13 pm por Teimoso

» modulo huricane H500.4D
Ontem à(s) 10:33 pm por iago som

» módulo de potência corzus 3100 funcionando somente a saída sub woofer 160 watt, 2, 100 watt não
Ontem à(s) 10:10 pm por ELIOENAI ANDRADE DA LUZ

» Tv gradiente mod:TV2925-Desliga após alguns segundos.
Ontem à(s) 10:03 pm por Labolima

» TV Philips Mod: 32PFL3008D imagem invertida
Ontem à(s) 9:36 pm por wanderson1893

» Modulo amplificador Stetsom 3k7e aquecendo a fonte
Ontem à(s) 9:12 pm por Nill

» tv lg rp21fe85g liga e desliga
Ontem à(s) 8:47 pm por edsonRN

» Play 2 90001 desligando e fica piscando Led vermelho e verde!
Ontem à(s) 8:39 pm por Morlan

» MITSUBISHI TC2910 - FECHANDO AS LATERAIS
Ontem à(s) 8:15 pm por Aluizio Nunes

» tv semp 2050 mav defeito duas faixas nas lateral
Ontem à(s) 8:06 pm por ramos tecnico1

» TV PHILIPS 21PT9467S/78 VERTICAL FECHADA EM CIMA E EMBAIXO
Ontem à(s) 7:24 pm por Roberto Soares

» tv aoc le39d1440 com imagem de cabeça para baixo
Ontem à(s) 7:23 pm por nilson nunes

» tv philips 29pt5646/78 Flyback com defeito
Ontem à(s) 7:18 pm por calvin

» tv philco ph21mss nao do modo de serviço
Ontem à(s) 7:08 pm por jm eletronica2

» tv gradiente tc 2033 nao liga
Ontem à(s) 6:10 pm por Paranista

» tv samsung plasma modelo;pl42b450b1xzd sem audio
Ontem à(s) 5:06 pm por gustavodf

» tv lcd samsung ln32b550k1fxza desligando e ligando sózinho
Ontem à(s) 5:00 pm por rocha edmar

» TV AOC T942WE Não liga nem acende led
Ontem à(s) 4:06 pm por Erandir lopes de oliveira

» tv philco led ph39f33dsg nao liga
Ontem à(s) 3:40 pm por uhindson labad monteclaro

» Tv Semp 2134SL Sk-1, ligando e delsigando
Ontem à(s) 3:05 pm por Morlan

» Modulo de SOM alpine 3554 nao liga
Ontem à(s) 3:04 pm por PITERSIGMA

» TV Philco TPF2941 desligando
Ontem à(s) 3:02 pm por Eletrônica Wermann

» TV PHILIPS 20PT428A/78R NAO DA PARTIDA
Ontem à(s) 2:59 pm por Enfo_tec

Quem está conectado
233 usuários online :: 27 usuários cadastrados, 1 Invisível e 205 Visitantes :: 2 Motores de busca

alemos, Bruske, chicão eletronica, crba37ms, dinho824, eletronica do valmir, Eletronica Manoel, Etherno_Crhistal, Geddson, Heliotronica, Itacir J. Bernardi, jacks13, jm eletronica2, joaoalmeida, LEONARDO DE FREITAS, leprex, Nill, Paranista, picho1956, portela, ricardo francisco, Roberto Soares, souza raposa, tidema, TV SUL CONSERTOS, Victor, wanderson1985

O recorde de usuários online foi de 950 em Qua Maio 30, 2012 3:38 pm

Som Philco Ph400n Sem Som um canal

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Som Philco Ph400n Sem Som um canal

Mensagem por everardes em Ter Jul 30, 2013 6:02 pm

Boa noite amigo estou com esse som se liga os canais no pre tem som no dois canais porem U4 não libera os dois canai fica só em um
porem o esquema que eu tenho não confere Ci U4 diferente não da pra entender o funcionamento.


Última edição por everardes em Ter Jul 30, 2013 10:21 pm, editado 1 vez(es)

everardes
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 20 anos
Sexo: Masculino
Número de Mensagens: 714
Idade: 45
Cidade/Estado:: Palestina Orós Ceara
Data de inscrição: 12/06/2010

http://everardes.blogspot.com/2011/01/ecetronica-mercantil-evera

Voltar ao Topo Ir em baixo

Re: Som Philco Ph400n Sem Som um canal

Mensagem por everardes em Ter Jul 30, 2013 6:09 pm

Bom o esquema PH400 e PH200 é diferente
espero alguem mim ajudar.

everardes
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 20 anos
Sexo: Masculino
Número de Mensagens: 714
Idade: 45
Cidade/Estado:: Palestina Orós Ceara
Data de inscrição: 12/06/2010

http://everardes.blogspot.com/2011/01/ecetronica-mercantil-evera

Voltar ao Topo Ir em baixo

Re: Som Philco Ph400n Sem Som um canal

Mensagem por Oficina do SOM em Ter Jul 30, 2013 6:41 pm

Primeiro favor clicar em editar na sua primeira mensagem e retirar a cor vermelha do tópico, pois isto indica casos resolvidos.

Então o PH-200N não confere, é isso?
Se for este tópico não pode ficar como resolvido:

http://eletronica2002.forumeiros.com/t145152-som-philco-ph400n-preciso-esquema-resolvido#923884

_________________
Att.
Eduardo Passos

Não dou dicas por MP, apenas via tópico!
E também não trabalho com linha automotiva.

Oficina do SOM
Moderador do fórum
Moderador do fórum

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 11 Anos
Sexo: Masculino
Número de Mensagens: 6736
Idade: 29
Cidade/Estado:: Florianópolis - SC
Data de inscrição: 23/06/2011

Voltar ao Topo Ir em baixo

Re: Som Philco Ph400n Sem Som um canal

Mensagem por everardes em Ter Jul 30, 2013 10:27 pm

Oficina do SOM escreveu:Primeiro favor clicar em editar na sua primeira mensagem e retirar a cor vermelha do tópico, pois isto indica casos resolvidos.

Então o PH-200N não confere, é isso?
Se for este tópico não pode ficar como resolvido:
não esta resolvido desculpa os ci estão em posiçao diferente PH400n é diferente é outra placa teria com abri o topico novamente PCI principal é difente PH400 e PH200n não confere PH400n só algumas coisas ok

http://eletronica2002.forumeiros.com/t145152-som-philco-ph400n-preciso-esquema-resolvido#923884
Isso não vie que estava vermelha

everardes
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 20 anos
Sexo: Masculino
Número de Mensagens: 714
Idade: 45
Cidade/Estado:: Palestina Orós Ceara
Data de inscrição: 12/06/2010

http://everardes.blogspot.com/2011/01/ecetronica-mercantil-evera

Voltar ao Topo Ir em baixo

Re: Som Philco Ph400n Sem Som um canal

Mensagem por everardes em Ter Jul 30, 2013 10:28 pm

Oficina do SOM escreveu:Primeiro favor clicar em editar na sua primeira mensagem e retirar a cor vermelha do tópico, pois isto indica casos resolvidos.

Então o PH-200N não confere, é isso?
Se for este tópico não pode ficar como resolvido:

http://eletronica2002.forumeiros.com/t145152-som-philco-ph400n-preciso-esquema-resolvido#923884

OBG. pelo alerta

everardes
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 20 anos
Sexo: Masculino
Número de Mensagens: 714
Idade: 45
Cidade/Estado:: Palestina Orós Ceara
Data de inscrição: 12/06/2010

http://everardes.blogspot.com/2011/01/ecetronica-mercantil-evera

Voltar ao Topo Ir em baixo

Re: Som Philco Ph400n Sem Som um canal

Mensagem por Oficina do SOM em Qua Jul 31, 2013 11:11 am

Continuei na dúvida, sendo assim retornei o tópico do esquema lá para o fórum.

_________________
Att.
Eduardo Passos

Não dou dicas por MP, apenas via tópico!
E também não trabalho com linha automotiva.

Oficina do SOM
Moderador do fórum
Moderador do fórum

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 11 Anos
Sexo: Masculino
Número de Mensagens: 6736
Idade: 29
Cidade/Estado:: Florianópolis - SC
Data de inscrição: 23/06/2011

Voltar ao Topo Ir em baixo

Re: Som Philco Ph400n Sem Som um canal

Mensagem por everardes em Qui Ago 01, 2013 9:37 pm

Oficina do SOM escreveu:Continuei na dúvida, sendo assim retornei o tópico do esquema lá para o fórum.
OBG.

everardes
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 20 anos
Sexo: Masculino
Número de Mensagens: 714
Idade: 45
Cidade/Estado:: Palestina Orós Ceara
Data de inscrição: 12/06/2010

http://everardes.blogspot.com/2011/01/ecetronica-mercantil-evera

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum