Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum de eletronica2002.

Para ter acesso a todo o conteúdo do fórum você precisa fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.


Quem está conectado
194 usuários online :: 22 usuários cadastrados, 1 Invisível e 171 Visitantes :: 3 Motores de busca

alemos, Betonatal, eletronica do valmir, Eronildes Alves, ferreira, helinho, joaoalmeida, joaquimeletronica846, Malucão da eletrônica, Marcio Ponciano, marcos carlos, Marlley, martins 175, Morlan, nilton dias, nostalgico, paulo rato, Rafael Silveira, Rivailton, Robson Rodrigues, Tony Eletronica, Unabomber

O recorde de usuários online foi de 950 em Qua 30 Maio 2012, 15:38
Últimos assuntos
» TV GRADIENTE TV-2922 DESLIGANDO.
Hoje à(s) 07:52 por ferreira

» Mini system Samsung Mod:MX-C630 XAZ dando protect e desligando
Hoje à(s) 06:39 por nilton dias

» TV Gradiente TS 2960 - Com esse defeito
Hoje à(s) 01:49 por Marcio Ponciano

» TV TOSHIBA MOD. TV 2122(O) FS - U19 COM IMAGEM DESFOCADA
Hoje à(s) 00:55 por Gil-guerrero

» tv philips 29pt4647/78 sem som
Hoje à(s) 00:51 por Bruno Capozzoli

» TV Semp Toshiba TV1451 (U18) Não liga
Hoje à(s) 00:40 por Rafael Silveira

» Monitor lg Flatron 730SH-com tela em forma trapezoidal.
Hoje à(s) 00:25 por Heleno

»  SOM SAMSUNG MX-C830 NÃO LIGA
Ontem à(s) 23:56 por ph.lops

» TV LED PHILIPS 42PFL4007G/78 atualização do firmware.
Ontem à(s) 23:33 por lferoc

» receptor Century queimando fusivel
Ontem à(s) 23:19 por Heleno

» Central Multimidia da M1 Ford Focus não funciona alguns botões
Ontem à(s) 23:04 por kofguns

» Micro-ondas BRASTEMP BMU27ABBNA não esquenta
Ontem à(s) 22:53 por Malucão da eletrônica

»  TV CCE 2118USP/ AV FAIXA ESCURA NA LATERAL DIREITA.
Ontem à(s) 21:39 por Marcio Ponciano

» tv hbuster hbtv 3204 modo teste de tela
Ontem à(s) 21:30 por osvaldo vieira aleixo

» tv hbuster hbtv3204 mod. teste l
Ontem à(s) 21:25 por osvaldo vieira aleixo

» tv hbuster hbtv3204 modo teste de tel
Ontem à(s) 21:21 por osvaldo vieira aleixo

» Tv Philco TVPH21SS Vertical Fechado do meio para baixo.
Ontem à(s) 20:31 por José Carlos Reis

» tv lcd Philips 40pfl3605d/78 apagando a tela
Ontem à(s) 19:13 por lucianosouzalobo

» amplificador roadstar rs 400.1frd não funciona
Ontem à(s) 19:09 por betodutt

» TV_CCE_HPS2118USP/AV_VERTICAL DOBRADO PARTE SUPERIOR
Ontem à(s) 19:00 por Marcio Ponciano

» modulo som megacharge 800w sinal positivo na entrada rca
Ontem à(s) 18:54 por Nill

» Playstation 2 não funciona o cooler placa GH-072-42
Ontem à(s) 17:09 por Bruno Capozzoli

» tv CCE 1473pisca o led depois apaga e volta pro stand bye
Ontem à(s) 15:44 por Malucão da eletrônica

» Micro System PHILCO - PH-673 - Sem som nas caixas
Ontem à(s) 15:16 por Oficina do SOM

» DVD LG modelo DV 556 defeito so aparece HELLO no display
Ontem à(s) 15:04 por Oficina do SOM

» TV PHILIPS 29" Mod:29 PT 5642/78 - defeito: Vertical fechado com tres linhas abaixo do meio da tela.
Ontem à(s) 12:09 por jrpaula2006

» Som SONY -FH-G88AV -Defeito não abre gaveta dos cd.
Ontem à(s) 11:18 por Reinhard Waldemar Kohls

» TV PHILCO 20" Mod: TPS 2062 N - Defeito: Fonte Alta não Liga. RESOLVIDO.
Ontem à(s) 11:13 por PITERSIGMA

» CAIXA CSR 4000A NÃO SAI ÁUDIO
Ontem à(s) 10:33 por engneto07

» TV TOSHIBA TV1490AV U14 LIGA COM IMAGEM REDUZIDA
Ontem à(s) 10:27 por marcinho brum

Menu de navegação
 

 

Clique no fórum

correspondente

para entrar nele!

Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:

http://i59.tinypic.com/10cl0us.png

 

 

 

 

 

 


Vendas do Fórum 2002:

Capa-miter2002 original.


---------------------------

    PARCEIROS 

E PATROCINADORES 

DO FÓRUM 2002:

================

Clique no banner:


================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

valdeni@eletronica2002.com.br



Som Philco Ph400n Sem Som um canal

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Som Philco Ph400n Sem Som um canal

Mensagem por everardes em Ter 30 Jul 2013, 18:02

Boa noite amigo estou com esse som se liga os canais no pre tem som no dois canais porem U4 não libera os dois canai fica só em um
porem o esquema que eu tenho não confere Ci U4 diferente não da pra entender o funcionamento.


Última edição por everardes em Ter 30 Jul 2013, 22:21, editado 1 vez(es)

everardes
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 20 anos
Sexo: Masculino
Número de Mensagens: 684
Idade: 44
Cidade/Estado:: Palestina Orós Ceara
Data de inscrição: 12/06/2010

http://everardes.blogspot.com/2011/01/ecetronica-mercantil-evera

Voltar ao Topo Ir em baixo

Re: Som Philco Ph400n Sem Som um canal

Mensagem por everardes em Ter 30 Jul 2013, 18:09

Bom o esquema PH400 e PH200 é diferente
espero alguem mim ajudar.

everardes
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 20 anos
Sexo: Masculino
Número de Mensagens: 684
Idade: 44
Cidade/Estado:: Palestina Orós Ceara
Data de inscrição: 12/06/2010

http://everardes.blogspot.com/2011/01/ecetronica-mercantil-evera

Voltar ao Topo Ir em baixo

Re: Som Philco Ph400n Sem Som um canal

Mensagem por Oficina do SOM em Ter 30 Jul 2013, 18:41

Primeiro favor clicar em editar na sua primeira mensagem e retirar a cor vermelha do tópico, pois isto indica casos resolvidos.

Então o PH-200N não confere, é isso?
Se for este tópico não pode ficar como resolvido:

http://eletronica2002.forumeiros.com/t145152-som-philco-ph400n-preciso-esquema-resolvido#923884

_________________
Att.
Eduardo Passos

Não dou dicas por MP, apenas via tópico!
E também não trabalho com linha automotiva.

Oficina do SOM
Moderador do fórum
Moderador do fórum

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 11 Anos
Sexo: Masculino
Número de Mensagens: 6474
Idade: 29
Cidade/Estado:: Florianópolis - SC
Data de inscrição: 23/06/2011

Voltar ao Topo Ir em baixo

Re: Som Philco Ph400n Sem Som um canal

Mensagem por everardes em Ter 30 Jul 2013, 22:27

Oficina do SOM escreveu:Primeiro favor clicar em editar na sua primeira mensagem e retirar a cor vermelha do tópico, pois isto indica casos resolvidos.

Então o PH-200N não confere, é isso?
Se for este tópico não pode ficar como resolvido:
não esta resolvido desculpa os ci estão em posiçao diferente PH400n é diferente é outra placa teria com abri o topico novamente PCI principal é difente PH400 e PH200n não confere PH400n só algumas coisas ok

http://eletronica2002.forumeiros.com/t145152-som-philco-ph400n-preciso-esquema-resolvido#923884
Isso não vie que estava vermelha

everardes
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 20 anos
Sexo: Masculino
Número de Mensagens: 684
Idade: 44
Cidade/Estado:: Palestina Orós Ceara
Data de inscrição: 12/06/2010

http://everardes.blogspot.com/2011/01/ecetronica-mercantil-evera

Voltar ao Topo Ir em baixo

Re: Som Philco Ph400n Sem Som um canal

Mensagem por everardes em Ter 30 Jul 2013, 22:28

Oficina do SOM escreveu:Primeiro favor clicar em editar na sua primeira mensagem e retirar a cor vermelha do tópico, pois isto indica casos resolvidos.

Então o PH-200N não confere, é isso?
Se for este tópico não pode ficar como resolvido:

http://eletronica2002.forumeiros.com/t145152-som-philco-ph400n-preciso-esquema-resolvido#923884

OBG. pelo alerta

everardes
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 20 anos
Sexo: Masculino
Número de Mensagens: 684
Idade: 44
Cidade/Estado:: Palestina Orós Ceara
Data de inscrição: 12/06/2010

http://everardes.blogspot.com/2011/01/ecetronica-mercantil-evera

Voltar ao Topo Ir em baixo

Re: Som Philco Ph400n Sem Som um canal

Mensagem por Oficina do SOM em Qua 31 Jul 2013, 11:11

Continuei na dúvida, sendo assim retornei o tópico do esquema lá para o fórum.

_________________
Att.
Eduardo Passos

Não dou dicas por MP, apenas via tópico!
E também não trabalho com linha automotiva.

Oficina do SOM
Moderador do fórum
Moderador do fórum

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 11 Anos
Sexo: Masculino
Número de Mensagens: 6474
Idade: 29
Cidade/Estado:: Florianópolis - SC
Data de inscrição: 23/06/2011

Voltar ao Topo Ir em baixo

Re: Som Philco Ph400n Sem Som um canal

Mensagem por everardes em Qui 01 Ago 2013, 21:37

Oficina do SOM escreveu:Continuei na dúvida, sendo assim retornei o tópico do esquema lá para o fórum.
OBG.

everardes
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 20 anos
Sexo: Masculino
Número de Mensagens: 684
Idade: 44
Cidade/Estado:: Palestina Orós Ceara
Data de inscrição: 12/06/2010

http://everardes.blogspot.com/2011/01/ecetronica-mercantil-evera

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum