Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:




Vendas do Fórum 2002:

Capa-miter2002 original.


---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:



================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» tv aiko fp 2901 fonte não arma
Hoje à(s) 20:16 por Heleno

» Módulo roadstar-1200-aquecendo mosfets.
Hoje à(s) 20:02 por Heleno

» Modulo taramps 2.0 kw fonte em curto
Hoje à(s) 19:57 por dinho26

» play2 unidade otica parada
Hoje à(s) 19:18 por Heleno

» tv Samsung modelo CL29A551GQ liga mas não tem 180v no flybak
Hoje à(s) 17:55 por ricardo ortiz

» Taramps hd300 totalmente inoperante
Hoje à(s) 17:48 por carlos matrix

» Tv philco Tp1452N Demora p aparecer video
Hoje à(s) 17:16 por Tecnico Miguel

» Projetor Benq ms510+ desliga depois de 30 segundos
Hoje à(s) 14:57 por ViniciusMarcello

» tv semp toshiba modelo tv1491 jav u14r queimando Q430
Hoje à(s) 14:16 por marcosmartinsmartins

» DVD LG DK140 da stop no meio do filme
Hoje à(s) 14:10 por Heleno

» tv sony wega kv 29fa310 d com efeito almofada
Hoje à(s) 14:10 por Heleno

» Som Gradiente- 4x1 Avanti At 62-com ruído.
Hoje à(s) 14:09 por Heleno

» Som Philco PB120N não funciona
Hoje à(s) 13:52 por QUIQUE

» Dvd cce modelo 540usx sem audio gostaria do esquema
Hoje à(s) 11:55 por nivalci

» RECEPTOR ELSYS 2.0 DISPLAY FICA PISCANDO
Hoje à(s) 11:44 por Mauricio Ribeiro

» modulo power one rs4510 queimando resistor do remoto
Hoje à(s) 07:36 por vibrasom

» tv toshiba 21590fs u19 nao liga
Hoje à(s) 01:22 por Betonatal

» TV PHILIPS 32PFL4007D/78 TRAVADA
Ontem à(s) 22:37 por wannermartins

» banda stetson 3k3 eq sem audio
Ontem à(s) 22:29 por ampli-tecnica

» (cliente)TV Monitor LG 22LS4R-MA Desliga após alguns minutos ligada
Ontem à(s) 22:16 por Heleno

» som sony hcd-gtr88 em standby só com o led aceso
Ontem à(s) 22:04 por Teimoso

» som LG - CM7420 - queimando fuzilvel da fonte
Ontem à(s) 21:51 por ricorrea

» Receptor Telsat ts 2020 com áudio ruim.
Ontem à(s) 19:37 por js gato

» Tv lenoxx 2100 não liga
Ontem à(s) 19:01 por edsonRN

» TV Plasma LG 42PB2RR fonte liga e desliga sozinha
Ontem à(s) 17:35 por jorge luis bonfim

» Micro System Gradiente AS-M570 - Sem Audio
Ontem à(s) 17:31 por Marcio.a

» Modulo taramps hd1200 2ohms nao liga
Ontem à(s) 17:23 por dinho26

» amplificador taramps 1k2w 2ohms não está saindo som na saída
Ontem à(s) 16:32 por anderson fiuza lima

» Balança Filizola ID-U esquema de calibração
Ontem à(s) 16:15 por Paulo de Andrade

» SOM PANASONIC MOD SA-AKX 70 FONTE MORTA;
Ontem à(s) 15:04 por Geddson

Quem está conectado
304 usuários online :: 22 usuários cadastrados, 1 Invisível e 281 Visitantes :: 2 Motores de busca

adilsonte, adriano cesar, almeida52, Antônio Aragão Filho, Betonatal, carlos matrix, dinho26, eniomar, Fera, franzotti, gss92, leprex, Luiz Chaves, mpr2, rafaquino91, Roberto Soares, sandrotv, santec, Sweettooth, Tiago de paula da silva, Valdeni Oliveira, vibrasom

O recorde de usuários online foi de 950 em Qua 30 Maio 2012, 15:38

CDPlayer Pioneer DEH-1550UB - AMP ERROR

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

CDPlayer Pioneer DEH-1550UB - AMP ERROR

Mensagem por rodolfop em Sab 20 Jul 2013, 14:40

Boa tarde amigos, sou novato no fórum e venho pedir uma dica para os amigos.

Depois de muita pesquisa, não achei nada concreto sobre esse erro e o que encontrei sobre isso, não foi solucionado.

Pois bem, um amigo me trouxe um CD Player que não funcionavam as saídas de áudio e após 1 minuto +/- aparecia a mensagem AMP ERROR no display, logo imaginei ter queimado a saída de áudio do aparelho, substitui o PAL011A por um TDA7386, o áudio do aparelho voltou a funcionar, porém, a mensagem AMP ERROR permanece, saberiam me dizer o que acontece nesse aparelho??? grato pela atenção.

rodolfop
Participante
Participante

DESCRIÇÃO:: Consumidor final (cliente)
TEMPO DE EXPERIÊNCIA: 4 anos
Sexo: Masculino
Número de Mensagens: 7
Idade: 33
Cidade/Estado:: Alvares Machado - SP
Data de inscrição: 04/01/2012

Voltar ao Topo Ir em baixo

Re: CDPlayer Pioneer DEH-1550UB - AMP ERROR

Mensagem por Naldo Oliveira em Dom 21 Jul 2013, 09:59

mas essa menssagen aparece qdo esta no radio ou so qdo coloca-se o cd.

_________________
os topicos devem ser editados sempre na orden de(APARELHO-MARCA-MODELO E DEFEITO).

ELETRÔNICA OLIVEIRA (ORG-NALDO OLIVEIRA)

TRABALHO COM CONSERTOS EM PLACAS DE BALANÇAS ELETRONICAS E AFERIÇAO DE PESO EM QUASE TODAS AS MARCAS COMO(FILIZOLA,TOLEDO,BALMAK,MICHELLETI,URANO,GURAL,RAMUZA,DIGITRON E OUTRAS).

Naldo Oliveira
Moderador do fórum
Moderador do fórum

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 18 ANOS
Sexo: Masculino
Número de Mensagens: 30925
Idade: 37
Cidade/Estado:: REMANSO-BA
Humor: bom
Data de inscrição: 01/02/2009

Voltar ao Topo Ir em baixo

Re: CDPlayer Pioneer DEH-1550UB - AMP ERROR

Mensagem por rodolfop em Dom 21 Jul 2013, 14:43

Boa tarde amigo, agradeço a atenção desde já, a mensagem aparece com qq função, ou seja, CD, Pendrive ou AM/FM, o som flui perfeitamente durante o período de 1 minuto +/-, após esse tempo surge a mensagem AMP ERROR.

rodolfop
Participante
Participante

DESCRIÇÃO:: Consumidor final (cliente)
TEMPO DE EXPERIÊNCIA: 4 anos
Sexo: Masculino
Número de Mensagens: 7
Idade: 33
Cidade/Estado:: Alvares Machado - SP
Data de inscrição: 04/01/2012

Voltar ao Topo Ir em baixo

Re: CDPlayer Pioneer DEH-1550UB - AMP ERROR

Mensagem por rodolfop em Qui 25 Jul 2013, 13:25

Boa tarde senhores...

Tem aparecido muitos desses CD Players Pioneer 1550UB por aqui, uns com o fusível do RCA queimado, outros com a PCB trincada do painel frontal do aparelho, onde eu refaço as trilhas com fios, pois se refizer com solda a PCB volta a envergar e consequentemente quebra as soldas novamente, agora hoje me apareceu outro aparelho que não ligava, percebi que o fusível de 10A estava queimado e abri o aparelho, a saída de áudio estava torrada, então resolvi retirar o TDA7386 do aparelho que citei acima para colocar nesse outro, e novamente me surge a palavra "AMP ERROR" no display após 1 minuto tocando normalmente, pois bem, minha dúvida agora é a seguinte:

- O CI original desses aparelhos é o PAL011A, como não achei esse original para comprar, comprei o TDA7386, visto que ele substitui o PAL007C, será que ele não serve para substituir o PAL011A tb???, ou pode ser que esse TDA7386 esteja com defeito tb??? só comprei 1 peça desse dito cujo para testar, pois não sabia se iria funcionar.

agradeço desde já a qualquer ajuda.

rodolfop
Participante
Participante

DESCRIÇÃO:: Consumidor final (cliente)
TEMPO DE EXPERIÊNCIA: 4 anos
Sexo: Masculino
Número de Mensagens: 7
Idade: 33
Cidade/Estado:: Alvares Machado - SP
Data de inscrição: 04/01/2012

Voltar ao Topo Ir em baixo

Re: CDPlayer Pioneer DEH-1550UB - AMP ERROR

Mensagem por Nill em Qui 25 Jul 2013, 17:52

O TDA 7386 é compativél na parte relacionada ao som, pois o mesmo ñ disponibiliza à saída REM para acionar módulos. Este aviso q aparece no visor é característico de algum outro defeito no sistema ou até do micro processador estar apresentando defeito.

Nill
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 22 anos
Sexo: Masculino
Número de Mensagens: 1656
Idade: 49
Cidade/Estado:: Promissão / SP
Data de inscrição: 12/04/2012

Voltar ao Topo Ir em baixo

Re: CDPlayer Pioneer DEH-1550UB - AMP ERROR

Mensagem por rodolfop em Sex 26 Jul 2013, 17:04

Nill escreveu:O TDA 7386 é compativél na parte relacionada ao som, pois o mesmo ñ disponibiliza à saída  REM para acionar módulos. Este aviso q aparece no visor é característico de algum outro defeito no sistema ou até do micro processador estar apresentando defeito.

Ok amigo, agradeço a atenção, quanto ao Remote eu ja estava ciente, tenho pesquisado muito sobre esse erro e até agora não vi ninguém que o solucionou, no manual diz que quando aparece tal mensagem é para verificar as instalações do falantes, então logo a mensagem tem a ver com a saída de áudio (creio eu), por isso minha duvida sobre a integridade de funcionamento do TDA 7386, hoje liguei em uma loja de componentes da cidade vizinha e eles tem o PAL007, terça irei comprar 1 peça para ver no vai dar, depois posto o resultado aqui, positivo ou negativo Very Happy 

rodolfop
Participante
Participante

DESCRIÇÃO:: Consumidor final (cliente)
TEMPO DE EXPERIÊNCIA: 4 anos
Sexo: Masculino
Número de Mensagens: 7
Idade: 33
Cidade/Estado:: Alvares Machado - SP
Data de inscrição: 04/01/2012

Voltar ao Topo Ir em baixo

Re: CDPlayer Pioneer DEH-1550UB - AMP ERROR

Mensagem por baltazar alves da silva em Sex 26 Jul 2013, 17:45

AMIGO ESTA SAÍDA TEM QUE SER A ORIGINAL, TAMBÉM TAVA COM UM AQUI COM ESTE MESMO TIPO DE PROBLEMA, COLOQUEI UMA OUTRA , POIS NÃO ACHAVA O PL011 E ELE DAVA A MESMA COISA, VC TEM QUE PROCURAR NA AUTORIZADA, POIS NAS LOJAS DE COMPONENTES EU TAMBÉM NÃO ENCONTREI.
BOA SORTE.

baltazar alves da silva
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 20 anos
Sexo: Masculino
Número de Mensagens: 2458
Idade: 48
Cidade/Estado:: Brasilândia de Minas / MG
Data de inscrição: 27/01/2012

Voltar ao Topo Ir em baixo

Re: CDPlayer Pioneer DEH-1550UB - AMP ERROR

Mensagem por rodolfop em Sex 26 Jul 2013, 19:20

baltazar alves da silva escreveu:AMIGO ESTA SAÍDA TEM QUE SER A ORIGINAL, TAMBÉM TAVA COM UM AQUI COM ESTE MESMO TIPO DE PROBLEMA, COLOQUEI UMA OUTRA , POIS NÃO ACHAVA O PL011 E ELE DAVA A MESMA COISA, VC TEM QUE PROCURAR NA AUTORIZADA, POIS NAS LOJAS DE COMPONENTES EU  TAMBÉM NÃO ENCONTREI.
BOA SORTE.

Agradeço muito sua resposta meu amigo, agora é batalhar pra ver se acho o original, pois estou com 2 aparelhos iguais com o mesmo problema aqui na bancada, moro no interior e é muito difícil achar componentes por aqui e geralmente utilizo o Mercado Livre para isso, mas vou ver como posso adquirir o original, abraço.

rodolfop
Participante
Participante

DESCRIÇÃO:: Consumidor final (cliente)
TEMPO DE EXPERIÊNCIA: 4 anos
Sexo: Masculino
Número de Mensagens: 7
Idade: 33
Cidade/Estado:: Alvares Machado - SP
Data de inscrição: 04/01/2012

Voltar ao Topo Ir em baixo

Re: CDPlayer Pioneer DEH-1550UB - AMP ERROR

Mensagem por NITERA SOM em Qui 07 Nov 2013, 10:30

bom dia galera pode ser alto falante em curto,saída de som positiva aterrada ou impedância dos falantes bem alta tipo assim bobina travada.
eu já pequei uns 3 aparelhos assim,desliguei todas as saídas e só deixei o RCA e funcionou normal o aparelho sem amp erro, espero ter ajudado bom dia para todos.

NITERA SOM

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 2 anos
Sexo: Masculino
Número de Mensagens: 1
Idade: 29
Cidade/Estado:: divinopolis-mg
Data de inscrição: 07/11/2013

Voltar ao Topo Ir em baixo

Re: CDPlayer Pioneer DEH-1550UB - AMP ERROR

Mensagem por Gil-guerrero em Sex 13 Dez 2013, 14:11

rodolfop escreveu:
baltazar alves da silva escreveu:AMIGO ESTA SAÍDA TEM QUE SER A ORIGINAL, TAMBÉM TAVA COM UM AQUI COM ESTE MESMO TIPO DE PROBLEMA, COLOQUEI UMA OUTRA , POIS NÃO ACHAVA O PL011 E ELE DAVA A MESMA COISA, VC TEM QUE PROCURAR NA AUTORIZADA, POIS NAS LOJAS DE COMPONENTES EU  TAMBÉM NÃO ENCONTREI.
BOA SORTE.

Agradeço muito sua resposta meu amigo, agora é batalhar pra ver se acho o original, pois estou com 2 aparelhos iguais com o mesmo problema aqui na bancada, moro no interior e é muito difícil achar componentes por aqui e geralmente utilizo o Mercado Livre para isso, mas vou ver como posso adquirir o original, abraço.
Olá amigo, você conseguiu fazer a substituição desse CI e deu certo?, pois estou com esmo problema e não encontro a original pra comprar. Desde já agradeço se puder ser atendido.

Gil-guerrero
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 09 anos
Sexo: Masculino
Número de Mensagens: 572
Idade: 38
Cidade/Estado:: Gurjão-PB
Humor: Bem humorado
Data de inscrição: 07/03/2010

Voltar ao Topo Ir em baixo

Re: CDPlayer Pioneer DEH-1550UB - AMP ERROR

Mensagem por dinho824 em Sex 13 Dez 2013, 14:31

coloque o original e corra pro abraço

dinho824
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA: 10 anos
Sexo: Masculino
Número de Mensagens: 607
Idade: 40
Cidade/Estado:: fortaleza ceara
Humor: bom
Data de inscrição: 10/11/2012

Voltar ao Topo Ir em baixo

Re: CDPlayer Pioneer DEH-1550UB - AMP ERROR

Mensagem por rodolfop em Sex 13 Dez 2013, 15:12

Gil-guerrero escreveu:
rodolfop escreveu:
baltazar alves da silva escreveu:AMIGO ESTA SAÍDA TEM QUE SER A ORIGINAL, TAMBÉM TAVA COM UM AQUI COM ESTE MESMO TIPO DE PROBLEMA, COLOQUEI UMA OUTRA , POIS NÃO ACHAVA O PL011 E ELE DAVA A MESMA COISA, VC TEM QUE PROCURAR NA AUTORIZADA, POIS NAS LOJAS DE COMPONENTES EU  TAMBÉM NÃO ENCONTREI.
BOA SORTE.

Agradeço muito sua resposta meu amigo, agora é batalhar pra ver se acho o original, pois estou com 2 aparelhos iguais com o mesmo problema aqui na bancada, moro no interior e é muito difícil achar componentes por aqui e geralmente utilizo o Mercado Livre para isso, mas vou ver como posso adquirir o original, abraço.
Olá amigo, você conseguiu fazer a substituição desse CI e deu certo?, pois estou com esmo problema e não encontro a original pra comprar. Desde já agradeço se puder ser atendido.

Bom dia amigo, substitui pelo PAL007 e tb não deu certo e o erro permaneceu, procurei pelo original e não achei, como o aparelho foi abandonado aqui, acabei não procurando mais.

rodolfop
Participante
Participante

DESCRIÇÃO:: Consumidor final (cliente)
TEMPO DE EXPERIÊNCIA: 4 anos
Sexo: Masculino
Número de Mensagens: 7
Idade: 33
Cidade/Estado:: Alvares Machado - SP
Data de inscrição: 04/01/2012

Voltar ao Topo Ir em baixo

Re: CDPlayer Pioneer DEH-1550UB - AMP ERROR

Mensagem por durvalsilva em Ter 31 Dez 2013, 16:50

tbm tenho um e nao tem nada haver com falante pq na bancada sem nada ligado em sua saida ele da este defeito imagino que seja no micro processador central entao so com a troca da placa mae para solucionar o problema..

durvalsilva
Participante
Participante

DESCRIÇÃO:: Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA: 20 anos
Sexo: Masculino
Número de Mensagens: 104
Idade: 43
Cidade/Estado:: Guaira-SP
Data de inscrição: 22/03/2012

http://www.compucelguaira.com.br

Voltar ao Topo Ir em baixo

RESOLVIDO

Mensagem por tiagomizael em Ter 18 Fev 2014, 12:19

QUANDO TROCA O PAL012A DE 27 PINOS ,PELO TDAXXX OU PAL007, DE 25 PINOS, TEMOS QUE CORTAR O PINO 1 DO TDAXXX POIS É POR ELE QUE É FEITO O CONTROLE DE PROTEÇAO, FEZ TUDO ISSO , ESTA TUDO RESOLVIDO MENSAGEM DE ERROR NUNCA MAIS. ESPERO TER AJUDADO.ABRAÇOS.

tiagomizael

Número de Mensagens: 1
Data de inscrição: 18/02/2014

Voltar ao Topo Ir em baixo

Re: CDPlayer Pioneer DEH-1550UB - AMP ERROR

Mensagem por Roberto Soares em Ter 18 Fev 2014, 12:27

Tópico antigo!!

CDPlayer Pioneer DEH-1550UB - AMP ERROR
Mensagem por rodolfop em Sab 20 Jul 2013, 14:40

_________________
Obrigado pela dica, e pelo retorno!

Tenho capa miter2002


NÂO DOU DICAS POR MP.

Roberto Soares
Moderador do fórum
Moderador do fórum

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 34 anos
Sexo: Masculino
Número de Mensagens: 27015
Idade: 51
Cidade/Estado:: Resende RJ
Humor: bom
Data de inscrição: 15/01/2010

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum