Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:






Vendas do Fórum 2002:

Capa-miter2002 original.


---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» tv philips modelo 20GX1659 tela azul com linhas de retorno
Hoje à(s) 16:02 por Franco

» tv LG 29FS4RL-L1 imagem com muito brilho
Hoje à(s) 15:41 por adriano cesar

» Microondas Brastemp BMS35BBHNA queimando o fusível
Hoje à(s) 15:16 por adriano cesar

» TV CCE HPS-2044 NÃO LIGA
Hoje à(s) 15:11 por Dematos

» tv philips 29pt4635/78 desliga assim que apresenta a imagem
Hoje à(s) 14:54 por ademar gomes moreira

» impressora filizola mod MPS erro de impresão
Hoje à(s) 14:53 por Ebenézer Mota

» tv cce hps 3407 fs com defeito almofada
Hoje à(s) 14:33 por dico

» MODULO SOUNDIGITAL SD12KD-SMD ACENDENDO LED POWER E CLIP
Hoje à(s) 14:13 por fabio rodrigues lucena

» Tv toshiba 2916 parada
Hoje à(s) 14:12 por duc40rj

» tv PHILCO PH21C FICA COM O LED PISCANDO E NAO LIGA
Hoje à(s) 12:53 por NelsinhoPira

» tv cce hps 1491..tv liga,sem osd e some o contraste
Hoje à(s) 11:59 por hcs

» tv toshiba 1451nav, u18 com fonte +b baixa
Hoje à(s) 11:25 por marcos eletronico

» TV LG 29FU1RL não liga.
Hoje à(s) 10:56 por steve wonder

» caixa amplificada FRAHM trafo queimado
Hoje à(s) 10:47 por tomate

» TV Philips 29PT8568 Faiscando Flyback
Hoje à(s) 09:50 por Secam

» Módulo banda ice 1500w duvidas nos diodos smd próximo aos driver ir2010s
Hoje à(s) 09:37 por joao carlos do nascimento

» Babá eletrônica powepack mt-v98 nao liga (onde encontro ci 48mo)
Hoje à(s) 09:30 por herbert11

» som sony mhc-gt22 desligando
Hoje à(s) 09:21 por duc40rj

» Tv toshiba 2987lem3 não funciona
Ontem à(s) 23:50 por QUIQUE

» [encerrado]SOM TOSHIBA MS-7860MUS BANDEJA DESCONTROLADA
Ontem à(s) 23:47 por Dematos

» Estação de retrabalho hikari hk-939 com problema no display e não esquenta
Ontem à(s) 22:09 por altaircp

» TV CCE HPS 21AVP NÃO LIGA NEM ACENDE LED E QUANDO TIRA DA TOMADA O LED STANDBY PISCA
Ontem à(s) 22:09 por Tecnico Miguel

»  TV PHILIPS 40PFL3605D78 tela toda branca
Ontem à(s) 21:49 por Luiz Giusti

» (encerrado) TV PHILIPS 14PT 3131- LIGA E DESLIGA
Ontem à(s) 21:32 por jose ronaldo coelho

» modulo banda vinking 7000 rms com problema no audio
Ontem à(s) 21:19 por Nill

» tv cce hps2997fs com fonte alta
Ontem à(s) 20:26 por tomate

» TV SEMP 2080EAV - IMAGEM VERMELHA
Ontem à(s) 19:49 por cleitonyankee

» MINISYSTEM PHILLIPS FWM416
Ontem à(s) 19:41 por luis agria

» tv century c-2040 nao liga
Ontem à(s) 19:21 por catro

» TV HPS 2985 DEFEITO VERTICAL
Ontem à(s) 18:45 por Luiz Giusti


Receptor visiontec vt1000 sem audio

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Receptor visiontec vt1000 sem audio

Mensagem por Silvinho DB em Ter 24 Nov 2009, 14:54

Boa tarde companheiros do forum
Receptor parabolica visiontec vt1000 sem audio chiado, funcionando normal os canais e som chiado mesmo no AV.


Última edição por Silvinho DB em Ter 24 Nov 2009, 15:35, editado 1 vez(es)

Silvinho DB
Participante
Participante

TEMPO DE EXPERIÊNCIA: 3 Anos
Sexo: Masculino
Número de Mensagens: 76
Idade: 28
Cidade/Estado:: Itanhandu
Data de inscrição: 12/04/2009

Voltar ao Topo Ir em baixo

Re: Receptor visiontec vt1000 sem audio

Mensagem por Naldo Oliveira em Ter 24 Nov 2009, 15:02

amigo clic em editar e coloque o defeito no titulo do seu topico, sao regras do forum.

_________________
os topicos devem ser editados sempre na orden de(APARELHO-MARCA-MODELO E DEFEITO).

ELETRÔNICA OLIVEIRA (ORG-NALDO OLIVEIRA)

TRABALHO COM CONSERTOS EM PLACAS DE BALANÇAS ELETRONICAS E AFERIÇAO DE PESO EM QUASE TODAS AS MARCAS COMO(FILIZOLA,TOLEDO,BALMAK,MICHELLETI,URANO,GURAL,RAMUZA,DIGITRON E OUTRAS).

Naldo Oliveira
Moderador do fórum
Moderador do fórum

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 18 ANOS
Sexo: Masculino
Número de Mensagens: 31095
Idade: 38
Cidade/Estado:: REMANSO-BA
Humor: bom
Data de inscrição: 01/02/2009

Voltar ao Topo Ir em baixo

Re: Receptor visiontec vt1000 sem audio

Mensagem por doido da antena em Dom 17 Out 2010, 11:40

digite o codico 90 para debloquear o setup e o cristal do recepitor vai pisca, vai na tecra no controle remoto a tecra de audio e regula o audio se nao resolver pode ser o emodulador de audio e video que fica debaixo da placa do recepitor!

doido da antena
Participante
Participante

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 8 anos
Sexo: Masculino
Número de Mensagens: 515
Idade: 32
Cidade/Estado:: Buriti De Goias
Data de inscrição: 16/10/2010

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum