Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:




Vendas do Fórum 2002:

Capa-miter2002 original.


---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:



================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» TV LG RP-14CB25A Defeito não tem som
Hoje à(s) 19:01 por ferapfz

» tv cce HPS 1481 queima rápido saida horizontal
Hoje à(s) 18:52 por Paranista

»  CAIXA DE SOM FRAHM MOD, FP 800 CAPACITOR 501 ESTOURADO.
Hoje à(s) 18:43 por Paranista

» TV CCE HPS 2991FS- queimando
Hoje à(s) 18:36 por Paranista

» tv cce hps- 2997fs-queimando o tsh.
Hoje à(s) 18:31 por Paranista

» home theater samsung mod. htz120 1 saida chiando
Hoje à(s) 17:53 por claudinhosom

» TV LCD SONY MODELO KDL-32EX405 DUPLA IMAGEM NA VERTICAL
Hoje à(s) 17:41 por silviogomestecnico

» Caixa ativa Oneal opb 610 som fanhoso
Hoje à(s) 17:08 por andrecuiabá

» som philco ph800 com som baixo e a saida subwoofer não funciona
Hoje à(s) 17:06 por Paranista

» PORTEIRO ELETRÔNICO HDL INOPERANTE
Hoje à(s) 16:57 por Francisco Moura

» positron sp6110 com tela preta
Hoje à(s) 16:47 por fernando1583

» modulo stetsom mod. vs 400.4 mini ( fonte em curto)
Hoje à(s) 15:29 por claudinhosom

» Caixa amplificada Plus multi uso WBL420 wordstar
Hoje à(s) 15:11 por wallter

» tv toshiba-tv2999kms-RESOLVIDO
Hoje à(s) 14:14 por Heleno

» TV led Philco - TV PH 32 f 33 DG. - Defeito: Fica só com a logomarca na tela
Hoje à(s) 13:27 por Benicio

» mhc gtx 77 sony nao liga
Hoje à(s) 12:58 por Teimoso

» modulo stetsom vulcan 2k5 E acendendo o power e o vermelho do clip
Hoje à(s) 12:38 por Marcio.74-Alves

» multimetro minipa ET 1600
Hoje à(s) 12:34 por Gabriel Mendes

» Som Samsung MAX-55 não ler o pendrive
Hoje à(s) 12:12 por Rosélio

» som sony mhc-grx55 sem audio
Hoje à(s) 11:56 por teixeira

» forno microondas Eletrolux modelo M27s (desligando apos alguns segundos)
Hoje à(s) 11:50 por rogerio tecnico

» tv Sony Kdl 32EX305 com imagem tremendo vertical
Hoje à(s) 11:30 por carlosgomes55

» TV LCD LG 42lc4r, sem imagem e sem som
Hoje à(s) 10:52 por daniel-mello@ibest.com.br

» televisor sti led le4050 fda semp toshiba nao sai do standy by
Hoje à(s) 10:50 por paulo adair boch

» Home Theater PHILIPS HTS3531/78 não liga,só em stand by
Hoje à(s) 10:50 por valdircp

» TV MITSUBISHI, TC 1409 FONTE BAIXA,TV LIGADA +B 78V HORIZONTAL UM POUCO FECHADO
Hoje à(s) 10:27 por katosantos

» TVC 21" Samsung MOD.: CL21A551ML NÃO SINTONIZA CANAIS
Hoje à(s) 10:25 por katosantos

» [Resolvido]som toshiba ms7716 mp3 som somente no phone de ouvido
Hoje à(s) 09:59 por edson f

» HOME THEATER SONY DVA-DZ20 PROTECTION
Hoje à(s) 09:43 por martins 175

» TVC 29" Samsung MOD.: CL 29K40MQ SEM IMAGEM E SEM SOM
Hoje à(s) 09:41 por zapeletronica


Receptor visiontec vt1000 sem audio

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Receptor visiontec vt1000 sem audio

Mensagem por Silvinho DB em Ter 24 Nov 2009, 14:54

Boa tarde companheiros do forum
Receptor parabolica visiontec vt1000 sem audio chiado, funcionando normal os canais e som chiado mesmo no AV.


Última edição por Silvinho DB em Ter 24 Nov 2009, 15:35, editado 1 vez(es)

Silvinho DB
Participante
Participante

TEMPO DE EXPERIÊNCIA: 3 Anos
Sexo: Masculino
Número de Mensagens: 76
Idade: 27
Cidade/Estado:: Itanhandu
Data de inscrição: 12/04/2009

Voltar ao Topo Ir em baixo

Re: Receptor visiontec vt1000 sem audio

Mensagem por Naldo Oliveira em Ter 24 Nov 2009, 15:02

amigo clic em editar e coloque o defeito no titulo do seu topico, sao regras do forum.

_________________
os topicos devem ser editados sempre na orden de(APARELHO-MARCA-MODELO E DEFEITO).

ELETRÔNICA OLIVEIRA (ORG-NALDO OLIVEIRA)

TRABALHO COM CONSERTOS EM PLACAS DE BALANÇAS ELETRONICAS E AFERIÇAO DE PESO EM QUASE TODAS AS MARCAS COMO(FILIZOLA,TOLEDO,BALMAK,MICHELLETI,URANO,GURAL,RAMUZA,DIGITRON E OUTRAS).

Naldo Oliveira
Moderador do fórum
Moderador do fórum

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 18 ANOS
Sexo: Masculino
Número de Mensagens: 30935
Idade: 38
Cidade/Estado:: REMANSO-BA
Humor: bom
Data de inscrição: 01/02/2009

Voltar ao Topo Ir em baixo

Re: Receptor visiontec vt1000 sem audio

Mensagem por doido da antena em Dom 17 Out 2010, 11:40

digite o codico 90 para debloquear o setup e o cristal do recepitor vai pisca, vai na tecra no controle remoto a tecra de audio e regula o audio se nao resolver pode ser o emodulador de audio e video que fica debaixo da placa do recepitor!

doido da antena
Participante VIP
Participante VIP

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 8 anos
Sexo: Masculino
Número de Mensagens: 515
Idade: 31
Cidade/Estado:: Buriti De Goias
Data de inscrição: 16/10/2010

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum