Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:




Vendas do Fórum 2002:

Capa-miter2002 original.


---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:



================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» tv gradiente gbt2911 +b alto
Hoje à(s) 00:16 por verino

» PS2 Slin 90006 não lê só dá disco dourado na tela - ENCERRADO
Hoje à(s) 00:15 por ALOIZIO LIMA

» mini sistem toshiba modelo ms8080mus sem audio
Hoje à(s) 00:14 por ALOIZIO LIMA

» Modulo Taramps 1200 com som fraco e roco .. Já fiz a troda de todos os fets novos e os irf1404
Hoje à(s) 00:06 por fabio33

» TV SEMP 1454, não sintoniza canal, só aparece a letra M na tela.
Ontem à(s) 23:46 por Gomes de Moura

» [Encerrado]DVD LG DV 383. mens.LOC no dysplay e não atua open
Ontem à(s) 23:14 por ALOIZIO LIMA

» tv Philco tpf 2121 não Parte Fonte Baixa
Ontem à(s) 23:09 por Gomes de Moura

» MODULO STETSOM VENOM 600.4 SMD ACIONANDO PROTEÇÃO
Ontem à(s) 22:59 por jetrosound

» Modulo de SOM alpine 3554 nao liga
Ontem à(s) 22:33 por NITRO

» tv philco tv ph29mss ñ liga só fica em standby q aperta a tecla power dar uma piscada e fica em stan
Ontem à(s) 22:30 por bernardo-silva

» tv lg 29ccrl2 imagem escura..
Ontem à(s) 22:10 por fabio33

» TV LG 21FJ8RL SEM TENSÃO NA FONTE SECUNDÁRIA
Ontem à(s) 21:56 por rdoantonio2010...

» tv semp 2050 mav defeito duas faixas nas lateral
Ontem à(s) 21:35 por ramos tecnico1

» som Samsung MX-C830 sem audio nas saidas
Ontem à(s) 21:06 por ricorrea

» TV PHILCO PH21M SS - Não Liga, fica Só em Stand By
Ontem à(s) 20:48 por Sebastiao Cézar

» tv semp lc4055(b)fda com o volume no máximo
Ontem à(s) 20:42 por Heleno

» tv philco mod:ph21m ss-não liga
Ontem à(s) 20:41 por Sebastiao Cézar

» TV LG RP-14CB25A VERTICAL FECHADO
Ontem à(s) 20:00 por José Domingos de Sousa

» aparelho de som Philips mod:MCM595/19-não sai som de um lado
Ontem à(s) 19:47 por carlosgomes55

» TV AIKO 2FP-2111 SEM AUDIO
Ontem à(s) 19:25 por Bruno Capozzoli

»  Tv Samsung un32d5000pg imagem embaçada e com listras
Ontem à(s) 19:21 por Bruno Capozzoli

» TV Philco PH21US A1 esquentando V502
Ontem à(s) 19:10 por Emerson Rodrigo Santos

» aparelho de dvd sony dvp ns508p so toca cd e odisco dvd nao toca
Ontem à(s) 18:13 por Paranista

» TV Gradiente TF 2953 chassis GRS Tela estreita
Ontem à(s) 18:08 por Paranista

» Tv PHILIPS 14PT414/78R liga e volta pra ST-BY, fica só o LED aceso
Ontem à(s) 17:07 por Rosélio

» TV LG 29CC26 Acende LED e Apaga.
Ontem à(s) 17:00 por Bruno Capozzoli

» tv lg 21fu6tl liga e desliga
Ontem à(s) 16:33 por vanderlei bortoli

» tv plasma philips 42pf7320/78 desligando
Ontem à(s) 16:02 por paulo adair boch

» pioneer dehx1680ub defeito error amplifier
Ontem à(s) 15:51 por edinaldo f m

» Amplificador Oneal OP-2700 Séries - Cooller não ativa
Ontem à(s) 14:33 por vanderlei bortoli

Quem está conectado
86 usuários online :: 22 usuários cadastrados, 1 Invisível e 63 Visitantes :: 1 Motor de busca

ALOIZIO LIMA, Arthur Gomes, CACÁ, eduardo barbosa dos santo, fabiano phaser, fabio33, Gomes de Moura, iclair viana, Jadson G. Nascimento, Jailson Ribeiro, lado, lourival, MIRASAT, Nego-Thomaz, philipe, regis1, robertostreetsom, Rosan doctor, Sweettooth, Unabomber, vdldj, verino

O recorde de usuários online foi de 950 em Qua 30 Maio 2012, 15:38

Home LG HT503SH Desligando após 10 segundos

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Home LG HT503SH Desligando após 10 segundos

Mensagem por nondas em Ter 02 Abr 2013, 09:06

Bom dia, este aparelho entrou na oficina com o seguinte sintoma. o aparelho liga,porem, não abre a gaveta do disco, aciona direto a ventuinha da saida e desliga apos alguns segundos, verifiquei as tenções da fonte e estão todas normais, se algum colega poder me ajudar pois aqui na região que estou é muito dificil encontrar material sempre tenho que pedir em Sampa.

nondas
Participante
Participante

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 25
Sexo: Masculino
Número de Mensagens: 7
Idade: 47
Cidade/Estado:: Itaberaba/Ba
Data de inscrição: 01/04/2013

Voltar ao Topo Ir em baixo

Re: Home LG HT503SH Desligando após 10 segundos

Mensagem por Oficina do SOM em Ter 02 Abr 2013, 12:02

Desligue a alimentação da saída e veja se funciona.

_________________
Att.
Eduardo Passos

Não dou dicas por MP, apenas via tópico!
E também não trabalho com linha automotiva.

Oficina do SOM
Moderador do fórum
Moderador do fórum

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 11 Anos
Sexo: Masculino
Número de Mensagens: 6736
Idade: 29
Cidade/Estado:: Florianópolis - SC
Data de inscrição: 23/06/2011

Voltar ao Topo Ir em baixo

Re: Home LG HT503SH Desligando após 10 segundos

Mensagem por nondas em Ter 02 Abr 2013, 15:58

Boa tarde, fiz como o colega sugeriu,primeiro desliguei a tensãode 33V na fonte, o aparelho nen ligou, ai então resolvi retirar as saidas, porem continuou o defeito.

nondas
Participante
Participante

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 25
Sexo: Masculino
Número de Mensagens: 7
Idade: 47
Cidade/Estado:: Itaberaba/Ba
Data de inscrição: 01/04/2013

Voltar ao Topo Ir em baixo

Re: Home LG HT503SH Desligando após 10 segundos

Mensagem por Oficina do SOM em Ter 02 Abr 2013, 16:33

Segue esquema, caso ainda não possua:

4shared.com4shared.com/office/nCJXUIrQ/LG_DVD_HT503SH.htm


Você vai ter que seguir a linha de proteção, já peguei uma vez no HT-502, trilha rompida na linha de 5V, o que fazia piscar PROTECT no display.
No mais confere as tensões da M-PEG, 3V3, 1V8.

_________________
Att.
Eduardo Passos

Não dou dicas por MP, apenas via tópico!
E também não trabalho com linha automotiva.

Oficina do SOM
Moderador do fórum
Moderador do fórum

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 11 Anos
Sexo: Masculino
Número de Mensagens: 6736
Idade: 29
Cidade/Estado:: Florianópolis - SC
Data de inscrição: 23/06/2011

Voltar ao Topo Ir em baixo

Re: Home LG HT503SH Desligando após 10 segundos

Mensagem por nondas em Ter 02 Abr 2013, 17:27

Ok vou verificar, vc sabe se tem como fazer algum reset no aparelho e como se faz?

nondas
Participante
Participante

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 25
Sexo: Masculino
Número de Mensagens: 7
Idade: 47
Cidade/Estado:: Itaberaba/Ba
Data de inscrição: 01/04/2013

Voltar ao Topo Ir em baixo

Re: Home LG HT503SH Desligando após 10 segundos

Mensagem por nondas em Qua 24 Abr 2013, 08:35

Bom dia amigo, precisei viajar, mas ja estou de volta, vou verificar sua dica e retorno ok.

nondas
Participante
Participante

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 25
Sexo: Masculino
Número de Mensagens: 7
Idade: 47
Cidade/Estado:: Itaberaba/Ba
Data de inscrição: 01/04/2013

Voltar ao Topo Ir em baixo

Re: Home LG HT503SH Desligando após 10 segundos

Mensagem por nondas em Qua 24 Abr 2013, 12:20

todas as tensões verificadas e ok 5v e 3v3 e 1,8v
Obs: o CI drive dos motores esta aquecendo muito, então retirei ele mas continua o defeito.

nondas
Participante
Participante

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 25
Sexo: Masculino
Número de Mensagens: 7
Idade: 47
Cidade/Estado:: Itaberaba/Ba
Data de inscrição: 01/04/2013

Voltar ao Topo Ir em baixo

Re: Home LG HT503SH Desligando após 10 segundos

Mensagem por pablotiburcio em Dom 22 Jun 2014, 10:29

Olá Nondas, você conseguiu reparar o problema do receiver? Estou com o mesmo problema e acho que é defeito da mem. flash. Obrigado.

pablotiburcio

DESCRIÇÃO:: Técnico em informática
TEMPO DE EXPERIÊNCIA: 10 anos
Sexo: Masculino
Número de Mensagens: 1
Idade: 34
Cidade/Estado:: MAceió-AL
Data de inscrição: 22/06/2014

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum