Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:






---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» Tv philips 14pt316A\78br não liga nem acende led
Hoje à(s) 17:25 por Paranista

» TV Semp modelo Tv 2982 NAV-S Chassis Lem 10 não oscila
Hoje à(s) 17:18 por Joãocm

» receptor century pr2020 imagem com ondas pretas de baixo pra cima
Hoje à(s) 16:52 por Tony Eletronica

» TV SEMP TV2922JFS DEFEITO COM IMAGEM DENTE DE SERRA
Hoje à(s) 16:33 por djpituka

» tv cce- 2118 usp/ av- efeito almofada.
Hoje à(s) 16:23 por marquinhos led

» Tv Philco PC1436 preciso saber o valor de R 925
Hoje à(s) 16:21 por ZENER

» tv philips 29 sem modelo volume só até o 15
Hoje à(s) 15:05 por p

» dados eeprom tv lg rp-20cb20a
Hoje à(s) 14:24 por valdeci_o

» tv toshiba 40rv700fda desligando
Hoje à(s) 14:24 por Roberto Soares

» tv lg rp-20cb20a não entra imagem e som (tela chuviscada)
Hoje à(s) 14:07 por valdeci_o

» tv semp 2934(B)sl sk-9 imagem escurecendo
Hoje à(s) 13:07 por Paranista

» [Resolvido]Lavadora eletrolux lt60 placa de potencia
Hoje à(s) 13:03 por Davidmarins

» Som Sony MHC-GN880 Sem áudio no Subwoofer
Hoje à(s) 13:02 por fmaga86

» tv sanyo tp3756u som baixo ja ate troquei a saida de som e nada alguem tem alguma dica ?
Hoje à(s) 11:39 por Roberto Soares

» ROADSTAR 1200 NAO LIGA
Hoje à(s) 11:24 por Nill

» SOM AIWA CX-NF969 NÃO LIGA
Hoje à(s) 11:18 por Ronigass

»  tv sanyo-ctp2051 com defeito-Fechado em cima e em baixo
Hoje à(s) 11:07 por FÁBIO MANOEL

» SOM SONY HCD-GTR555 EM CURTO
Hoje à(s) 10:57 por Ronigass

» MODULO EXPLOSOUND MX3600 EM CURTO
Hoje à(s) 10:14 por Ronigass

» tv cce modelo 2118usp av defeito faixa meia escura do lodo direito da tela
Ontem à(s) 19:23 por osmar ebani

» tv lg14sb1rb não liga
Ontem à(s) 17:39 por Anderson Olliveira

» TV PHILIPS MODELO 32PFL3007D/78 NÃO LIGA.
Ontem à(s) 16:41 por Roberto Soares

» modulo stetsom 2k5 1 ohms n clipa dele desarma
Ontem à(s) 15:27 por denilsonfratoni

» DVD PIONEER AVH-P5150DVD NÃO LIGA
Ontem à(s) 14:54 por dinho824

» dvd hbooster hbd 9540 av nao abri a tela nem fecha
Ontem à(s) 14:50 por dinho824

» dvd automotivo pionner avh-x5780tv nao abre a tela
Ontem à(s) 14:47 por dinho824

» modulo taramps 5.0 KW T5000 sem audio
Ontem à(s) 14:34 por José Marcos Santos

» PESSOAL POR FAVOR NÃO CRIEM TÓPICOS PARA TVS PLASMA LCD/LED AQUI
Ontem à(s) 13:32 por Roberto Soares

» cd player pioneer hed3050 error 11
Ontem à(s) 13:29 por arthurnerd

» MESA SOM AMBW 8 SOM CHIANDO E SOM FANHO
Ontem à(s) 11:49 por José Marcos Santos


TV Philco TP2053 Em Stand By e não liga e fica com um zumbido na região da Fonte

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

TV Philco TP2053 Em Stand By e não liga e fica com um zumbido na região da Fonte

Mensagem por Rona em Sex 08 Mar 2013, 11:00

Amigos desculpem os meus tópicos pedindo ajuda, é que começei a mexer com TV a pouco tempo, tenho já uma boa teoria mas faltam aqueles macetes de quem já está no ramo a tempos, pois bem estou com essa TV Philco Modelo TP2053 Que só fica em Stand by com um leve zumbido na região da fonte onde se localiza o STR. A tensão de 100V está presente no coletor do S.H indicando que dele pra tráz a fonte está boa ok, não hà tensão no coletor do transistor pré Q702 mas o resistor que alimenta o transistor pré que no esquema são 3 resistores em série estão ok e fornecendo a tensão normalmente de 50V até o primário do transformador drive, é ai que entra a dúvida. Segundo o esquema essa tensão de 50V entra no transformador drive atravéz do primário para alimentar o coletor do transistor pré só que notei que ela está morrendo no transformador drive. Se eu retirar o transformador da placa a tensão chega normalmente até o pino do primário dele mas ao colocar o transformador novamente na placa a tensão de 50V sai normal dos 2 resistores em série mas quando chega no terceiro resistor antes do pino do transformador para ser passada para o coletor do transistor pré ela cai para 9,8V e não passa para o outro pino do primário que está ligado a trilha que leva a tensão até o coletor do transistor pré. no esquema teria que passar os 50V através dele até o coletor do pré. O CI UOC está sendo alimentado normalmente através das 3 bobinas que levam a tensão de 3,3V, já verifiquei as linhas de data e clock e estão normais. retirei o S.H e o Trans. pré e testei a frio e estão em perfeitas condições. acredito que o transformador drive esteja em curto, testando ele fora do circuito e no circuito o resultado foi o mesmo resistência zero tanto no primário quanto no secundário, o certo seria a resistência no primário ser maior que a secundário.

Rona
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA : 3 anos
Sexo : Masculino
Número de Mensagens : 236
Idade : 41
Cidade/Estado: : São Paulo
Data de inscrição : 10/02/2010

Voltar ao Topo Ir em baixo

Re: TV Philco TP2053 Em Stand By e não liga e fica com um zumbido na região da Fonte

Mensagem por Tony Eletronica em Sex 08 Mar 2013, 16:52

vc já tem a resposta, é só troca-lo.

_________________
Não dou dicas por MP nem E-mail



Tenho capa miter2002

Tony Eletronica
Moderador do fórum
Moderador do fórum

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : Desde 1997
Sexo : Masculino
Número de Mensagens : 30836
Idade : 47
Cidade/Estado: : São Bento / PB
Humor : Ótimo
Data de inscrição : 08/05/2009

Voltar ao Topo Ir em baixo

Re: TV Philco TP2053 Em Stand By e não liga e fica com um zumbido na região da Fonte

Mensagem por Bruno Capozzoli em Sex 08 Mar 2013, 17:30

Por vc ser novato eu te dou parabens, pq tem muito técnico por ai que não sabe o que é SDA SCL, nesse televisores modernos essas linhas são cruciais.

Olha na minha opiniao o defeito ai não é o Trafo drive, o que dá impressão ai é que a tensão de 50v por algum problema na etapa horizontal que não deixa o TV oscilar, explicando melhor, se vc desligar a base o transistor pré-H ali no trafo vc não achar 50v vc vai achar o +B de 100V.

É só uma opinião minha, posso estar errado, mas acho que vc deve trocar o capacitor de largura que da muito problema nessa TV, mas se puder teste com outro trafo tb pois nada melhor do que ter certeza que o componente esta OK

Bruno Capozzoli
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA : 14 anos
Sexo : Masculino
Número de Mensagens : 10595
Idade : 27
Cidade/Estado: : São Paulo/SP
Humor : Depende de vc.
Data de inscrição : 01/08/2012

Voltar ao Topo Ir em baixo

Re: TV Philco TP2053 Em Stand By e não liga e fica com um zumbido na região da Fonte

Mensagem por Rona em Sex 08 Mar 2013, 22:21

Verificando mais a fundo notei que o D915 ( SCR) não está disparando pois no Q904 que é ligado nesse SCR vem um comando do micro para ligar o TV, vou substituir o SCR, quanto ao trafo realmente quando eu retiro ele da placa e faço a medida aparece o +B de 100V na trilha que vai ao primário dele.

Rona
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA : 3 anos
Sexo : Masculino
Número de Mensagens : 236
Idade : 41
Cidade/Estado: : São Paulo
Data de inscrição : 10/02/2010

Voltar ao Topo Ir em baixo

Re: TV Philco TP2053 Em Stand By e não liga e fica com um zumbido na região da Fonte

Mensagem por Claudio....Santos em Sab 09 Mar 2013, 06:59

Faça o favor meu amigão mede esse TSH fora do circuito só para me tirar essa dúvida....

Claudio....Santos
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 15anos
Sexo : Masculino
Número de Mensagens : 9563
Idade : 45
Cidade/Estado: : Aracaju/SE. www.eletronicacs.forumbrasil.net
Humor : Bom
Data de inscrição : 08/03/2010

http://www.eletronicacs.forumbrasil.net

Voltar ao Topo Ir em baixo

Re: TV Philco TP2053 Em Stand By e não liga e fica com um zumbido na região da Fonte

Mensagem por Rona em Dom 10 Mar 2013, 11:36

Amigos Troquei o Transistor Pré e o capacitor de largura H, porém a TV Ligou quando eu estava fazendo os testes no transistor Q904 que teria que ter uma tensão na sua base para fazer o SCR trabalhar ou seja parar de conduzir para que o TV seja ligado, nessa hora eu apertei a tecla de power e notei que o TV ligou, montei novamente a placa no chasis e o TV permaneceu em STB, as Vezes liga e outras não, as teclas de comando as vezes funcionam e outra não, notei por que quando está ligado dou o comando para aumentar o volume ou mudar o canal e mesmo tento desligar, não atua o comando na hora e tenho que teclar várias vezes para ter uma das ações. Bom todas as tensões normais ainda existe um defeito que está relacionado com os comandos.

Rona
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA : 3 anos
Sexo : Masculino
Número de Mensagens : 236
Idade : 41
Cidade/Estado: : São Paulo
Data de inscrição : 10/02/2010

Voltar ao Topo Ir em baixo

Re: TV Philco TP2053 Em Stand By e não liga e fica com um zumbido na região da Fonte

Mensagem por strutz em Dom 10 Mar 2013, 12:19

veja se isso resolve, confere também as teclas...


strutz
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 24 anos
Sexo : Masculino
Número de Mensagens : 3164
Idade : 46
Cidade/Estado: : Cariacica-ES
Data de inscrição : 19/07/2008

Voltar ao Topo Ir em baixo

Re: TV Philco TP2053 Em Stand By e não liga e fica com um zumbido na região da Fonte

Mensagem por Bruno Capozzoli em Dom 10 Mar 2013, 12:43

Tem um diodo que da muito pau nesse chassis acho que é o D301



Verifique R919

Bruno Capozzoli
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA : 14 anos
Sexo : Masculino
Número de Mensagens : 10595
Idade : 27
Cidade/Estado: : São Paulo/SP
Humor : Depende de vc.
Data de inscrição : 01/08/2012

Voltar ao Topo Ir em baixo

Re: TV Philco TP2053 Em Stand By e não liga e fica com um zumbido na região da Fonte

Mensagem por Rona em Dom 10 Mar 2013, 20:33

OK VOU DAR UMA OLHADA NAS DICAS ACIMA E VOLTO A POSTAR OS RESULTADOS.

Rona
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA : 3 anos
Sexo : Masculino
Número de Mensagens : 236
Idade : 41
Cidade/Estado: : São Paulo
Data de inscrição : 10/02/2010

Voltar ao Topo Ir em baixo

Re: TV Philco TP2053 Em Stand By e não liga e fica com um zumbido na região da Fonte

Mensagem por Conteúdo patrocinado Hoje à(s) 17:41


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum