Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:





---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» caixa ativa lexsen mod: lpx1502a (som baixo)
Hoje à(s) 19:14 por claudinhosom

» MODULO BANDA ICE 2500 V4(ñ liga)
Hoje à(s) 19:09 por claudinhosom

» MINI SISTEM PANASONIC SA-AKX36 liga e em seguida desliga
Hoje à(s) 18:40 por luis freitas

» Modulo Stetsom 3K3 problema controle saida.
Hoje à(s) 18:34 por yoppi

» mini system philips fx20x/78
Hoje à(s) 18:13 por jrpaula2006

» modulo taramps 1600 troca de resistores smd para resistor comum
Hoje à(s) 18:04 por agamenon monte arrais

» tv Samsung- cl 21m21mq k16a-- def: led aceso nao oscila
Hoje à(s) 17:38 por marquinhos led

» Tv LG 21FD10 SEM SOM!!
Hoje à(s) 15:59 por José Oliveira dos Santos

» Som toshiba Ms7704 mp3 nao liga
Hoje à(s) 15:26 por Gilanio Matias

» ((ENCERRADO))Som toshiba MS8080 ruido no audio
Hoje à(s) 15:21 por Alexandre Daniel Blume

» MINI SISTEM SONY MHC-RG 290 liga e desliga em seguida
Hoje à(s) 15:18 por Gilanio Matias

» TV PHILCO MOD: PCM 2056 Não Liga Led Piscando
Hoje à(s) 13:32 por bileu

» DVD MICRO HI - FI SYSTEM MC753DVD não liga
Hoje à(s) 12:31 por valdircp

» Som Toshiba MS 7503 sem audio
Hoje à(s) 11:33 por Gilanio Matias

» Amplificador Taramps Ta-800D Desarmando a fonte
Hoje à(s) 11:11 por Elton Corsi

» Tv semp tv1022av queimando vertical.
Hoje à(s) 10:23 por LIMA RCL

» micro system panasonic sc-akx76lb-k nao liga
Hoje à(s) 09:21 por GENIVALDO HERCULANO

» TV Philips 20P324A Não liga
Hoje à(s) 08:57 por Paranista

» som lg cm 8430 não acende o display
Hoje à(s) 06:48 por jailton da silva santos

» som cce md 4400 desligando
Ontem à(s) 21:26 por antonio benedito de queir

» DVD automotivo 3" Philips CED229 - Travado na logo Philips
Ontem à(s) 17:55 por rafaquino91

» Sony HCD-EX6 depois de ligado não funciona nenhuma das teclas
Ontem à(s) 17:04 por claudinhosom

» Som LG CM4520 Sem Audio...
Ontem à(s) 16:43 por FORTI

» AMPLIFICADOR MARK AUDIO MOD. MK2400 (NÃO SAI SOM)
Ontem à(s) 15:16 por Nill

» tv toshiba U18, abre com tela azul com retraço, quando esquenta aparece a imagem normal, depois enfr
Ontem à(s) 14:45 por Paranista

» tv gradiente tv2020 sem audio zerado
Ontem à(s) 14:32 por Paranista

» Aparelho de Som Toshiba MS 7310 CD, Defeito se aumentar o volume uma das caixas para de funcionar
Ontem à(s) 12:53 por Leonne Mateus

» TV LG 14sb1rb faixa vertical na parte de baixo
Ontem à(s) 09:19 por marcos eletronico

» Mini Sistem LG CM8330 entrando no modo S-Protection
Ontem à(s) 08:50 por edmar_tania

» tv samsung cl 29z43 mq,,não liga de jeito nenhum,,
Ontem à(s) 08:00 por geraldo pedro marques


TV Philco TP2053 Em Stand By e não liga e fica com um zumbido na região da Fonte

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

TV Philco TP2053 Em Stand By e não liga e fica com um zumbido na região da Fonte

Mensagem por Rona em Sex 08 Mar 2013, 11:00

Amigos desculpem os meus tópicos pedindo ajuda, é que começei a mexer com TV a pouco tempo, tenho já uma boa teoria mas faltam aqueles macetes de quem já está no ramo a tempos, pois bem estou com essa TV Philco Modelo TP2053 Que só fica em Stand by com um leve zumbido na região da fonte onde se localiza o STR. A tensão de 100V está presente no coletor do S.H indicando que dele pra tráz a fonte está boa ok, não hà tensão no coletor do transistor pré Q702 mas o resistor que alimenta o transistor pré que no esquema são 3 resistores em série estão ok e fornecendo a tensão normalmente de 50V até o primário do transformador drive, é ai que entra a dúvida. Segundo o esquema essa tensão de 50V entra no transformador drive atravéz do primário para alimentar o coletor do transistor pré só que notei que ela está morrendo no transformador drive. Se eu retirar o transformador da placa a tensão chega normalmente até o pino do primário dele mas ao colocar o transformador novamente na placa a tensão de 50V sai normal dos 2 resistores em série mas quando chega no terceiro resistor antes do pino do transformador para ser passada para o coletor do transistor pré ela cai para 9,8V e não passa para o outro pino do primário que está ligado a trilha que leva a tensão até o coletor do transistor pré. no esquema teria que passar os 50V através dele até o coletor do pré. O CI UOC está sendo alimentado normalmente através das 3 bobinas que levam a tensão de 3,3V, já verifiquei as linhas de data e clock e estão normais. retirei o S.H e o Trans. pré e testei a frio e estão em perfeitas condições. acredito que o transformador drive esteja em curto, testando ele fora do circuito e no circuito o resultado foi o mesmo resistência zero tanto no primário quanto no secundário, o certo seria a resistência no primário ser maior que a secundário.
avatar
Rona
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA : 3 anos
Sexo : Masculino
Número de Mensagens : 254
Idade : 42
Cidade/Estado: : São Paulo
Data de inscrição : 10/02/2010

Voltar ao Topo Ir em baixo

Re: TV Philco TP2053 Em Stand By e não liga e fica com um zumbido na região da Fonte

Mensagem por Tony Eletronica em Sex 08 Mar 2013, 16:52

vc já tem a resposta, é só troca-lo.

_________________
Não dou dicas por MP nem E-mail



Tenho capa miter2002
avatar
Tony Eletronica
Moderador do fórum
Moderador do fórum

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : Desde 1997
Sexo : Masculino
Número de Mensagens : 30874
Idade : 48
Cidade/Estado: : São Bento / PB
Humor : Ótimo
Data de inscrição : 08/05/2009

Voltar ao Topo Ir em baixo

Re: TV Philco TP2053 Em Stand By e não liga e fica com um zumbido na região da Fonte

Mensagem por Bruno Capozzoli em Sex 08 Mar 2013, 17:30

Por vc ser novato eu te dou parabens, pq tem muito técnico por ai que não sabe o que é SDA SCL, nesse televisores modernos essas linhas são cruciais.

Olha na minha opiniao o defeito ai não é o Trafo drive, o que dá impressão ai é que a tensão de 50v por algum problema na etapa horizontal que não deixa o TV oscilar, explicando melhor, se vc desligar a base o transistor pré-H ali no trafo vc não achar 50v vc vai achar o +B de 100V.

É só uma opinião minha, posso estar errado, mas acho que vc deve trocar o capacitor de largura que da muito problema nessa TV, mas se puder teste com outro trafo tb pois nada melhor do que ter certeza que o componente esta OK
avatar
Bruno Capozzoli
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA : 14 anos
Sexo : Masculino
Número de Mensagens : 10595
Idade : 27
Cidade/Estado: : São Paulo/SP
Humor : Depende de vc.
Data de inscrição : 01/08/2012

Voltar ao Topo Ir em baixo

Re: TV Philco TP2053 Em Stand By e não liga e fica com um zumbido na região da Fonte

Mensagem por Rona em Sex 08 Mar 2013, 22:21

Verificando mais a fundo notei que o D915 ( SCR) não está disparando pois no Q904 que é ligado nesse SCR vem um comando do micro para ligar o TV, vou substituir o SCR, quanto ao trafo realmente quando eu retiro ele da placa e faço a medida aparece o +B de 100V na trilha que vai ao primário dele.
avatar
Rona
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA : 3 anos
Sexo : Masculino
Número de Mensagens : 254
Idade : 42
Cidade/Estado: : São Paulo
Data de inscrição : 10/02/2010

Voltar ao Topo Ir em baixo

Re: TV Philco TP2053 Em Stand By e não liga e fica com um zumbido na região da Fonte

Mensagem por Claudio....Santos em Sab 09 Mar 2013, 06:59

Faça o favor meu amigão mede esse TSH fora do circuito só para me tirar essa dúvida....
avatar
Claudio....Santos
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 15anos
Sexo : Masculino
Número de Mensagens : 9562
Idade : 46
Cidade/Estado: : Aracaju/SE. www.eletronicacs.forumbrasil.net
Humor : Bom
Data de inscrição : 08/03/2010

http://www.eletronicacs.forumbrasil.net

Voltar ao Topo Ir em baixo

Re: TV Philco TP2053 Em Stand By e não liga e fica com um zumbido na região da Fonte

Mensagem por Rona em Dom 10 Mar 2013, 11:36

Amigos Troquei o Transistor Pré e o capacitor de largura H, porém a TV Ligou quando eu estava fazendo os testes no transistor Q904 que teria que ter uma tensão na sua base para fazer o SCR trabalhar ou seja parar de conduzir para que o TV seja ligado, nessa hora eu apertei a tecla de power e notei que o TV ligou, montei novamente a placa no chasis e o TV permaneceu em STB, as Vezes liga e outras não, as teclas de comando as vezes funcionam e outra não, notei por que quando está ligado dou o comando para aumentar o volume ou mudar o canal e mesmo tento desligar, não atua o comando na hora e tenho que teclar várias vezes para ter uma das ações. Bom todas as tensões normais ainda existe um defeito que está relacionado com os comandos.
avatar
Rona
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA : 3 anos
Sexo : Masculino
Número de Mensagens : 254
Idade : 42
Cidade/Estado: : São Paulo
Data de inscrição : 10/02/2010

Voltar ao Topo Ir em baixo

Re: TV Philco TP2053 Em Stand By e não liga e fica com um zumbido na região da Fonte

Mensagem por strutz em Dom 10 Mar 2013, 12:19

veja se isso resolve, confere também as teclas...

avatar
strutz
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 24 anos
Sexo : Masculino
Número de Mensagens : 3164
Idade : 46
Cidade/Estado: : Cariacica-ES
Data de inscrição : 19/07/2008

Voltar ao Topo Ir em baixo

Re: TV Philco TP2053 Em Stand By e não liga e fica com um zumbido na região da Fonte

Mensagem por Bruno Capozzoli em Dom 10 Mar 2013, 12:43

Tem um diodo que da muito pau nesse chassis acho que é o D301



Verifique R919
avatar
Bruno Capozzoli
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA : 14 anos
Sexo : Masculino
Número de Mensagens : 10595
Idade : 27
Cidade/Estado: : São Paulo/SP
Humor : Depende de vc.
Data de inscrição : 01/08/2012

Voltar ao Topo Ir em baixo

Re: TV Philco TP2053 Em Stand By e não liga e fica com um zumbido na região da Fonte

Mensagem por Rona em Dom 10 Mar 2013, 20:33

OK VOU DAR UMA OLHADA NAS DICAS ACIMA E VOLTO A POSTAR OS RESULTADOS.
avatar
Rona
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA : 3 anos
Sexo : Masculino
Número de Mensagens : 254
Idade : 42
Cidade/Estado: : São Paulo
Data de inscrição : 10/02/2010

Voltar ao Topo Ir em baixo

Re: TV Philco TP2053 Em Stand By e não liga e fica com um zumbido na região da Fonte

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum