Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:






---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» caixa philips maxi speaker system ntx400/78 duvida em varistor
Hoje à(s) 09:34 por ademar gomes moreira

» Mini System Lg MCD-212 Cortando Audio
Hoje à(s) 09:13 por ananias h da silva

» Aparelho de som SONY MOD. HCD-ZUX9 (entrando em proteção)
Hoje à(s) 08:56 por Quintino53

» Regulador 7815 queima quando eu tento fazer o acionamento de um motor DC de 2400W
Hoje à(s) 00:37 por rjmagno

» TV Gradiente 2924 imagem
Ontem à(s) 21:22 por dj

» TV Philips 29pt554A/78R
Ontem à(s) 21:15 por dj

» cd positron - sp4120av não liga, não acende o painél
Ontem à(s) 20:16 por lasiluz

» tv cce hps 21 avp com a tela branca com manchas coloridas
Ontem à(s) 19:45 por tomate

» Tv Toshiba tv 2016 mms u17 desligando
Ontem à(s) 17:32 por vava8184

» Módulo Taramps HS2000x3 2ohms - fonte em curto
Ontem à(s) 16:37 por André Battini

» tv semp u18 defeito: não acende filamento
Ontem à(s) 11:02 por Nill

» tvs lg29Fs4rl sem trama
Ontem à(s) 10:34 por Paranista

» TV Philco TV PH29 efeito almofada
Ontem à(s) 09:41 por jair.com

» Som LG CM4440 Nao Liga
Ontem à(s) 08:40 por cbiasi

» TV SAMSUNG CL-29M21 IMAGEM REDUZIDA NA HORIZONTAL E SEM COR
Seg 25 Jul 2016, 21:40 por WALTER JANSEN

»  modulo spark 1500 nao sai som
Seg 25 Jul 2016, 19:36 por arthurnerd

» cd mp3 jvc kd-r418 nao funciona os botoes
Seg 25 Jul 2016, 19:01 por luiz da eletronica

» Subwoofer Fortrek MS-2104 Roncando ao ligar
Seg 25 Jul 2016, 18:05 por robinhoteksystem

» tv philco tpf3421 desliga
Seg 25 Jul 2016, 16:14 por valdir rocha

» modulo som 2k5e armando proteçao
Seg 25 Jul 2016, 14:31 por Nill

» LAVADOURA BRASTEMP BWB11 não liga.
Seg 25 Jul 2016, 14:30 por luis freitas

» micro system samsung g55tp/xaz [bloqueado por abandono]
Seg 25 Jul 2016, 13:59 por Dematos

» CD Stereo Radio Recorder Philips AZ1004/19 não gira o cd
Seg 25 Jul 2016, 11:52 por Paranista

» som jvc ca dxj 20 não pega cd nem pen driver
Seg 25 Jul 2016, 09:05 por Paranista

» PESSOAL POR FAVOR NÃO CRIEM TÓPICOS PARA TVS PLASMA LCD/LED AQUI
Seg 25 Jul 2016, 06:42 por Roberto Soares

» tv philips 29pt4635/78 desligando Asim que aparece imagem
Seg 25 Jul 2016, 01:15 por aptron2014

» TV SEMP TV2977(A) NÃO SAI DE STANDBAY
Dom 24 Jul 2016, 18:40 por rreis1000

» TV Samsung CL29Z50MQ não liga
Dom 24 Jul 2016, 18:36 por rreis1000

» Home Theater Philips HTS-6500 não liga
Dom 24 Jul 2016, 14:13 por thiago lincoln ferreira

» Modulo Roadstar 1600D queimando fusivel na Hora!
Dom 24 Jul 2016, 13:28 por leostuani


Tv semp, chassi U15 não esta gerando alta

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Tv semp, chassi U15 não esta gerando alta

Mensagem por MARCOS MACIEL em Qua 06 Mar 2013, 09:45

bom dia amigos, estou com esta tv q não esta gerando a alta tensão q vai para otubo, porem as outras correntes q sai do flay bak estão normais como á 180v, 25v. pensei q fosse o flay bak mas testei com outro e ficou na mesma, já revisei o circuito de saida H está normal. alguem tem alguma dica?

MARCOS MACIEL
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 10 ANOS
Sexo : Masculino
Número de Mensagens : 146
Idade : 30
Cidade/Estado: : MARANGUAPE/CEARÁ
Data de inscrição : 02/04/2012

Voltar ao Topo Ir em baixo

Re: Tv semp, chassi U15 não esta gerando alta

Mensagem por Tony Eletronica em Qua 06 Mar 2013, 09:55

tem alguma tensão de screm???

_________________
Não dou dicas por MP nem E-mail



Tenho capa miter2002

Tony Eletronica
Moderador do fórum
Moderador do fórum

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : Desde 1997
Sexo : Masculino
Número de Mensagens : 30779
Idade : 47
Cidade/Estado: : São Bento / PB
Humor : Ótimo
Data de inscrição : 08/05/2009

Voltar ao Topo Ir em baixo

Re: Tv semp, chassi U15 não esta gerando alta

Mensagem por dj em Qua 06 Mar 2013, 10:22

amigo o filamento fica aceso

_________________
Tenho Capa-miter2002

dj
Moderador do fórum
Moderador do fórum

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 10 anos
Sexo : Masculino
Número de Mensagens : 4493
Idade : 41
Cidade/Estado: : Ubá / MG
Data de inscrição : 30/05/2009

Voltar ao Topo Ir em baixo

Re: Tv semp, chassi U15 não esta gerando alta

Mensagem por MARCOS MACIEL em Qua 06 Mar 2013, 11:20

Amigo o filamento acende mas é um pouco fraco e tem tensão no screm

MARCOS MACIEL
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 10 ANOS
Sexo : Masculino
Número de Mensagens : 146
Idade : 30
Cidade/Estado: : MARANGUAPE/CEARÁ
Data de inscrição : 02/04/2012

Voltar ao Topo Ir em baixo

Re: Tv semp, chassi U15 não esta gerando alta

Mensagem por Tony Eletronica em Qua 06 Mar 2013, 14:14

informe as tensões presentes nesses pontos,





_________________
Não dou dicas por MP nem E-mail



Tenho capa miter2002

Tony Eletronica
Moderador do fórum
Moderador do fórum

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : Desde 1997
Sexo : Masculino
Número de Mensagens : 30779
Idade : 47
Cidade/Estado: : São Bento / PB
Humor : Ótimo
Data de inscrição : 08/05/2009

Voltar ao Topo Ir em baixo

Re: Tv semp, chassi U15 não esta gerando alta

Mensagem por Tony Eletronica em Qua 06 Mar 2013, 14:20

outra coisa, quantos volts tem no screm?? e tambem na linha dos 180 volts??

_________________
Não dou dicas por MP nem E-mail



Tenho capa miter2002

Tony Eletronica
Moderador do fórum
Moderador do fórum

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : Desde 1997
Sexo : Masculino
Número de Mensagens : 30779
Idade : 47
Cidade/Estado: : São Bento / PB
Humor : Ótimo
Data de inscrição : 08/05/2009

Voltar ao Topo Ir em baixo

Re: Tv semp, chassi U15 não esta gerando alta

Mensagem por Bruno Capozzoli em Qua 06 Mar 2013, 18:02

Não tem como a TV acender o filamento e não ter alta e não ser o Flyback o defeito, essa TV não é valvulada com filamento em série pra acontecer isso.

Retire a chupeta do tubo e veja com uma boa chave se esta saindo faisca, provavelmente deve estar sim

O que pode ser ai é vc ter alguma alta tensão fraca ai sim, mais ausente com as outras normais não.

O saida horizontal dela é o BU808DFI original??

Se não for pode ser isso o defeito, e tem aquele capacitor de 47uF proximo ao saida Horizontal tb que deve ser trocado sem medir

Bruno Capozzoli
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA : 14 anos
Sexo : Masculino
Número de Mensagens : 10595
Idade : 27
Cidade/Estado: : São Paulo/SP
Humor : Depende de vc.
Data de inscrição : 01/08/2012

Voltar ao Topo Ir em baixo

Re: Tv semp, chassi U15 não esta gerando alta

Mensagem por Oliveira.com em Qui 07 Mar 2013, 00:39

Essa tv está é com a fonte baixa, verifique as tensões.

Oliveira.com
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 28 anos
Sexo : Masculino
Número de Mensagens : 614
Idade : 47
Cidade/Estado: : Carpina-PE
Data de inscrição : 25/01/2010

Voltar ao Topo Ir em baixo

Re: Tv semp, chassi U15 não esta gerando alta

Mensagem por Conteúdo patrocinado Hoje à(s) 10:29


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum