Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:





---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» Modulo Megacharge 400w - defeito na saida de audio
Hoje à(s) 13:36 por aNderson [EkkiP CAR]

» Módulo Roadstar RS-400.1frd Resistor com faixa de cores apagadas. Não consigo identificar cores.
Hoje à(s) 13:30 por aNderson [EkkiP CAR]

» TV CCE HPS 1471 QUANDO LIGA O SOM É MUITO BAIXO E NO DECORRER DE UNS DEZ SEGUNDOS VAI AUMENTANDO.
Hoje à(s) 13:30 por Victor

» Modulo Taramps TA2700 2ohms - problema na fonte
Hoje à(s) 06:20 por Ohm

» TV GRADIENTE TF2140 QUEIMANDO SAIDA VERTICAL
Hoje à(s) 01:20 por MARIO Y. SEGAWA

» Ap.Som Sharp 3 CDs - Mod:CD-C580X - def:Vem em proteção.
Ontem à(s) 18:51 por Oficina do SOM

» Tv Philips 14PT314A/78R não liga LED acesso
Ontem à(s) 18:24 por centauro

» tv phillco 2046 quimando R 905
Ontem à(s) 02:58 por Emerson Rodrigo Santos

» DVD/CD LG RECEIVER LH-D6530A
Ontem à(s) 02:15 por Oficina do SOM

» (Encerrado) Satellite Sub Woofer AS-878 2.1 Trafo em curto.
Ontem à(s) 02:08 por Oficina do SOM

» tv sony kv29fs105 com o tubo fraco
Ontem à(s) 00:03 por rogerio ataliba

» tv semp 1453 com vertical esticado
Ter 17 Abr 2018, 15:12 por MARIO Y. SEGAWA

» tv sony kv29fs105 com o tubo fraco
Ter 17 Abr 2018, 04:03 por rogerio ataliba

» caixa de som philco pht 5000 sem audio na placa pricipal
Ter 17 Abr 2018, 03:53 por Oficina do SOM

» som philips fwm 603 controle remoto não funciona
Ter 17 Abr 2018, 03:51 por Oficina do SOM

» tv cce hps 2097 parte mas volta para stanbay
Seg 16 Abr 2018, 04:50 por saitam

» mesa de som behringer xenyx 1202fx (queimando regulador de 12v)
Seg 16 Abr 2018, 04:44 por claudinhosom

» (Encerrado) Home Theater Lenoxx HT-726, não liga.
Dom 15 Abr 2018, 20:02 por Oficina do SOM

» som philips fwm 9000/78r liga funciona cd sintoniza fm e am, mas nao sai som
Dom 15 Abr 2018, 19:58 por Oficina do SOM

» Projeto como fazer um testador de fonte tv LED, LCD e PLASMA.
Dom 15 Abr 2018, 00:11 por Francisco Marcleo

» MULTÍMETRO ANALÓGICO YU FONG 370 - ESCALA X10 NÃO FUNCIONA
Sex 13 Abr 2018, 19:32 por BETO GOMES

» Microondas Brastemp - BMT45BRHNA não liga
Sex 13 Abr 2018, 14:14 por Paranista

» tv cineral tc 1470 sem audio
Sex 13 Abr 2018, 14:13 por Paranista

» Moto G3 tela ficou piscando por algum tempo após troca e depois apagou
Sex 13 Abr 2018, 14:07 por durvalsilva

» TV ADMIRAL TGF-2929A-CANAIS INTERMITENTES
Sex 13 Abr 2018, 13:30 por Eletronica Zukata

» GPS FOston FS 783 DCV Trava na tela de função nao reseta
Sex 13 Abr 2018, 04:02 por luis tadeu

» Modulo Taramps TS 1200 2 ohms - saida de audio ruim
Sex 13 Abr 2018, 03:29 por marcio2009

» som philips fwm210/78 não liga
Sex 13 Abr 2018, 01:42 por Oficina do SOM

» Som philips fwm5719
Sex 13 Abr 2018, 01:40 por Oficina do SOM

» Aparelho de Som Aiwa - CX-NSZ51LH com som muito grave
Sex 13 Abr 2018, 01:37 por Oficina do SOM

Quem está conectado
258 usuários online :: 21 usuários cadastrados, Nenhum Invisível e 237 Visitantes :: 2 Motores de busca

@gepê, aciuffi, ademir feil, adilson.picheli, AGUINALDO JOSE LOURENÇO, Aldemir Gonçalves, aNderson [EkkiP CAR], Bruske, CACÁ, eduardo barbosa dos santo, Geraldo bronca, helinho, jailton da silva santos, juniorhttp, luis aquino sparapan, MICRONS, Nelci, nostalgico, Oliveira.com, Roberto Albuquerque, Victor

O recorde de usuários online foi de 1034 em Sex 24 Jul 2015, 15:41

Tv semp, chassi U15 não esta gerando alta

Ir em baixo

Tv semp, chassi U15 não esta gerando alta

Mensagem por MARCOS MACIEL em Qua 06 Mar 2013, 13:45

bom dia amigos, estou com esta tv q não esta gerando a alta tensão q vai para otubo, porem as outras correntes q sai do flay bak estão normais como á 180v, 25v. pensei q fosse o flay bak mas testei com outro e ficou na mesma, já revisei o circuito de saida H está normal. alguem tem alguma dica?

MARCOS MACIEL
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 10 ANOS
Sexo : Masculino
Número de Mensagens : 148
Idade : 32
Cidade/Estado: : MARANGUAPE/CEARÁ
Data de inscrição : 02/04/2012

Voltar ao Topo Ir em baixo

Re: Tv semp, chassi U15 não esta gerando alta

Mensagem por Tony Eletronica em Qua 06 Mar 2013, 13:55

tem alguma tensão de screm???

_________________
Não dou dicas por MP nem E-mail



Tenho capa miter2002
avatar
Tony Eletronica
Moderador do fórum
Moderador do fórum

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : Desde 1997
Sexo : Masculino
Número de Mensagens : 30874
Idade : 49
Cidade/Estado: : São Bento / PB
Humor : Ótimo
Data de inscrição : 08/05/2009

Voltar ao Topo Ir em baixo

Re: Tv semp, chassi U15 não esta gerando alta

Mensagem por dj em Qua 06 Mar 2013, 14:22

amigo o filamento fica aceso

_________________
Tenho Capa-miter2002
avatar
dj
Moderador do fórum
Moderador do fórum

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 10 anos
Sexo : Masculino
Número de Mensagens : 4622
Idade : 42
Cidade/Estado: : Ubá / MG
Data de inscrição : 30/05/2009

Voltar ao Topo Ir em baixo

Re: Tv semp, chassi U15 não esta gerando alta

Mensagem por MARCOS MACIEL em Qua 06 Mar 2013, 15:20

Amigo o filamento acende mas é um pouco fraco e tem tensão no screm

MARCOS MACIEL
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 10 ANOS
Sexo : Masculino
Número de Mensagens : 148
Idade : 32
Cidade/Estado: : MARANGUAPE/CEARÁ
Data de inscrição : 02/04/2012

Voltar ao Topo Ir em baixo

Re: Tv semp, chassi U15 não esta gerando alta

Mensagem por Tony Eletronica em Qua 06 Mar 2013, 18:14

informe as tensões presentes nesses pontos,





_________________
Não dou dicas por MP nem E-mail



Tenho capa miter2002
avatar
Tony Eletronica
Moderador do fórum
Moderador do fórum

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : Desde 1997
Sexo : Masculino
Número de Mensagens : 30874
Idade : 49
Cidade/Estado: : São Bento / PB
Humor : Ótimo
Data de inscrição : 08/05/2009

Voltar ao Topo Ir em baixo

Re: Tv semp, chassi U15 não esta gerando alta

Mensagem por Tony Eletronica em Qua 06 Mar 2013, 18:20

outra coisa, quantos volts tem no screm?? e tambem na linha dos 180 volts??

_________________
Não dou dicas por MP nem E-mail



Tenho capa miter2002
avatar
Tony Eletronica
Moderador do fórum
Moderador do fórum

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : Desde 1997
Sexo : Masculino
Número de Mensagens : 30874
Idade : 49
Cidade/Estado: : São Bento / PB
Humor : Ótimo
Data de inscrição : 08/05/2009

Voltar ao Topo Ir em baixo

Re: Tv semp, chassi U15 não esta gerando alta

Mensagem por Bruno Capozzoli em Qua 06 Mar 2013, 22:02

Não tem como a TV acender o filamento e não ter alta e não ser o Flyback o defeito, essa TV não é valvulada com filamento em série pra acontecer isso.

Retire a chupeta do tubo e veja com uma boa chave se esta saindo faisca, provavelmente deve estar sim

O que pode ser ai é vc ter alguma alta tensão fraca ai sim, mais ausente com as outras normais não.

O saida horizontal dela é o BU808DFI original??

Se não for pode ser isso o defeito, e tem aquele capacitor de 47uF proximo ao saida Horizontal tb que deve ser trocado sem medir
avatar
Bruno Capozzoli
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA : 14 anos
Sexo : Masculino
Número de Mensagens : 10594
Idade : 28
Cidade/Estado: : São Paulo/SP
Humor : Depende de vc.
Data de inscrição : 02/08/2012

Voltar ao Topo Ir em baixo

Re: Tv semp, chassi U15 não esta gerando alta

Mensagem por Oliveira.com em Qui 07 Mar 2013, 04:39

Essa tv está é com a fonte baixa, verifique as tensões.
avatar
Oliveira.com
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 28 anos
Sexo : Masculino
Número de Mensagens : 614
Idade : 49
Cidade/Estado: : Carpina-PE
Data de inscrição : 26/01/2010

Voltar ao Topo Ir em baixo

Re: Tv semp, chassi U15 não esta gerando alta

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum