Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:




Vendas do Fórum 2002:

Capa-miter2002 original.


---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» tv philips 29pt9467c/78 nao liga ,led apagado
Hoje à(s) 15:55 por josefernandes01

» TV CCE mod LK32G barra de led não acende(resolvida)
Hoje à(s) 15:44 por reparador

» tmp 2080 defeito
Hoje à(s) 15:28 por ferro velho

» monitor Samsung 795mb fechando orizontal
Hoje à(s) 15:28 por tavasilva

» caixa de som lenoxx modelo ca-311
Hoje à(s) 15:11 por vicente josé da silva

» [Resolvido]TV Toshiba modelo TV-2177(A) SL vertical fechado
Hoje à(s) 15:10 por Joãocm

» TV TOSHIBA 2086 MMS U17 - Tela cinza, sem imagem
Hoje à(s) 15:07 por Bruno Capozzoli

» Defeito em LG42pg20r
Hoje à(s) 15:04 por Ginomar

» Tv cce hps 2971
Hoje à(s) 14:50 por Heleno

» TV AOC D26W931 DESLIGANDO
Hoje à(s) 14:22 por santec

» TV CCE LCD STILE D4201 NÃO LIGA LED ACESO( LARANJA)
Hoje à(s) 14:15 por Marcio Schembergue

» tv lg 50pa4500 com som e sem imagem
Hoje à(s) 14:08 por sergio mendes

» ps2 scph-90006sem video e sem som
Hoje à(s) 13:45 por paulo vidal

» Tv de led Lg m2550-D-PSN (Não sai da tela inicial e nem aceita nenhum comando)
Hoje à(s) 13:24 por Edilson Delvico

» TV LCD LG M227WAP - PM NÃO LIGA
Hoje à(s) 13:01 por Hommer

» som philips mod. fw380c- som defeituoso
Hoje à(s) 12:45 por carlos iron

» tv toshiba modelo 2097lm chassis u16,sem som.
Hoje à(s) 12:22 por Bruno Capozzoli

» semp toshiba sti tv led ld3260(A)f estourando capacitor da fonte
Hoje à(s) 12:20 por Paranista

» MODULO ROADSTAR RS-4410AMP EM CURTO
Hoje à(s) 12:17 por DAVID CARLOS S SOUZA

» tv sharp c1438 em curto
Hoje à(s) 12:07 por Bruno Capozzoli

» Minisitem Samsung MX-C630 Sumindo o som
Hoje à(s) 11:58 por ferro velho

» MÓDULO AUTOMOTIVO POWER ACOUSTIK PS-1200 INOPERANTE
Hoje à(s) 11:27 por MarceloMatos

» tv philco ph29c com fonte alta e oscilando
Hoje à(s) 11:25 por francisco de salles

» som aiwa cx-nf15lh display apagado
Hoje à(s) 11:18 por jesus membribes

» tv lg mod 42 PQ 30R DEFEITO SOM NOMAL MAS A TELA NÃO ACENDE
Hoje à(s) 11:15 por Mauricio Ribeiro

» mini system kenwood rxd-753 liga e desliga em seguida.
Hoje à(s) 10:54 por Casiano Christ

» AMPLIFICADOR DBS 2000 SAIDA DE SOM RAJANDO
Hoje à(s) 10:39 por ivomaldo ferreira

» TV semp modelo tv1483bav com vertical reduzido e sem sintonia
Hoje à(s) 10:36 por Bruno Capozzoli

» SOM PANASONIC SA-AK78, ERRO F61 MESMO DEPOIS DE TROCAR STK470-050A
Hoje à(s) 10:30 por Oficina do SOM

» sony hcd-gtx787 liga e desliga e o led do standby fica piscando
Hoje à(s) 10:24 por Oficina do SOM


Potência Behringer NU3000DSP problema na fonte chaveada

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Potência Behringer NU3000DSP problema na fonte chaveada

Mensagem por Hilton Almeida em Ter 19 Fev 2013, 09:44

Oi pessoal, estou precisando dos esquemas da fonte e do estágio de saída desta potência, alguém poderia me ajudar? Desde já agradeço!

Hilton

Hilton Almeida

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 35 anos
Sexo: Masculino
Número de Mensagens: 1
Idade: 54
Cidade/Estado:: Campinas/SP
Data de inscrição: 19/02/2013

Voltar ao Topo Ir em baixo

Re: Potência Behringer NU3000DSP problema na fonte chaveada

Mensagem por Bian em Ter 26 Nov 2013, 22:58

Postei o esquema nesse tópico abaixo. Espero que ajude. Tbm estou com o mesmo problema. Comece dando logo uma olhada nos diodos D28 e D29. A minha voltou a funcionar após essa troca, mas ainda continua desarmando após algum tempo. Como achei esse esquema ontem a noite, ainda não tive tempo de voltar a mexer. Faça uma busca pelo termo "Behringer" na busca do fórum e verá que tem mais gente com o mesmo problema que já conseguiu resolver.


http://eletronica2002.forumeiros.com/t153301-esquema-amplificador-behringer-inuke-nu3000resolvido?highlight=behringer

Bian
Participante
Participante

DESCRIÇÃO:: Técnico em informática
TEMPO DE EXPERIÊNCIA: 5
Sexo: Masculino
Número de Mensagens: 5
Idade: 40
Cidade/Estado:: Brasilia
Data de inscrição: 01/08/2013

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum