Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:





---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» Gradiente AT 51
Ontem à(s) 22:39 por jllduarters

» Som Sony HCD-GT55 mensagem EJECT desligando
Ontem à(s) 20:26 por mario satake

» APARELHO DE SOM PHILIPS FWM-416 NÃO ACIONA A FUNÇÃO CD
Ontem à(s) 18:20 por ctl

» Como Prolongar vida util da Ponteira do Ferro de Solda
Ontem à(s) 17:22 por kir

» som aiwa modelo cxz51lh defeito sem som
Ontem à(s) 14:33 por gerldo

» PHILCO PLATINUM TP-1452N ITAUTEC - SÓ FICA EM STAND BY
Ontem à(s) 14:00 por Samuel_enfotec

» como você pode transformar um antigo alicate em uma ferramenta multifuncional.
Ontem à(s) 10:28 por kir

» Como fazer um Mancal caseiro.facilita seus projetos!
Ontem à(s) 10:12 por kir

» cd player Pionner 2350UB saida queimada
Ontem à(s) 08:16 por Nill

» video cassete
Ontem à(s) 08:15 por Nill

» Tv mitsubishi TC2098 sem imagem, som e caracteres normais.
Qui 16 Ago 2018, 17:24 por CARLOS AMARAL

» No-break Hagtech easy pro 1200 inverter não arma.
Qui 16 Ago 2018, 16:10 por Paranista

»  mini system philco ph 650, travando as funcoes depois de 1 minuto ligado
Qui 16 Ago 2018, 15:09 por Oficina do SOM

» System lg // cm 8330 // sem som e não modula
Qui 16 Ago 2018, 14:51 por DANTEX

» Como fazer um Buzzer de Speaker Simples na Falta !
Qui 16 Ago 2018, 10:14 por kir

» playstation 2 slim scph 90006 nao le e cooler nao gira
Qua 15 Ago 2018, 19:38 por shergio

» microondas cônsul cms25abhna diodo duplo = Resolvido
Qua 15 Ago 2018, 14:56 por Roberto Soares

» MICRO SYSTEM PHILIPS FWM452X/78 SEM ÁUDIO
Qua 15 Ago 2018, 13:45 por Oficina do SOM

» tv de tubo sony (kv29fs100) imagem cortando
Qua 15 Ago 2018, 13:24 por Edwilson

» Home Theater LG HT306SU - Sem som
Qua 15 Ago 2018, 11:44 por brlac3rda

» SONY HCD-N555AV não faz leitura de CD- Preciso de ajuda!
Qua 15 Ago 2018, 11:42 por CARLOS AMARAL

» [Resolvido]TRANSCEPTOR KENWOOD TS-130SE SEM TRANSMISSÃO
Qua 15 Ago 2018, 09:34 por Roberto Soares

» teclado yamaha psr s 750
Qua 15 Ago 2018, 09:29 por Oficina do SOM

» som multilaser sp250 sem audio
Qua 15 Ago 2018, 09:23 por Oficina do SOM

» CAIXA ATIVA JBL EON 515XT NÃO LIGA
Qua 15 Ago 2018, 09:17 por Oficina do SOM

» Amplificador Warm Music GT208 - Distorcido
Qua 15 Ago 2018, 09:05 por Oficina do SOM

»  sony sistema compacto de som HCD-GPX3G (armando protect 03)
Qua 15 Ago 2018, 09:01 por Oficina do SOM

» Mini System LG CM9740 sem som
Qua 15 Ago 2018, 08:51 por Oficina do SOM

» [ENCERRADO]Mini Systen LG CM9520 Não liga
Qua 15 Ago 2018, 08:47 por Oficina do SOM

» Som LG CM5660 Defeito: Não liga.
Qua 15 Ago 2018, 08:43 por Oficina do SOM

Quem está conectado
81 usuários online :: 4 usuários cadastrados, Nenhum Invisível e 77 Visitantes :: 1 Motor de busca

audio, gerson.cc, MARIO Y. SEGAWA, Paulo Cezar

O recorde de usuários online foi de 1034 em Sex 24 Jul 2015, 10:41

modulo de potencia banda audioparts ice 2500Wrms sem som

Ir em baixo

modulo de potencia banda audioparts ice 2500Wrms sem som

Mensagem por cleitonizaltino em Sex 18 Jan 2013, 22:10

olá amigos este modulo liga ``normal´´ mas não toca e não encontrei nada visualmente anormal

cleitonizaltino
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 3 anos
Sexo : Masculino
Número de Mensagens : 278
Idade : 47
Cidade/Estado: : belem
Data de inscrição : 30/08/2010

Voltar ao Topo Ir em baixo

Re: modulo de potencia banda audioparts ice 2500Wrms sem som

Mensagem por Nill em Sab 19 Jan 2013, 09:01

Verifique as tensões +15 -15. outro defeito comum nos módulos da Banda esta na chave de mono/stéreo, falha no contato interno da chave, e no potênciometro de volume (trimpot).

_________________

Sua participação para o Fórum é muito importante...
seu retorno com a conclusão do defeito é de grande importância...
participe,compartilhe...finalize seu Tópico.
avatar
Nill
Moderador do fórum
Moderador do fórum

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 23 anos
Sexo : Masculino
Número de Mensagens : 5148
Idade : 53
Cidade/Estado: : Promissão / SP
Data de inscrição : 12/04/2012

http://www.tecnilleletronica.com.br/

Voltar ao Topo Ir em baixo

Re: modulo de potencia banda audioparts ice 2500Wrms sem som

Mensagem por cleitonizaltino em Sab 19 Jan 2013, 11:25

olá amigo encontrei 2 ics aquecendo muito um 79L15A e um bL15A será que pode ter dado problema nos dois ao mesmo tempo.

cleitonizaltino
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 3 anos
Sexo : Masculino
Número de Mensagens : 278
Idade : 47
Cidade/Estado: : belem
Data de inscrição : 30/08/2010

Voltar ao Topo Ir em baixo

Re: modulo de potencia banda audioparts ice 2500Wrms sem som

Mensagem por Nill em Sab 19 Jan 2013, 11:56

@cleitonizaltino escreveu:olá amigo encontrei 2 ics aquecendo muito um 79L15A e um bL15A será que pode ter dado problema nos dois ao mesmo tempo.

Ao meu ver esse q o amigo esta citando são do estágio de de tensões +15, verificou se à as tensões corretas no pré? Pode ocorrer um defeito no regulador como tbém pode acontecer de algum dos CIS do pré alterado levando o regulador à um alto aquecimento.

_________________

Sua participação para o Fórum é muito importante...
seu retorno com a conclusão do defeito é de grande importância...
participe,compartilhe...finalize seu Tópico.
avatar
Nill
Moderador do fórum
Moderador do fórum

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 23 anos
Sexo : Masculino
Número de Mensagens : 5148
Idade : 53
Cidade/Estado: : Promissão / SP
Data de inscrição : 12/04/2012

http://www.tecnilleletronica.com.br/

Voltar ao Topo Ir em baixo

Re: modulo de potencia banda audioparts ice 2500Wrms sem som

Mensagem por roberto_recife em Sab 19 Jan 2013, 11:57

AMIGO,É RARO, O Q PODE SER É ALGUM TL072 EM CURTO DESABILITE A SAÍDA ANTES DE QUALQUER TEST-ELE É CAIXA PT OU BRANCA E QUAL VERSÃO NA PLACA??

roberto_recife
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 5 ANOS
Sexo : Masculino
Número de Mensagens : 118
Idade : 42
Cidade/Estado: : RECIFE
Data de inscrição : 02/01/2013

Voltar ao Topo Ir em baixo

Re: modulo de potencia banda audioparts ice 2500Wrms sem som

Mensagem por cleitonizaltino em Dom 20 Jan 2013, 19:36

Amigo roberto-recife ele é caixa preta e na placa está essa referencia ice 2500-v4-11/11 e os ics que aquecem muito é o U16 e o U18 depois de 2 minutos ligada se tocar queima o dedo e mais no coletor do saida de audio M-7 e M9 tem 150v e no emissor M-8 e M-10 tem 12v medido no teste analógico.

cleitonizaltino
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 3 anos
Sexo : Masculino
Número de Mensagens : 278
Idade : 47
Cidade/Estado: : belem
Data de inscrição : 30/08/2010

Voltar ao Topo Ir em baixo

Re: modulo de potencia banda audioparts ice 2500Wrms sem som

Mensagem por roberto_recife em Seg 21 Jan 2013, 04:51

AMIGO CLAITON, M8/M10 VAI A TERRA NA PLACA,12V SERIA NO COLETOR(DRAIN) DELES Q É LIGADO AO INDUTOR DE SAÍDA.
MAS VAMOS LÁ,ESSES DOIS REGULADORES ALIMENTA OS -15 E +15V DOS TL072-4052C-311-ALGUM DESTES PODE ESTÁ EM CURTO.
TENTE SENTIR COM A PONTA DO DEDO SE AQUEÇE ALGUM,CASO Ñ RETIRE DA PLACA OS 90N20D PARA Ñ DANIFICÁ-LOS E O Q8 TAMBÉM.
RETIRE POR SEQUENCIA UM POR UM OS 311-/ OS 4052C-/ DEPOIS OS TL´S -TIRANDO E TESTANDO SE AQUECE OS REG OU MESSA AS TENSÕES DE -15V/+15 SE ESTÃO NORMAL.
CUIDADO COM A LINHA DO +B,OK! Shocked

roberto_recife
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 5 ANOS
Sexo : Masculino
Número de Mensagens : 118
Idade : 42
Cidade/Estado: : RECIFE
Data de inscrição : 02/01/2013

Voltar ao Topo Ir em baixo

Re: modulo de potencia banda audioparts ice 2500Wrms sem som

Mensagem por cleitonizaltino em Seg 21 Jan 2013, 11:35

Amigo roberto esses reguladores são o U16 e o U18?

cleitonizaltino
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 3 anos
Sexo : Masculino
Número de Mensagens : 278
Idade : 47
Cidade/Estado: : belem
Data de inscrição : 30/08/2010

Voltar ao Topo Ir em baixo

Re: modulo de potencia banda audioparts ice 2500Wrms sem som

Mensagem por roberto_recife em Seg 21 Jan 2013, 16:14

SIM AMIGO!

roberto_recife
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 5 ANOS
Sexo : Masculino
Número de Mensagens : 118
Idade : 42
Cidade/Estado: : RECIFE
Data de inscrição : 02/01/2013

Voltar ao Topo Ir em baixo

Re: modulo de potencia banda audioparts ice 2500Wrms sem som

Mensagem por LucasFrote em Ter 22 Jan 2013, 22:11

@roberto_recife escreveu:AMIGO CLAITON, M8/M10 VAI A TERRA NA PLACA,12V SERIA NO COLETOR(DRAIN) DELES Q É LIGADO AO INDUTOR DE SAÍDA.
MAS VAMOS LÁ,ESSES DOIS REGULADORES ALIMENTA OS -15 E +15V DOS TL072-4052C-311-ALGUM DESTES PODE ESTÁ EM CURTO.
TENTE SENTIR COM A PONTA DO DEDO SE AQUEÇE ALGUM,CASO Ñ RETIRE DA PLACA OS 90N20D PARA Ñ DANIFICÁ-LOS E O Q8 TAMBÉM.
RETIRE POR SEQUENCIA UM POR UM OS 311-/ OS 4052C-/ DEPOIS OS TL´S -TIRANDO E TESTANDO SE AQUECE OS REG OU MESSA AS TENSÕES DE -15V/+15 SE ESTÃO NORMAL.
CUIDADO COM A LINHA DO +B,OK! Shocked


:lol!:
avatar
LucasFrote
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : Um ano e meio, Instalação de som automotivo e campeonatos a uns 4 nos e Consultor técnico em fábrica de alto falantes
Sexo : Masculino
Número de Mensagens : 93
Idade : 25
Cidade/Estado: : Curitiba-Pr
Data de inscrição : 26/08/2012

Voltar ao Topo Ir em baixo

Re: modulo de potencia banda audioparts ice 2500Wrms sem som

Mensagem por Cassio Alexandre em Ter 17 Jul 2018, 18:44

Boa noite estou com o mesmo problema na banda ice 2500 esquentando v3/11/10 liga normal e não sai som os meus estão esquentando os pré u5/u9 - 40520 gostaria da ajuda dos colegas aqui por favor
avatar
Cassio Alexandre
NOVATO
NOVATO

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 1 Mes
Sexo : Masculino
Número de Mensagens : 1
Idade : 38
Cidade/Estado: : Abaete/MG
Data de inscrição : 24/02/2018

Voltar ao Topo Ir em baixo

Re: modulo de potencia banda audioparts ice 2500Wrms sem som

Mensagem por Nill em Qua 18 Jul 2018, 08:06



(Tópico abandonado, solução para o defeito não  foi concluída pelo Técnico.)

_________________

Sua participação para o Fórum é muito importante...
seu retorno com a conclusão do defeito é de grande importância...
participe,compartilhe...finalize seu Tópico.
avatar
Nill
Moderador do fórum
Moderador do fórum

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 23 anos
Sexo : Masculino
Número de Mensagens : 5148
Idade : 53
Cidade/Estado: : Promissão / SP
Data de inscrição : 12/04/2012

http://www.tecnilleletronica.com.br/

Voltar ao Topo Ir em baixo

Re: modulo de potencia banda audioparts ice 2500Wrms sem som

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum