Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:






---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» TV TOSHIBA MODELO 2157BFS COM VOLUME BAIXO
Ontem à(s) 18:45 por R Nunes Serviços

» Hi-Fi Philips NTRX500X NX7 Funciona todas funções mas sem Aúdio
Ontem à(s) 17:31 por NiemeyerD

» Som philco PH800 som baixo no canal esquerdo
Ontem à(s) 17:09 por Nill

» Rádio motoradio pilha
Ontem à(s) 17:09 por Nill

» TV SEMP 2134 (B) SL SK 11 - HORIZONTAL FECHADO
Ontem à(s) 17:08 por Nill

» Tv philips 29pt9467c/78 faixa escura subindo de baixo para cima com linhas de retraço
Ontem à(s) 16:00 por eletrônica souza

» Som NX6 da Philips Não liga no botão e nem ejeta no botão
Ontem à(s) 08:43 por Sarita Ramalho

» Tv gradiente mod:HRM-290S demora mais ou menos uns 5 minutos para funcionar
Seg 17 Dez 2018, 22:34 por Carmo pardinho

» CD PIONEER DEH-P6080UB NAO LÊ PEN DRIVE
Seg 17 Dez 2018, 17:04 por elainescesca

» Amplificador Wattsom DBL6000 com ajustar corrente de repouso
Seg 17 Dez 2018, 15:45 por alexsandro rodrigues de a

» GRADIENTE RECEIVER R323 - PLACA DE SOM
Seg 17 Dez 2018, 13:21 por topacks

» Sony HBD TZ130/ não liga
Seg 17 Dez 2018, 11:37 por guilhermead2

» PIONEER AVHP 4450 FUNCIONA TUDO MAS TELA NAO ACENDE
Seg 17 Dez 2018, 06:20 por magno555

» Tv CENTURY C2160 QUEIMANDO SAIDA HORIZONTAL
Dom 16 Dez 2018, 23:57 por tomate

» fonte yaxun sem regulagem
Dom 16 Dez 2018, 20:05 por markão750

» tv Samsung CL21A551ML listras na tela
Dom 16 Dez 2018, 04:42 por glob

» tv cce hps 2007 linhas coloridas
Sab 15 Dez 2018, 22:40 por wagnernepo

» DVD PHILIPS dvp3820k liga e trava no nome ON e não sai nem responde as funções das teclas
Sab 15 Dez 2018, 17:50 por marcelo25588

» SOM LG CM9750 COM VOLUME ALTO CORTA O AUDIO
Sab 15 Dez 2018, 09:46 por alexandro

» TV CCE 2118USP/AV DESLIGANDO
Sab 15 Dez 2018, 07:38 por josué coimbra

» tv philips 20pt 3331/78 nao oscila
Sex 14 Dez 2018, 22:16 por antonio benedito de queir

» mini system FW-C555 som nas caixas sai baixinho
Sex 14 Dez 2018, 21:52 por Eduardo Passos

» system philips fwm589 sem audio.
Sex 14 Dez 2018, 21:31 por Eduardo Passos

» sony hcd-rg111 não liga standby piscando
Sex 14 Dez 2018, 21:30 por Eduardo Passos

» tv samsung slim cl21z58mq, distorcendo linhas retas na vertical
Sex 14 Dez 2018, 19:10 por edsonrocha12

» tv lg 29fx5cl partde baixo uns 12 centimetro fechado
Sex 14 Dez 2018, 16:22 por Paranista

» MINI SYSTEM PHILIPS FWT-9200 FUNÇÕES TRAVADAS E GAVETA DO CD NÃO ABRE- PRECISO DE AJUDA!
Sex 14 Dez 2018, 10:20 por CARLOS AMARAL

» modulo soundigital sd 8000 1D CI TL070 queimado.
Qui 13 Dez 2018, 20:05 por brandao.rb

» tv sharp Modelo c-2188b com seguinte problema ao conectar o cabo de força gerava alta e desligava
Qui 13 Dez 2018, 19:46 por WALTER JANSEN

» Capacometro Icel CD_300 queimou com capacitores carregado
Qui 13 Dez 2018, 16:49 por eletrocosmos

Quem está conectado
27 usuários online :: Nenhum usuário registrado, Nenhum Invisível e 27 Visitantes :: 2 Motores de busca

Nenhum

O recorde de usuários online foi de 1034 em Sex 24 Jul 2015, 10:41

modulo de potencia banda audioparts ice 2500Wrms sem som

Ir em baixo

modulo de potencia banda audioparts ice 2500Wrms sem som

Mensagem por cleitonizaltino em Sex 18 Jan 2013, 22:10

olá amigos este modulo liga ``normal´´ mas não toca e não encontrei nada visualmente anormal

cleitonizaltino
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 3 anos
Sexo : Masculino
Número de Mensagens : 283
Idade : 48
Cidade/Estado: : belem
Data de inscrição : 30/08/2010

Voltar ao Topo Ir em baixo

Re: modulo de potencia banda audioparts ice 2500Wrms sem som

Mensagem por Nill em Sab 19 Jan 2013, 09:01

Verifique as tensões +15 -15. outro defeito comum nos módulos da Banda esta na chave de mono/stéreo, falha no contato interno da chave, e no potênciometro de volume (trimpot).

_________________

Sua participação para o Fórum é muito importante...
seu retorno com a conclusão do defeito é de grande importância...
participe,compartilhe...finalize seu Tópico.
avatar
Nill
Moderador do fórum
Moderador do fórum

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 23 anos
Sexo : Masculino
Número de Mensagens : 5211
Idade : 53
Cidade/Estado: : Promissão / SP
Data de inscrição : 12/04/2012

http://www.tecnilleletronica.com.br/

Voltar ao Topo Ir em baixo

Re: modulo de potencia banda audioparts ice 2500Wrms sem som

Mensagem por cleitonizaltino em Sab 19 Jan 2013, 11:25

olá amigo encontrei 2 ics aquecendo muito um 79L15A e um bL15A será que pode ter dado problema nos dois ao mesmo tempo.

cleitonizaltino
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 3 anos
Sexo : Masculino
Número de Mensagens : 283
Idade : 48
Cidade/Estado: : belem
Data de inscrição : 30/08/2010

Voltar ao Topo Ir em baixo

Re: modulo de potencia banda audioparts ice 2500Wrms sem som

Mensagem por Nill em Sab 19 Jan 2013, 11:56

@cleitonizaltino escreveu:olá amigo encontrei 2 ics aquecendo muito um 79L15A e um bL15A será que pode ter dado problema nos dois ao mesmo tempo.

Ao meu ver esse q o amigo esta citando são do estágio de de tensões +15, verificou se à as tensões corretas no pré? Pode ocorrer um defeito no regulador como tbém pode acontecer de algum dos CIS do pré alterado levando o regulador à um alto aquecimento.

_________________

Sua participação para o Fórum é muito importante...
seu retorno com a conclusão do defeito é de grande importância...
participe,compartilhe...finalize seu Tópico.
avatar
Nill
Moderador do fórum
Moderador do fórum

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 23 anos
Sexo : Masculino
Número de Mensagens : 5211
Idade : 53
Cidade/Estado: : Promissão / SP
Data de inscrição : 12/04/2012

http://www.tecnilleletronica.com.br/

Voltar ao Topo Ir em baixo

Re: modulo de potencia banda audioparts ice 2500Wrms sem som

Mensagem por roberto_recife em Sab 19 Jan 2013, 11:57

AMIGO,É RARO, O Q PODE SER É ALGUM TL072 EM CURTO DESABILITE A SAÍDA ANTES DE QUALQUER TEST-ELE É CAIXA PT OU BRANCA E QUAL VERSÃO NA PLACA??

roberto_recife
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 5 ANOS
Sexo : Masculino
Número de Mensagens : 118
Idade : 43
Cidade/Estado: : RECIFE
Data de inscrição : 02/01/2013

Voltar ao Topo Ir em baixo

Re: modulo de potencia banda audioparts ice 2500Wrms sem som

Mensagem por cleitonizaltino em Dom 20 Jan 2013, 19:36

Amigo roberto-recife ele é caixa preta e na placa está essa referencia ice 2500-v4-11/11 e os ics que aquecem muito é o U16 e o U18 depois de 2 minutos ligada se tocar queima o dedo e mais no coletor do saida de audio M-7 e M9 tem 150v e no emissor M-8 e M-10 tem 12v medido no teste analógico.

cleitonizaltino
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 3 anos
Sexo : Masculino
Número de Mensagens : 283
Idade : 48
Cidade/Estado: : belem
Data de inscrição : 30/08/2010

Voltar ao Topo Ir em baixo

Re: modulo de potencia banda audioparts ice 2500Wrms sem som

Mensagem por roberto_recife em Seg 21 Jan 2013, 04:51

AMIGO CLAITON, M8/M10 VAI A TERRA NA PLACA,12V SERIA NO COLETOR(DRAIN) DELES Q É LIGADO AO INDUTOR DE SAÍDA.
MAS VAMOS LÁ,ESSES DOIS REGULADORES ALIMENTA OS -15 E +15V DOS TL072-4052C-311-ALGUM DESTES PODE ESTÁ EM CURTO.
TENTE SENTIR COM A PONTA DO DEDO SE AQUEÇE ALGUM,CASO Ñ RETIRE DA PLACA OS 90N20D PARA Ñ DANIFICÁ-LOS E O Q8 TAMBÉM.
RETIRE POR SEQUENCIA UM POR UM OS 311-/ OS 4052C-/ DEPOIS OS TL´S -TIRANDO E TESTANDO SE AQUECE OS REG OU MESSA AS TENSÕES DE -15V/+15 SE ESTÃO NORMAL.
CUIDADO COM A LINHA DO +B,OK! Shocked

roberto_recife
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 5 ANOS
Sexo : Masculino
Número de Mensagens : 118
Idade : 43
Cidade/Estado: : RECIFE
Data de inscrição : 02/01/2013

Voltar ao Topo Ir em baixo

Re: modulo de potencia banda audioparts ice 2500Wrms sem som

Mensagem por cleitonizaltino em Seg 21 Jan 2013, 11:35

Amigo roberto esses reguladores são o U16 e o U18?

cleitonizaltino
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 3 anos
Sexo : Masculino
Número de Mensagens : 283
Idade : 48
Cidade/Estado: : belem
Data de inscrição : 30/08/2010

Voltar ao Topo Ir em baixo

Re: modulo de potencia banda audioparts ice 2500Wrms sem som

Mensagem por roberto_recife em Seg 21 Jan 2013, 16:14

SIM AMIGO!

roberto_recife
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 5 ANOS
Sexo : Masculino
Número de Mensagens : 118
Idade : 43
Cidade/Estado: : RECIFE
Data de inscrição : 02/01/2013

Voltar ao Topo Ir em baixo

Re: modulo de potencia banda audioparts ice 2500Wrms sem som

Mensagem por LucasFrote em Ter 22 Jan 2013, 22:11

@roberto_recife escreveu:AMIGO CLAITON, M8/M10 VAI A TERRA NA PLACA,12V SERIA NO COLETOR(DRAIN) DELES Q É LIGADO AO INDUTOR DE SAÍDA.
MAS VAMOS LÁ,ESSES DOIS REGULADORES ALIMENTA OS -15 E +15V DOS TL072-4052C-311-ALGUM DESTES PODE ESTÁ EM CURTO.
TENTE SENTIR COM A PONTA DO DEDO SE AQUEÇE ALGUM,CASO Ñ RETIRE DA PLACA OS 90N20D PARA Ñ DANIFICÁ-LOS E O Q8 TAMBÉM.
RETIRE POR SEQUENCIA UM POR UM OS 311-/ OS 4052C-/ DEPOIS OS TL´S -TIRANDO E TESTANDO SE AQUECE OS REG OU MESSA AS TENSÕES DE -15V/+15 SE ESTÃO NORMAL.
CUIDADO COM A LINHA DO +B,OK! Shocked


:lol!:
avatar
LucasFrote
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : Um ano e meio, Instalação de som automotivo e campeonatos a uns 4 nos e Consultor técnico em fábrica de alto falantes
Sexo : Masculino
Número de Mensagens : 93
Idade : 25
Cidade/Estado: : Curitiba-Pr
Data de inscrição : 26/08/2012

Voltar ao Topo Ir em baixo

Re: modulo de potencia banda audioparts ice 2500Wrms sem som

Mensagem por Cassio Alexandre em Ter 17 Jul 2018, 18:44

Boa noite estou com o mesmo problema na banda ice 2500 esquentando v3/11/10 liga normal e não sai som os meus estão esquentando os pré u5/u9 - 40520 gostaria da ajuda dos colegas aqui por favor
avatar
Cassio Alexandre
NOVATO
NOVATO

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 1 Mes
Sexo : Masculino
Número de Mensagens : 1
Idade : 38
Cidade/Estado: : Abaete/MG
Data de inscrição : 24/02/2018

Voltar ao Topo Ir em baixo

Re: modulo de potencia banda audioparts ice 2500Wrms sem som

Mensagem por Nill em Qua 18 Jul 2018, 08:06



(Tópico abandonado, solução para o defeito não  foi concluída pelo Técnico.)

_________________

Sua participação para o Fórum é muito importante...
seu retorno com a conclusão do defeito é de grande importância...
participe,compartilhe...finalize seu Tópico.
avatar
Nill
Moderador do fórum
Moderador do fórum

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 23 anos
Sexo : Masculino
Número de Mensagens : 5211
Idade : 53
Cidade/Estado: : Promissão / SP
Data de inscrição : 12/04/2012

http://www.tecnilleletronica.com.br/

Voltar ao Topo Ir em baixo

Re: modulo de potencia banda audioparts ice 2500Wrms sem som

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum