Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:




Vendas do Fórum 2002:

Capa-miter2002 original.


---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:



================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» TV Philips modelo 29PT4635/78 DESLIGANDO
Hoje à(s) 20:13 por LYRTON

» tv philips 14pt418a/78r liga normal mas sem áudio troquei a ci mesmo assim continua sem áudio
Hoje à(s) 19:22 por ivonei

»  TV Philips 32pfl3604d/78 não liga tela em 110 e em 220 funciona normal
Hoje à(s) 19:20 por Benicio

» tv Samsung modelo 21m6mq sem video.
Hoje à(s) 19:17 por Vava Sousa

» tv sharp c-2053 com lenhas finas na parte superior da tela
Hoje à(s) 18:33 por Valdeni Oliveira

» tv lg 21fu4rl nao liga
Hoje à(s) 18:29 por eletrico

» Potencia Hotsound HS 1000 SX queimando fusível
Hoje à(s) 18:20 por wandersonfsa

» SEMP MODELO TV2134(B) SL SK-11 COM O VERTICAL FECHADO
Hoje à(s) 18:16 por José Carlos Reis

» som toshiba ms8030 mu não sitoniza FM e AM
Hoje à(s) 18:05 por Valdeni Oliveira

» som panasonic mod sa-ak970 nao arma a fonte
Hoje à(s) 17:55 por luiz patan

» tv toshiba 2134csl com o + b alterado
Hoje à(s) 17:51 por SIDNEI QUEIROZ

» tv semp toshiba TV1033 U17 não liga led aceso
Hoje à(s) 16:49 por Njunior

» Home Panasonic SA-PT75 não liga
Hoje à(s) 15:58 por vanderlei bortoli

» tv lcd cce stile D4201 ruido e some a imagem
Hoje à(s) 15:16 por isaiasnunes

»  TV LCD Philips 42PFL3605D/78 se desliga,nao liga mais
Hoje à(s) 15:08 por LIMA RCL

» SOM PHILIPS FWM583/BK - Não liga, painel apagado
Hoje à(s) 15:02 por franciscoval

» Som sony gnx60 sem audio.
Hoje à(s) 14:21 por LIMA RCL

» microondas eletrolux mef 28 magnetron aquece muito chega a sair fumaça
Hoje à(s) 13:42 por Emerson Rodrigo Santos

» tv toshiba 2159nfs u18 esquentando o transistor horizontal
Hoje à(s) 13:34 por edmilson pereira abreu

» TV CINERAL 21P CIN0405 NAO sai de standby
Hoje à(s) 13:05 por Paranista

» TV PHILIPS 42PFL3403 IMAGEM BORRADA
Hoje à(s) 13:00 por Romulo CA

» tv lcd aoc 22w931 apagando imagem som normal.
Hoje à(s) 12:47 por juciedson

» recepitor de parabolica modelo lb sat lb6000 defeito nao aceita nenhum comanto
Hoje à(s) 12:43 por osmar ebani

» som automotivo AVH-P3380BT sem sinal de video out
Hoje à(s) 12:21 por renato131988

» tv philco modelo ph 21c fonte cai para 20 v e stand bye fica piscando
Hoje à(s) 11:59 por manasses pires 321

» TV PHILIPS 14 PT 414 A/78R LINHA DE RETRASO SEM CARATERES
Hoje à(s) 10:26 por verinaldo pequeno

» TV Mistusbish TC-2910 não liga
Hoje à(s) 10:15 por Joãocm

» tv semp tv 1451nav u18 não liga transisto horizontal esquentando
Hoje à(s) 10:02 por Chernobyl

» Esquema Elétrico de Placas Mãe
Hoje à(s) 09:13 por josias gomes

» modulo stetsom 2k5 açendendo o clip
Hoje à(s) 08:17 por john thomas bchtloff


receptor century supercolor. Tem sinal de video mais nao de audio.

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

receptor century supercolor. Tem sinal de video mais nao de audio.

Mensagem por eletroinfo em Sex 06 Nov 2009, 06:41

Olá, caro colega ,estou com um receptor parabolica century supercolor ,tem sinal de video mais nao de audio na tv ,pode me ajudar .antecipo agradecimentos pela dica
Raimundo


Última edição por valdeni em Qua 25 Nov 2009, 12:35, editado 1 vez(es) (Razão : Correção do título.)

eletroinfo
Participante
Participante

TEMPO DE EXPERIÊNCIA: 02 anos
Sexo: Masculino
Número de Mensagens: 11
Idade: 62
Cidade/Estado:: catuji minas gerais
Data de inscrição: 02/11/2009

Voltar ao Topo Ir em baixo

Re: receptor century supercolor. Tem sinal de video mais nao de audio.

Mensagem por Tony Eletronica em Sex 06 Nov 2009, 07:38

Bom dia Raimundo
troque o modulador de RF,quase sempre ele é o responsável
por esse defeito,boa sorte.

Tony

Tony Eletronica
Moderador do fórum
Moderador do fórum

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: Desde 1997
Sexo: Masculino
Número de Mensagens: 30648
Idade: 45
Cidade/Estado:: São Bento / PB
Humor: Ótimo
Data de inscrição: 08/05/2009

Voltar ao Topo Ir em baixo

Re: receptor century supercolor. Tem sinal de video mais nao de audio.

Mensagem por sidinei em Sex 06 Nov 2009, 07:58

mas como fica a tv ta mudo ou ta chiando?

sidinei
Participante VIP
Participante VIP

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 05 anos
Sexo: Masculino
Número de Mensagens: 496
Idade: 31
Cidade/Estado:: capelinha / MG
Humor: bom
Data de inscrição: 15/08/2009

Voltar ao Topo Ir em baixo

Re: receptor century supercolor. Tem sinal de video mais nao de audio.

Mensagem por eletroinfo em Sex 06 Nov 2009, 15:39

Ola Sidinei boa tarde ,respondendo a sua pergunta ao ligar o receptor century supercolor a imagem na tv é perfeita mas o som é mudo como se nao tivesse conectado o cabo de audio. agradeço sua colaboraçao.
Raimundo

eletroinfo
Participante
Participante

TEMPO DE EXPERIÊNCIA: 02 anos
Sexo: Masculino
Número de Mensagens: 11
Idade: 62
Cidade/Estado:: catuji minas gerais
Data de inscrição: 02/11/2009

Voltar ao Topo Ir em baixo

Re: receptor century supercolor. Tem sinal de video mais nao de audio.

Mensagem por eletroinfo em Sex 06 Nov 2009, 15:39

Ola Sidinei boa tarde ,respondendo a sua pergunta ao ligar o receptor century supercolor a imagem na tv é perfeita mas o som é mudo como se nao tivesse conectado o cabo de audio. agradeço sua colaboraçao.
Raimundo

eletroinfo
Participante
Participante

TEMPO DE EXPERIÊNCIA: 02 anos
Sexo: Masculino
Número de Mensagens: 11
Idade: 62
Cidade/Estado:: catuji minas gerais
Data de inscrição: 02/11/2009

Voltar ao Topo Ir em baixo

Re: receptor century supercolor. Tem sinal de video mais nao de audio.

Mensagem por Valdeni Oliveira em Sex 06 Nov 2009, 16:11

eletroinfo escreveu:Olá, caro colega ,estou com um receptor parabolica century supercolor ,tem sinal de video mais nao de audio na tv ,pode me ajudar .antecipo agradecimentos pela dica
Raimundo


AMIGO. CLIQUE AQUI E COLOQUE O DEFEITO DO APARELHO NO TÍTULO DO TÓPICO! SÃO REGRAS DO FÓRUM!

_________________
Venda do capa-miter2002, (clique aqui ou na imagem abaixo.)



Não dou dicas por MP, e nem por e-mail.
Meu site: www.eletronica2002.com.br
Meu e-mail: eletronica2002@gmail.com 

Valdeni Oliveira
Administrador fundador do fórum2002
Administrador fundador do fórum2002

DESCRIÇÃO:: Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA: Desde 1984
Sexo: Masculino
Número de Mensagens: 45644
Idade: 49
Cidade/Estado:: Guaíba / RS
Humor: +- Bom
Data de inscrição: 02/06/2008

http://www.eletronica2002.com.br

Voltar ao Topo Ir em baixo

Re: receptor century supercolor. Tem sinal de video mais nao de audio.

Mensagem por marcos em Sex 06 Nov 2009, 16:58

só me responde isso por favor

vocé já testou a imagem ém audio e video ex existem 2 caminhos de saida , pelo canal 03 ou 04 em rf ou daida em av
vocé teria que testar nas duas formas , se tiver audio saido e imagem em av teu defeito podera estar no modulador , fás o teste e depois poste aqui.bom fim semana .

marcos
Participante VIP
Participante VIP

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 10 anos
Sexo: Masculino
Número de Mensagens: 364
Idade: 53
Cidade/Estado:: rio pardo rs
Data de inscrição: 14/06/2008

Voltar ao Topo Ir em baixo

Resposta ao Marcos sobre saida video audio do century

Mensagem por eletroinfo em Ter 10 Nov 2009, 07:41

Olá Marcos obrigado por me ajudar . testei a saida de video e audio e tambem rf no canal 3 do receptor century supercolor na tv mas so tem sinal de video,
agradeço o seu empenho e aguardo retorno.
Raimundo

eletroinfo
Participante
Participante

TEMPO DE EXPERIÊNCIA: 02 anos
Sexo: Masculino
Número de Mensagens: 11
Idade: 62
Cidade/Estado:: catuji minas gerais
Data de inscrição: 02/11/2009

Voltar ao Topo Ir em baixo

Re: receptor century supercolor. Tem sinal de video mais nao de audio.

Mensagem por Dario de andrade carvalho em Ter 10 Nov 2009, 20:20

trque o processador.

Dario de andrade carvalho
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 15 anos
Sexo: Masculino
Número de Mensagens: 663
Idade: 40
Cidade/Estado:: Castanhal/PA
Data de inscrição: 09/09/2009

Voltar ao Topo Ir em baixo

dicas de conserto receptor century supercolor

Mensagem por erico em Dom 22 Nov 2009, 16:00

Caro colega, somente agora vi seu pedido de ajuda: Quero antes de mais nada dizer que: tenho visto barbaridade de asneiras de pessoas que dizem serem técnicos e que na realidade para mim são meros trocadores de peças. Quanto ao seu problema trabalho somente com receptores de parabolicas para diversas empresas do ramo de parabolicas e esse aparelho que voçe relata e comum a QUEBRA DA SOLDA NOS TERMINAIS DE SAIDA DE AUDIO E VIDEO< COMO TAMBEM NA PLACA DE RF. antes de fazer qualquer serviço, refaça as soldas .... é muito comum ....pois a tecnologia de solda rápida hoje dependendo do fabricante deixa muito a desejar.
Só para ter uma ideia levei dois dias em cima dum AZBOX 600 dr/06 e o defeito estava na solda fria do microprocessador de dados, somente foi possível com lupa de 100 lum. Busque ajuda em http://www.zedub.com/sqm_tv_cd.php.
Abraços e boa sorte.

erico

Sexo: Masculino
Número de Mensagens: 3
Idade: 34
Cidade/Estado:: pelotas
Data de inscrição: 14/06/2009

Voltar ao Topo Ir em baixo

Re: receptor century supercolor. Tem sinal de video mais nao de audio.

Mensagem por Tony Eletronica em Qua 25 Nov 2009, 07:33

Bom dia Erico
sem querer ofender,mas quando diz "asneiras",deveria levar em conta que
estamos tentando ajudar,um dos procedimentos que todo tecnico deve levar em conta de um conserto é,sempre que recebemos algum equipamento
pra conserto,devemos refazer as soldas,pois sabemos que em muitos casos
só com esse procedimento já resolvemos o caso,exemplo disso são as tv´s
da toshiba,que várias vezes já resolvi somente refazendo as soldas,
creio que não só eu ,mas muitos dos que tentam ajudar aos outros que vem aqui pedir ajuda não gostaram muito do que voce falou.

Tony Eletronica
Moderador do fórum
Moderador do fórum

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: Desde 1997
Sexo: Masculino
Número de Mensagens: 30648
Idade: 45
Cidade/Estado:: São Bento / PB
Humor: Ótimo
Data de inscrição: 08/05/2009

Voltar ao Topo Ir em baixo

Re: receptor century supercolor. Tem sinal de video mais nao de audio.

Mensagem por Mauricio Ribeiro em Qua 25 Nov 2009, 11:16

Com todo respeito aos usuarios do fórum e principalmente respeitando o próprio site não vou comentar muito sobre o que o Sr.Erico falou,só sei o seguinte estamos aqui para tentarmos ajudar um ao outro e não ganhamos sálario para isso,eu a cada dia aprendo mais,ajudo na medida do pissivel com minhas opiniões e aprendo também,se eu foce o sabe tudo não teria me cadastrado aqui.Me desculpe Sr.Raimundo a quem criou esse tópico e que não é culpado tambem por isso porque fica chato esses tipos de comentários devemos nos respeitar estamos no mesmo barco procurando ajuda.Agora vem um cara consertador de receptor e que vem nos criticar,fico chateado porque as vezes fico aqui até as duas da manhã aprendendo e ajudando e nosso amigo faz esse tipo de comentario.Puxa se o Sr.Erico acha que nossas opiniões são asneiras como ele diz,ignóre o que acha sobre as respostas dos nossos companheiros e da a opinião para ajudar sem criticar.E tambem do minha opinião final,pessoas assim não precisamos aqui no site dos forumeiros,se eu fiquei chateado imagina o nosso administrador Valdeni que da sempre atenção a nós ocupando o tempo dele querendo ajudar...Sem mais comentarios da minha parte sobre isso.
REFERENTE AO DEFEITO ACHO QUE AS INFORMAÇÕES PASSADAS PELOS NOSSOS AMIGOS É O SUFICIENTE.
Obrigado pela atenção e desculpe Sr.Raimundo pelo comentario no seu tópico sobre o SR.erico.

HUMILDADE ACIMA DE TUDO.ABRAÇOS!!!

MAURICIO RIBEIRO.

Mauricio Ribeiro
Moderador do fórum
Moderador do fórum

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 15 anos
Sexo: Masculino
Número de Mensagens: 11311
Idade: 37
Cidade/Estado:: Monte-Mor-SP
Humor: Bom
Data de inscrição: 13/10/2009

Voltar ao Topo Ir em baixo

Re: receptor century supercolor. Tem sinal de video mais nao de audio.

Mensagem por WASHINGTON SO em Qua 25 Nov 2009, 12:01

completando esse cara não é tecnico, pois nen botou o tempo de experiência o não sabe lê,nem sempre e fata de solda, pois se ele fosse tecnico teria dado dicas pro nosso amigo, so veio aqui fazer baterna,.........


eletroinfo coloq o modelo do receptor para ficar mas fácil dos amigos ajudar

WASHINGTON SO
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 12 ANOS
Sexo: Masculino
Número de Mensagens: 2623
Idade: 42
Cidade/Estado:: SANTA MARIA DF
Humor: BOM
Data de inscrição: 24/09/2009

Voltar ao Topo Ir em baixo

Re: receptor century supercolor. Tem sinal de video mais nao de audio.

Mensagem por Valdeni Oliveira em Qua 25 Nov 2009, 12:30

erico escreveu:Caro colega, somente agora vi seu pedido de ajuda: Quero antes de mais nada dizer que: tenho visto barbaridade de asneiras de pessoas que dizem serem técnicos e que na realidade para mim são meros trocadores de peças. Quanto ao seu problema trabalho somente com receptores de parabolicas para diversas empresas do ramo de parabolicas e esse aparelho que voçe relata e comum a QUEBRA DA SOLDA NOS TERMINAIS DE SAIDA DE AUDIO E VIDEO< COMO TAMBEM NA PLACA DE RF. antes de fazer qualquer serviço, refaça as soldas .... é muito comum ....pois a tecnologia de solda rápida hoje dependendo do fabricante deixa muito a desejar.
Só para ter uma ideia levei dois dias em cima dum AZBOX 600 dr/06 e o defeito estava na solda fria do microprocessador de dados, somente foi possível com lupa de 100 lum. Busque ajuda em http://www.zedub.com/sqm_tv_cd.php.
Abraços e boa sorte.

Caro colega Erico; vejo que vc abandonou o seu tópico abaixo sem dar um retorno ao pessoal. Mas voltar ao fórum para criticar e ofender meus amigos aqui, isto vc fez!
Em primeiro lugar devemos respeitar todos os colegas do fórum, só porque vc está mais treinado em receptor de parabólica, não lhe dá o direito de ofender ninguém aqui!
Sinceramente é lamentável ver uma postagem destas no fórum. Aqui neste fórum todos se respeitam e se ajudam dentro do possível. Quem sabe mais, ensina quem sabe menos. Só que mantemos a educação com os amigos aqui!

Acho que depois dessa, vc não recebera mais ajuda dos colegas que vc chamou de asno!

Aqui está o seu tópico abandonado!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/tv-philips-14-3131-com-imagem-mas-sem-som-t7583.htm#34833

Mais uma ofença no fórum e vc será banido do fórum! O respeito aqui, é fundamental!

_________________
Venda do capa-miter2002, (clique aqui ou na imagem abaixo.)



Não dou dicas por MP, e nem por e-mail.
Meu site: www.eletronica2002.com.br
Meu e-mail: eletronica2002@gmail.com 

Valdeni Oliveira
Administrador fundador do fórum2002
Administrador fundador do fórum2002

DESCRIÇÃO:: Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA: Desde 1984
Sexo: Masculino
Número de Mensagens: 45644
Idade: 49
Cidade/Estado:: Guaíba / RS
Humor: +- Bom
Data de inscrição: 02/06/2008

http://www.eletronica2002.com.br

Voltar ao Topo Ir em baixo

Re: receptor century supercolor. Tem sinal de video mais nao de audio.

Mensagem por Tony Eletronica em Qua 25 Nov 2009, 12:51

Peço desculpas ao Valdeni,pois não queria começar um debate aqui,
mas acho que devemos dar por encerrado esse caso,
não do receptor,por falar nisso vamos as dicas,

Boa tarde Raimundo,me diz qual o processador que seu receptor usa,
qual ele usa o MC68HC90JL3,P89LPC922FDH ou P89LPC9221FDH,
todos esses são usados nos modelos super collor,nos diga qual,
fico aguardando resposta,abraços e desculpe ter feito o desabafo
no seu tópico.

Tony Eletronica
Moderador do fórum
Moderador do fórum

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: Desde 1997
Sexo: Masculino
Número de Mensagens: 30648
Idade: 45
Cidade/Estado:: São Bento / PB
Humor: Ótimo
Data de inscrição: 08/05/2009

Voltar ao Topo Ir em baixo

Re: receptor century supercolor. Tem sinal de video mais nao de audio.

Mensagem por Dario de andrade carvalho em Qua 25 Nov 2009, 19:09

puxa erico tenho adimiraçao ao seu conhecimento essa foi pesado,até me sentie ofendido.

Dario de andrade carvalho
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 15 anos
Sexo: Masculino
Número de Mensagens: 663
Idade: 40
Cidade/Estado:: Castanhal/PA
Data de inscrição: 09/09/2009

Voltar ao Topo Ir em baixo

Re: receptor century supercolor. Tem sinal de video mais nao de audio.

Mensagem por erico em Sex 27 Nov 2009, 10:42

Presados \Colegas.. Não me referi aos membros do forum da qual faço parte E SIM de vários outros que venho observando , que são enviadas.o que digo de "asneiras" são respostas totalmente erradas e de má qualidade técnica, referi sim a esses elementos que enviam respostas erradas e na esperança de resolver o problema´só dificulta mais. REPITO: Não quis ofender ninguem e sim alertar para as respostas . Ao amigo Washington peço-lhe que observe os foruns pela internet e verá que tenho rasão. Estou selecionando as barbaries que enviam a colegas solicitando ajuda. Mais uma vez se ofendi alguem que me desculpe , mas vejo tanta coisa ruim que me revolto com isso. OBS. Não me referi a nenhum membro deste forum .Abraços a todos . Erico

erico

Sexo: Masculino
Número de Mensagens: 3
Idade: 34
Cidade/Estado:: pelotas
Data de inscrição: 14/06/2009

Voltar ao Topo Ir em baixo

receptor century super color;tem video mas nao tem audio

Mensagem por evandoviana em Qui 21 Jan 2010, 07:35

ja recebi um receptor century pr-2010 com def.muito parecido com o q foi relatado, mas tinha audio chiando:Aminha dica e q tente todas as dicas postada aqui no forum,inclusive esta verifica o +B de alimentaçao do circuito de audio pois o def. pode estar em algum comp nesta linha(no meu caso a voltag estava muito baixa)...BLZA Smile

evandoviana
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: Desde 2003 trabalhando por conta propria
Sexo: Masculino
Número de Mensagens: 1808
Idade: 36
Cidade/Estado:: Capinzal do Norte-Ma
Data de inscrição: 12/07/2009

Voltar ao Topo Ir em baixo

Re: receptor century supercolor. Tem sinal de video mais nao de audio.

Mensagem por sergiosat em Qua 15 Jun 2011, 12:21

bom dia a todos! troque o CA34 E CA25, depois que troquei estes dois deu certo!, mas, principalmente o CA34 próximo ao UA5.

sergiosat

TEMPO DE EXPERIÊNCIA: 10 ANOS
Sexo: Masculino
Número de Mensagens: 4
Idade: 38
Cidade/Estado:: JARDIM DO SERIDÓ/RN
Data de inscrição: 01/04/2011

Voltar ao Topo Ir em baixo

Re: receptor century supercolor. Tem sinal de video mais nao de audio.

Mensagem por sergiosat em Qua 15 Jun 2011, 12:40

bom dia de novo, retificando a resposta, quando fui fechar o receptor o audio saiu e entrou de novo, fiz uma resolda com a estação de ar quante e depois disto nao deu mais problema, acredito que tinha tambem alguma solda fria.

sergiosat

TEMPO DE EXPERIÊNCIA: 10 ANOS
Sexo: Masculino
Número de Mensagens: 4
Idade: 38
Cidade/Estado:: JARDIM DO SERIDÓ/RN
Data de inscrição: 01/04/2011

Voltar ao Topo Ir em baixo

Re: receptor century supercolor. Tem sinal de video mais nao de audio.

Mensagem por sergiosat em Qua 15 Jun 2011, 13:21

tive que trocar tambem o CA25/27/33, agora sim de uma vez por todas nao apresentou mais problemas, este probleminha é meio enjoado, vlw a todos!

sergiosat

TEMPO DE EXPERIÊNCIA: 10 ANOS
Sexo: Masculino
Número de Mensagens: 4
Idade: 38
Cidade/Estado:: JARDIM DO SERIDÓ/RN
Data de inscrição: 01/04/2011

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum