Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum de eletronica2002.

Para ter acesso a todo o conteúdo do fórum você precisa fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
Quem está conectado
78 usuários online :: 2 usuários cadastrados, Nenhum Invisível e 76 Visitantes :: 2 Motores de busca

CACÁ, jailton da silva santos

O recorde de usuários online foi de 950 em Qua 30 Maio 2012, 15:38
Últimos assuntos
» TV PHILCO TP2054 SO LIGA DESLIGANDO O AUTO FALANTE
Hoje à(s) 00:42 por Raimundo costa

» tv lg 29cc9r fonte em curto
Hoje à(s) 00:18 por jailton da silva santos

» TV PHILIPS MD:29PT4640 TELA ESCURA COM LISTRA COLORIDA NO TOPO
Hoje à(s) 00:17 por beto9904

» TV LG LCD 42" - Mod: 42 PT 250 B - Defeito Apagada.
Ontem à(s) 23:33 por Rosan doctor

» TV LG CP-14B86 ENTRANDO LIGA E DESLIGA E ENTRA PROTEÇÃO RESOLVIDO
Ontem à(s) 23:12 por ALEXSANDRO BITENCOURT

» TV PHILCO LED PH29T21D IMAGEM PISCANDO
Ontem à(s) 22:58 por airton filgueira teodoro

» placa mae msi ms 7267
Ontem à(s) 22:49 por edmilson Santana

» home theater cce - dvd hm3300x com o som bem baixinho.
Ontem à(s) 22:28 por Edwilson

» som sony mod fst-zux9 desligando
Ontem à(s) 22:21 por luis aquino sparapan

» SOM MAGNAVOX MAS 139/78 DESCONTROLADO GAVETA ABRE/FECHA
Ontem à(s) 22:18 por Teimoso

» Play 2 90010, não lê jogos vai pra rotina de pesquisa!
Ontem à(s) 22:16 por Emerson Rodrigo Santos

» TV PHILIPS 20PT3331/78 SE DESLIGA E LIGA NOVAMENTE
Ontem à(s) 22:12 por costelinha79

» Tv LG 21fj6rb, sem brilho.
Ontem à(s) 22:08 por micropark

» tv philips 20pt324a led piscando tv nao liga
Ontem à(s) 21:49 por paulo eletronica

» mixer stetsom ma 1200, ficando ligado pelo remote.
Ontem à(s) 21:48 por saullinhow

» tv philips 29PT552A com retraços no topo da tela
Ontem à(s) 21:43 por tomate

» tvs Semp 1454(p)sl parada
Ontem à(s) 21:13 por paulo vidal

» AMPLIF. STANER MP 200 PRECISO DO ESQUEMA
Ontem à(s) 21:02 por joão mneira

» tv AIKO FP 2901 EFEITO VENEZIANA
Ontem à(s) 20:57 por Emerson Rodrigo Santos

» Micro-ondas BRASTEMP BMU27ABBNA não esquenta
Ontem à(s) 20:51 por Rosélio

» bebedouro master frio neo não desliga
Ontem à(s) 20:43 por joão mneira

» TV TOSHIBA TV2958. IMAGEM ESCURA.
Ontem à(s) 20:34 por DIOGUINHO

» TV CCE HPS 14R
Ontem à(s) 20:32 por Bruno Capozzoli

» tv semp toshiba tv 2916 nms lem10 nao liga,led acesso
Ontem à(s) 19:25 por renaldo (domingos)

» sony kv29fs110 led pisca 4 vezes e nao liga
Ontem à(s) 18:30 por Luiz Paulo Ferreira

» tv philco pcs-2976s arma e desarma
Ontem à(s) 18:17 por Paranista

» Tv Philips 42pfl3403/78
Ontem à(s) 18:00 por tomate

» home theater lenoxx ht-300a sem som na saida sub
Ontem à(s) 16:26 por renato131988

» TV LG 20CD2R, VERTICAL FECHADO
Ontem à(s) 16:23 por imprecid

» Tv philco TP-1453 led aceso e não liga
Ontem à(s) 16:15 por Paranista

Menu de navegação
 

 

 
Clique no fórum

correspondente

para entrar nele!

Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:

http://i59.tinypic.com/10cl0us.png

 

 

 

 

 

 


Vendas do Fórum 2002:

LANÇAMENTO (NOVO)

Em breve: Detectores de metais


---------------------------

    PARCEIROS 

PATROCINADORES 

DO FÓRUM

================

Quer ser um patrocinador do fórum?

Mande um e-mail para mim:

valdeni@eletronica2002.com.br

================

receptor century supercolor. Tem sinal de video mais nao de audio.

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

receptor century supercolor. Tem sinal de video mais nao de audio.

Mensagem por eletroinfo em Sex 06 Nov 2009, 09:41

Olá, caro colega ,estou com um receptor parabolica century supercolor ,tem sinal de video mais nao de audio na tv ,pode me ajudar .antecipo agradecimentos pela dica
Raimundo


Última edição por valdeni em Qua 25 Nov 2009, 15:35, editado 1 vez(es) (Razão : Correção do título.)

eletroinfo
Participante
Participante

TEMPO DE EXPERIÊNCIA: 02 anos
Sexo: Masculino
Número de Mensagens: 11
Idade: 62
Cidade/Estado:: catuji minas gerais
Data de inscrição: 02/11/2009

Voltar ao Topo Ir em baixo

Re: receptor century supercolor. Tem sinal de video mais nao de audio.

Mensagem por Tony Eletronica em Sex 06 Nov 2009, 10:38

Bom dia Raimundo
troque o modulador de RF,quase sempre ele é o responsável
por esse defeito,boa sorte.

Tony

Tony Eletronica
Moderador do fórum
Moderador do fórum

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: Desde 1997
Sexo: Masculino
Número de Mensagens: 30079
Idade: 45
Cidade/Estado:: São Bento / PB
Humor: Ótimo
Data de inscrição: 08/05/2009

Voltar ao Topo Ir em baixo

Re: receptor century supercolor. Tem sinal de video mais nao de audio.

Mensagem por sidinei em Sex 06 Nov 2009, 10:58

mas como fica a tv ta mudo ou ta chiando?

sidinei
Participante VIP
Participante VIP

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 05 anos
Sexo: Masculino
Número de Mensagens: 496
Idade: 30
Cidade/Estado:: capelinha / MG
Humor: bom
Data de inscrição: 15/08/2009

Voltar ao Topo Ir em baixo

Re: receptor century supercolor. Tem sinal de video mais nao de audio.

Mensagem por eletroinfo em Sex 06 Nov 2009, 18:39

Ola Sidinei boa tarde ,respondendo a sua pergunta ao ligar o receptor century supercolor a imagem na tv é perfeita mas o som é mudo como se nao tivesse conectado o cabo de audio. agradeço sua colaboraçao.
Raimundo

eletroinfo
Participante
Participante

TEMPO DE EXPERIÊNCIA: 02 anos
Sexo: Masculino
Número de Mensagens: 11
Idade: 62
Cidade/Estado:: catuji minas gerais
Data de inscrição: 02/11/2009

Voltar ao Topo Ir em baixo

Re: receptor century supercolor. Tem sinal de video mais nao de audio.

Mensagem por eletroinfo em Sex 06 Nov 2009, 18:39

Ola Sidinei boa tarde ,respondendo a sua pergunta ao ligar o receptor century supercolor a imagem na tv é perfeita mas o som é mudo como se nao tivesse conectado o cabo de audio. agradeço sua colaboraçao.
Raimundo

eletroinfo
Participante
Participante

TEMPO DE EXPERIÊNCIA: 02 anos
Sexo: Masculino
Número de Mensagens: 11
Idade: 62
Cidade/Estado:: catuji minas gerais
Data de inscrição: 02/11/2009

Voltar ao Topo Ir em baixo

Re: receptor century supercolor. Tem sinal de video mais nao de audio.

Mensagem por Valdeni Oliveira em Sex 06 Nov 2009, 19:11

eletroinfo escreveu:Olá, caro colega ,estou com um receptor parabolica century supercolor ,tem sinal de video mais nao de audio na tv ,pode me ajudar .antecipo agradecimentos pela dica
Raimundo


AMIGO. CLIQUE AQUI E COLOQUE O DEFEITO DO APARELHO NO TÍTULO DO TÓPICO! SÃO REGRAS DO FÓRUM!

_________________
Não dou dicas por MP, e nem por e-mail.
Meu site: www.eletronica2002.com.br
Meu e-mail: Valdeni@eletronica2002.com.br

Valdeni Oliveira
Administrador fundador do fórum2002
Administrador fundador do fórum2002

DESCRIÇÃO:: Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA: Desde 1984
Sexo: Masculino
Número de Mensagens: 44571
Idade: 49
Cidade/Estado:: Guaíba / RS
Humor: +- Bom
Data de inscrição: 03/06/2008

http://www.eletronica2002.com.br

Voltar ao Topo Ir em baixo

Re: receptor century supercolor. Tem sinal de video mais nao de audio.

Mensagem por marcos em Sex 06 Nov 2009, 19:58

só me responde isso por favor

vocé já testou a imagem ém audio e video ex existem 2 caminhos de saida , pelo canal 03 ou 04 em rf ou daida em av
vocé teria que testar nas duas formas , se tiver audio saido e imagem em av teu defeito podera estar no modulador , fás o teste e depois poste aqui.bom fim semana .

marcos
Participante VIP
Participante VIP

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 10 anos
Sexo: Masculino
Número de Mensagens: 364
Idade: 52
Cidade/Estado:: rio pardo rs
Data de inscrição: 14/06/2008

Voltar ao Topo Ir em baixo

Resposta ao Marcos sobre saida video audio do century

Mensagem por eletroinfo em Ter 10 Nov 2009, 10:41

Olá Marcos obrigado por me ajudar . testei a saida de video e audio e tambem rf no canal 3 do receptor century supercolor na tv mas so tem sinal de video,
agradeço o seu empenho e aguardo retorno.
Raimundo

eletroinfo
Participante
Participante

TEMPO DE EXPERIÊNCIA: 02 anos
Sexo: Masculino
Número de Mensagens: 11
Idade: 62
Cidade/Estado:: catuji minas gerais
Data de inscrição: 02/11/2009

Voltar ao Topo Ir em baixo

Re: receptor century supercolor. Tem sinal de video mais nao de audio.

Mensagem por Dario de andrade carvalho em Ter 10 Nov 2009, 23:20

trque o processador.

Dario de andrade carvalho
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 15 anos
Sexo: Masculino
Número de Mensagens: 663
Idade: 40
Cidade/Estado:: Castanhal/PA
Data de inscrição: 09/09/2009

Voltar ao Topo Ir em baixo

dicas de conserto receptor century supercolor

Mensagem por erico em Dom 22 Nov 2009, 19:00

Caro colega, somente agora vi seu pedido de ajuda: Quero antes de mais nada dizer que: tenho visto barbaridade de asneiras de pessoas que dizem serem técnicos e que na realidade para mim são meros trocadores de peças. Quanto ao seu problema trabalho somente com receptores de parabolicas para diversas empresas do ramo de parabolicas e esse aparelho que voçe relata e comum a QUEBRA DA SOLDA NOS TERMINAIS DE SAIDA DE AUDIO E VIDEO< COMO TAMBEM NA PLACA DE RF. antes de fazer qualquer serviço, refaça as soldas .... é muito comum ....pois a tecnologia de solda rápida hoje dependendo do fabricante deixa muito a desejar.
Só para ter uma ideia levei dois dias em cima dum AZBOX 600 dr/06 e o defeito estava na solda fria do microprocessador de dados, somente foi possível com lupa de 100 lum. Busque ajuda em http://www.zedub.com/sqm_tv_cd.php.
Abraços e boa sorte.

erico

Sexo: Masculino
Número de Mensagens: 3
Idade: 34
Cidade/Estado:: pelotas
Data de inscrição: 14/06/2009

Voltar ao Topo Ir em baixo

Re: receptor century supercolor. Tem sinal de video mais nao de audio.

Mensagem por Tony Eletronica em Qua 25 Nov 2009, 10:33

Bom dia Erico
sem querer ofender,mas quando diz "asneiras",deveria levar em conta que
estamos tentando ajudar,um dos procedimentos que todo tecnico deve levar em conta de um conserto é,sempre que recebemos algum equipamento
pra conserto,devemos refazer as soldas,pois sabemos que em muitos casos
só com esse procedimento já resolvemos o caso,exemplo disso são as tv´s
da toshiba,que várias vezes já resolvi somente refazendo as soldas,
creio que não só eu ,mas muitos dos que tentam ajudar aos outros que vem aqui pedir ajuda não gostaram muito do que voce falou.

Tony Eletronica
Moderador do fórum
Moderador do fórum

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: Desde 1997
Sexo: Masculino
Número de Mensagens: 30079
Idade: 45
Cidade/Estado:: São Bento / PB
Humor: Ótimo
Data de inscrição: 08/05/2009

Voltar ao Topo Ir em baixo

Re: receptor century supercolor. Tem sinal de video mais nao de audio.

Mensagem por Mauricio Ribeiro em Qua 25 Nov 2009, 14:16

Com todo respeito aos usuarios do fórum e principalmente respeitando o próprio site não vou comentar muito sobre o que o Sr.Erico falou,só sei o seguinte estamos aqui para tentarmos ajudar um ao outro e não ganhamos sálario para isso,eu a cada dia aprendo mais,ajudo na medida do pissivel com minhas opiniões e aprendo também,se eu foce o sabe tudo não teria me cadastrado aqui.Me desculpe Sr.Raimundo a quem criou esse tópico e que não é culpado tambem por isso porque fica chato esses tipos de comentários devemos nos respeitar estamos no mesmo barco procurando ajuda.Agora vem um cara consertador de receptor e que vem nos criticar,fico chateado porque as vezes fico aqui até as duas da manhã aprendendo e ajudando e nosso amigo faz esse tipo de comentario.Puxa se o Sr.Erico acha que nossas opiniões são asneiras como ele diz,ignóre o que acha sobre as respostas dos nossos companheiros e da a opinião para ajudar sem criticar.E tambem do minha opinião final,pessoas assim não precisamos aqui no site dos forumeiros,se eu fiquei chateado imagina o nosso administrador Valdeni que da sempre atenção a nós ocupando o tempo dele querendo ajudar...Sem mais comentarios da minha parte sobre isso.
REFERENTE AO DEFEITO ACHO QUE AS INFORMAÇÕES PASSADAS PELOS NOSSOS AMIGOS É O SUFICIENTE.
Obrigado pela atenção e desculpe Sr.Raimundo pelo comentario no seu tópico sobre o SR.erico.

HUMILDADE ACIMA DE TUDO.ABRAÇOS!!!

MAURICIO RIBEIRO.

Mauricio Ribeiro
Moderador do fórum
Moderador do fórum

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 15 anos
Sexo: Masculino
Número de Mensagens: 11059
Idade: 37
Cidade/Estado:: Monte-Mor-SP
Humor: Bom
Data de inscrição: 13/10/2009

Voltar ao Topo Ir em baixo

Re: receptor century supercolor. Tem sinal de video mais nao de audio.

Mensagem por WASHINGTON SO em Qua 25 Nov 2009, 15:01

completando esse cara não é tecnico, pois nen botou o tempo de experiência o não sabe lê,nem sempre e fata de solda, pois se ele fosse tecnico teria dado dicas pro nosso amigo, so veio aqui fazer baterna,.........


eletroinfo coloq o modelo do receptor para ficar mas fácil dos amigos ajudar

WASHINGTON SO
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 12 ANOS
Sexo: Masculino
Número de Mensagens: 2623
Idade: 42
Cidade/Estado:: SANTA MARIA DF
Humor: BOM
Data de inscrição: 24/09/2009

Voltar ao Topo Ir em baixo

Re: receptor century supercolor. Tem sinal de video mais nao de audio.

Mensagem por Valdeni Oliveira em Qua 25 Nov 2009, 15:30

erico escreveu:Caro colega, somente agora vi seu pedido de ajuda: Quero antes de mais nada dizer que: tenho visto barbaridade de asneiras de pessoas que dizem serem técnicos e que na realidade para mim são meros trocadores de peças. Quanto ao seu problema trabalho somente com receptores de parabolicas para diversas empresas do ramo de parabolicas e esse aparelho que voçe relata e comum a QUEBRA DA SOLDA NOS TERMINAIS DE SAIDA DE AUDIO E VIDEO< COMO TAMBEM NA PLACA DE RF. antes de fazer qualquer serviço, refaça as soldas .... é muito comum ....pois a tecnologia de solda rápida hoje dependendo do fabricante deixa muito a desejar.
Só para ter uma ideia levei dois dias em cima dum AZBOX 600 dr/06 e o defeito estava na solda fria do microprocessador de dados, somente foi possível com lupa de 100 lum. Busque ajuda em http://www.zedub.com/sqm_tv_cd.php.
Abraços e boa sorte.

Caro colega Erico; vejo que vc abandonou o seu tópico abaixo sem dar um retorno ao pessoal. Mas voltar ao fórum para criticar e ofender meus amigos aqui, isto vc fez!
Em primeiro lugar devemos respeitar todos os colegas do fórum, só porque vc está mais treinado em receptor de parabólica, não lhe dá o direito de ofender ninguém aqui!
Sinceramente é lamentável ver uma postagem destas no fórum. Aqui neste fórum todos se respeitam e se ajudam dentro do possível. Quem sabe mais, ensina quem sabe menos. Só que mantemos a educação com os amigos aqui!

Acho que depois dessa, vc não recebera mais ajuda dos colegas que vc chamou de asno!

Aqui está o seu tópico abandonado!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/tv-philips-14-3131-com-imagem-mas-sem-som-t7583.htm#34833

Mais uma ofença no fórum e vc será banido do fórum! O respeito aqui, é fundamental!

_________________
Não dou dicas por MP, e nem por e-mail.
Meu site: www.eletronica2002.com.br
Meu e-mail: Valdeni@eletronica2002.com.br

Valdeni Oliveira
Administrador fundador do fórum2002
Administrador fundador do fórum2002

DESCRIÇÃO:: Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA: Desde 1984
Sexo: Masculino
Número de Mensagens: 44571
Idade: 49
Cidade/Estado:: Guaíba / RS
Humor: +- Bom
Data de inscrição: 03/06/2008

http://www.eletronica2002.com.br

Voltar ao Topo Ir em baixo

Re: receptor century supercolor. Tem sinal de video mais nao de audio.

Mensagem por Tony Eletronica em Qua 25 Nov 2009, 15:51

Peço desculpas ao Valdeni,pois não queria começar um debate aqui,
mas acho que devemos dar por encerrado esse caso,
não do receptor,por falar nisso vamos as dicas,

Boa tarde Raimundo,me diz qual o processador que seu receptor usa,
qual ele usa o MC68HC90JL3,P89LPC922FDH ou P89LPC9221FDH,
todos esses são usados nos modelos super collor,nos diga qual,
fico aguardando resposta,abraços e desculpe ter feito o desabafo
no seu tópico.

Tony Eletronica
Moderador do fórum
Moderador do fórum

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: Desde 1997
Sexo: Masculino
Número de Mensagens: 30079
Idade: 45
Cidade/Estado:: São Bento / PB
Humor: Ótimo
Data de inscrição: 08/05/2009

Voltar ao Topo Ir em baixo

Re: receptor century supercolor. Tem sinal de video mais nao de audio.

Mensagem por Dario de andrade carvalho em Qua 25 Nov 2009, 22:09

puxa erico tenho adimiraçao ao seu conhecimento essa foi pesado,até me sentie ofendido.

Dario de andrade carvalho
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 15 anos
Sexo: Masculino
Número de Mensagens: 663
Idade: 40
Cidade/Estado:: Castanhal/PA
Data de inscrição: 09/09/2009

Voltar ao Topo Ir em baixo

Re: receptor century supercolor. Tem sinal de video mais nao de audio.

Mensagem por erico em Sex 27 Nov 2009, 13:42

Presados \Colegas.. Não me referi aos membros do forum da qual faço parte E SIM de vários outros que venho observando , que são enviadas.o que digo de "asneiras" são respostas totalmente erradas e de má qualidade técnica, referi sim a esses elementos que enviam respostas erradas e na esperança de resolver o problema´só dificulta mais. REPITO: Não quis ofender ninguem e sim alertar para as respostas . Ao amigo Washington peço-lhe que observe os foruns pela internet e verá que tenho rasão. Estou selecionando as barbaries que enviam a colegas solicitando ajuda. Mais uma vez se ofendi alguem que me desculpe , mas vejo tanta coisa ruim que me revolto com isso. OBS. Não me referi a nenhum membro deste forum .Abraços a todos . Erico

erico

Sexo: Masculino
Número de Mensagens: 3
Idade: 34
Cidade/Estado:: pelotas
Data de inscrição: 14/06/2009

Voltar ao Topo Ir em baixo

receptor century super color;tem video mas nao tem audio

Mensagem por evandoviana em Qui 21 Jan 2010, 10:35

ja recebi um receptor century pr-2010 com def.muito parecido com o q foi relatado, mas tinha audio chiando:Aminha dica e q tente todas as dicas postada aqui no forum,inclusive esta verifica o +B de alimentaçao do circuito de audio pois o def. pode estar em algum comp nesta linha(no meu caso a voltag estava muito baixa)...BLZA Smile

evandoviana
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: Desde 2003 trabalhando por conta propria
Sexo: Masculino
Número de Mensagens: 1724
Idade: 35
Cidade/Estado:: Capinzal do Norte-Ma
Data de inscrição: 12/07/2009

Voltar ao Topo Ir em baixo

Re: receptor century supercolor. Tem sinal de video mais nao de audio.

Mensagem por sergiosat em Qua 15 Jun 2011, 13:21

bom dia a todos! troque o CA34 E CA25, depois que troquei estes dois deu certo!, mas, principalmente o CA34 próximo ao UA5.

sergiosat

TEMPO DE EXPERIÊNCIA: 10 ANOS
Sexo: Masculino
Número de Mensagens: 4
Idade: 38
Cidade/Estado:: JARDIM DO SERIDÓ/RN
Data de inscrição: 02/04/2011

Voltar ao Topo Ir em baixo

Re: receptor century supercolor. Tem sinal de video mais nao de audio.

Mensagem por sergiosat em Qua 15 Jun 2011, 13:40

bom dia de novo, retificando a resposta, quando fui fechar o receptor o audio saiu e entrou de novo, fiz uma resolda com a estação de ar quante e depois disto nao deu mais problema, acredito que tinha tambem alguma solda fria.

sergiosat

TEMPO DE EXPERIÊNCIA: 10 ANOS
Sexo: Masculino
Número de Mensagens: 4
Idade: 38
Cidade/Estado:: JARDIM DO SERIDÓ/RN
Data de inscrição: 02/04/2011

Voltar ao Topo Ir em baixo

Re: receptor century supercolor. Tem sinal de video mais nao de audio.

Mensagem por sergiosat em Qua 15 Jun 2011, 14:21

tive que trocar tambem o CA25/27/33, agora sim de uma vez por todas nao apresentou mais problemas, este probleminha é meio enjoado, vlw a todos!

sergiosat

TEMPO DE EXPERIÊNCIA: 10 ANOS
Sexo: Masculino
Número de Mensagens: 4
Idade: 38
Cidade/Estado:: JARDIM DO SERIDÓ/RN
Data de inscrição: 02/04/2011

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum