Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:




Vendas do Fórum 2002:

Capa-miter2002 original.


---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:



================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» play station sony-scph75001- unidade otica parada
Hoje à(s) 23:09 por Heleno

» TV Monitor LG 22LS4R-MA Desliga após alguns minutos ligada
Hoje à(s) 23:08 por joaquimrosadesouza

» modulo stetsom 1k5 desligando sozinha..
Hoje à(s) 22:26 por jose junior filho

» Modulo taramps hd1200 2ohms nao liga
Hoje à(s) 22:19 por Nill

» Modulo taramps 2.0 kw fonte em curto
Hoje à(s) 22:11 por Nill

» tv semp toshiba modelo tv1491 jav u14r queimando Q430
Hoje à(s) 20:37 por Roberto Soares

» tv aiko fp 2901 fonte não arma
Hoje à(s) 20:16 por Heleno

» Módulo roadstar-1200-aquecendo mosfets.
Hoje à(s) 20:02 por Heleno

» tv Samsung modelo CL29A551GQ liga mas não tem 180v no flybak
Hoje à(s) 17:55 por ricardo ortiz

» Taramps hd300 totalmente inoperante
Hoje à(s) 17:48 por carlos matrix

» Tv philco Tp1452N Demora p aparecer video
Hoje à(s) 17:16 por Tecnico Miguel

» Projetor Benq ms510+ desliga depois de 30 segundos
Hoje à(s) 14:57 por ViniciusMarcello

» DVD LG DK140 da stop no meio do filme
Hoje à(s) 14:10 por Heleno

» tv sony wega kv 29fa310 d com efeito almofada
Hoje à(s) 14:10 por Heleno

» Som Gradiente- 4x1 Avanti At 62-com ruído.
Hoje à(s) 14:09 por Heleno

» Som Philco PB120N não funciona
Hoje à(s) 13:52 por QUIQUE

» Dvd cce modelo 540usx sem audio gostaria do esquema
Hoje à(s) 11:55 por nivalci

» RECEPTOR ELSYS 2.0 DISPLAY FICA PISCANDO
Hoje à(s) 11:44 por Mauricio Ribeiro

» modulo power one rs4510 queimando resistor do remoto
Hoje à(s) 07:36 por vibrasom

» tv toshiba 21590fs u19 nao liga
Hoje à(s) 01:22 por Betonatal

» TV PHILIPS 32PFL4007D/78 TRAVADA
Ontem à(s) 22:37 por wannermartins

» banda stetson 3k3 eq sem audio
Ontem à(s) 22:29 por ampli-tecnica

» som sony hcd-gtr88 em standby só com o led aceso
Ontem à(s) 22:04 por Teimoso

» som LG - CM7420 - queimando fuzilvel da fonte
Ontem à(s) 21:51 por ricorrea

» Receptor Telsat ts 2020 com áudio ruim.
Ontem à(s) 19:37 por js gato

» Tv lenoxx 2100 não liga
Ontem à(s) 19:01 por edsonRN

» TV Plasma LG 42PB2RR fonte liga e desliga sozinha
Ontem à(s) 17:35 por jorge luis bonfim

» Micro System Gradiente AS-M570 - Sem Audio
Ontem à(s) 17:31 por Marcio.a

» amplificador taramps 1k2w 2ohms não está saindo som na saída
Ontem à(s) 16:32 por anderson fiuza lima

» Balança Filizola ID-U esquema de calibração
Ontem à(s) 16:15 por Paulo de Andrade

Quem está conectado
260 usuários online :: 23 usuários cadastrados, Nenhum Invisível e 237 Visitantes :: 2 Motores de busca

adriano cesar, Betonatal, CACÁ, claudinei ap bonfatti, Ed Franco, Fera, joaquimrosadesouza, jorgemoreir, jose junior filho, jvs2171, lopestv, Malucão da eletrônica, marcos eletronico, moises.21942, nagkiller, osmarfortunato, oziel_g12@hotmail.com, Roberto Albuquerque, RONAN ANDRADE DE AVILA, Sweettooth, Teimoso, telcino batista, Unabomber

O recorde de usuários online foi de 950 em Qua 30 Maio 2012, 15:38

TV CCE- TV 2118 USP/AV - Defeito: som fanhoso em rf , mas em AV esta ok !!!

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

TV CCE- TV 2118 USP/AV - Defeito: som fanhoso em rf , mas em AV esta ok !!!

Mensagem por BRUNO W em Qui 22 Nov 2012, 21:37

Estou com esta tv com som fanhoso em rf ( imagem normal ) mas em av funciona bem. Se algum colega tiver alguma dica AGRADEÇO. ABRAÇO

BRUNO W
Participante VIP
Participante VIP

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: trinta anos
Sexo: Masculino
Número de Mensagens: 232
Idade: 62
Cidade/Estado:: Montenegro- rs
Humor: Bom
Data de inscrição: 20/05/2010

Voltar ao Topo Ir em baixo

Re: TV CCE- TV 2118 USP/AV - Defeito: som fanhoso em rf , mas em AV esta ok !!!

Mensagem por augusto muniz dos santos em Qui 22 Nov 2012, 22:36

E A IMAGEM COMO ESTAR EM RF

augusto muniz dos santos
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: desde 1999
Sexo: Masculino
Número de Mensagens: 1237
Idade: 49
Cidade/Estado:: camacari / BA
Humor: otimo
Data de inscrição: 15/02/2012

http://elmu.forumeiros.com

Voltar ao Topo Ir em baixo

Re: TV CCE- TV 2118 USP/AV - Defeito: som fanhoso em rf , mas em AV esta ok !!!

Mensagem por Enezio Oliveira em Sex 23 Nov 2012, 00:45

amigo aposto no seletor ruim ,vc já tirou fora para ver se não têm marca de água ,peguei algumas com esse defeito e era o seletor ruim,totalmente enferrujado!!!

Enezio Oliveira
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 10anos
Sexo: Masculino
Número de Mensagens: 356
Idade: 34
Cidade/Estado:: manaus/amazonas
Data de inscrição: 09/02/2010

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum