Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:




Vendas do Fórum 2002:

Capa-miter2002 original.


---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:



================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» Tv semp modelo tv 2134 (c) sl desligando.
Hoje à(s) 10:09 por centauro

» Amplicficador dynamic 8000 nao esta ligando...
Hoje à(s) 09:55 por Ailtão DJ

» tv philips 21pt 9467 liga,tem som mas sem imagem
Hoje à(s) 09:47 por Paranista

» tv toshiba chassi u11 defeito n liga
Hoje à(s) 09:32 por leudivan

» tv sony klv-46v410a desliga após 2 minutos led vermelho pisca 12 vezes
Hoje à(s) 08:48 por jeff

» Modulo STETSOM 1K6 ES Aquentado as saidas até dar proteção
Hoje à(s) 01:14 por Niltonfabiano

» Modulo Taramps 1200 com som fraco e roco .. Já fiz a troda de todos os fets novos e os irf1404
Hoje à(s) 01:11 por Niltonfabiano

» modulo huricate 4.160 mosfet queimado
Ontem à(s) 21:39 por NITRO

» Aiwa nsx f 969 nao tenho amplificação.
Ontem à(s) 21:26 por NITRO

» modulo stetsom v900.1 vazamento de dc.
Ontem à(s) 20:56 por marcj

» Módulo Taramps TS-400X4, saída queimada...
Ontem à(s) 20:29 por NITRO

» [Resolvido]TV SONY-kdl32bx355 IMAGEM CAMERA LENTA.
Ontem à(s) 19:06 por Heleno

» [Resolvido]Tv Philco PHP 21-Vertical fechado meia tela intermitente
Ontem à(s) 19:05 por Heleno

» som sony mhc rg 22- bandeja nao abre
Ontem à(s) 18:11 por eduardo barbosa dos santo

» TV PHILCO PH 21 M 88 LIGA E DESLIGA IMEDIATO
Ontem à(s) 15:22 por carlos alberto a almeida

» HOME THEATER PHILCO PHT660N NÃO LE DVD ?
Ontem à(s) 15:02 por fabio33

» MODULO STETSOM VENOM 600.4 SMD ACIONANDO PROTEÇÃO
Ontem à(s) 14:56 por marcj

» tv gradiente tvd 2951 esquentando saida h
Ontem à(s) 13:01 por Bruno Capozzoli

» radio de carro pioneer deh-3700mp nao liga com 12v
Ontem à(s) 12:35 por lucas.eduardo2

» CAIXA AMPLIFICADORA NKS PK 1000 - FONTE QUEIMADA EM 220
Ontem à(s) 11:08 por NITRO

» tv philips 47pfl4007g liga e trava funções
Ontem à(s) 09:22 por ARMENLINDO VIEIRA

» TV Samsung ln40b530p2m sem audio
Ontem à(s) 04:58 por Deni

» tv toshiba tv2089 u13 esta com cor mais nao atua nem pra + e nem pra -
Ontem à(s) 02:28 por Heleno

» TV SONY KV-29FS100 LED PISCA 5 VEZES E NÃO LIGA
Ontem à(s) 01:51 por Heleno

» [Encerrado]TV Philips 20PT529A com linhas de retraço e tela azul
Ontem à(s) 01:07 por ALOIZIO LIMA

» [Encerrado]RECEPTOR BEDIN SAT BS 3100 ,NAO LIGA
Ontem à(s) 01:02 por ALOIZIO LIMA

» [Encerrado]ventilador arno MOD LAVEO 40cm enguiçado.
Ontem à(s) 01:00 por ALOIZIO LIMA

» [Encerrado]tv philips 29pt4635 78 batendo rele
Ontem à(s) 00:58 por ALOIZIO LIMA

» [Encerrado]TV LG 29FU1RS NAO LIGA
Ontem à(s) 00:57 por ALOIZIO LIMA

» tv toshiba modelo tv 2157mfs chassi u17 nao tem som
Ontem à(s) 00:34 por Dario de andrade carvalho


Estou com uma PHILIPS 29PT4635/78 ela não oscila e flay back não gera nada

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Estou com uma PHILIPS 29PT4635/78 ela não oscila e flay back não gera nada

Mensagem por velinho1950 em Dom 01 Nov 2009, 21:06

Estou com PHILIPS 29PT4635/78 chassi A1 AL se não me falha a memoria. Ela não oscila e não gera nada no flay back. Gostaria de saber qual fet trabalha na fonte no lugar do MTP60S alguma coisa mais!!!.
E qual o codigo do flay back, por que acho que o fly back foi trocado e apagado seu codigo. Já coloquei 130 volts no +b, e stand bay ja está acendendo e apagando e obdecendo controle remoto. Já aposentei as ponteiras a muito tempo, mas as vezes sinto saudade do cheiro da solda.Quem poder dar uma força agradeço, obrigado a todos os companheiros. Fiquem com DEUS.


Última edição por velinho1950 em Seg 02 Nov 2009, 09:37, editado 4 vez(es)

velinho1950

TEMPO DE EXPERIÊNCIA: 29 anos
Sexo: Masculino
Número de Mensagens: 2
Idade: 64
Cidade/Estado:: Rio de Janeiro
Humor: minhas ponteiras não medem mais
Data de inscrição: 01/11/2009

Voltar ao Topo Ir em baixo

Re: Estou com uma PHILIPS 29PT4635/78 ela não oscila e flay back não gera nada

Mensagem por Valdeni Oliveira em Dom 01 Nov 2009, 21:24

O título do tópico deve estar com a marca,modelo,e defeito.

CLIQUE EM EDITAR e coloque o defeito no título!

Regras do fórum!

Obrigado.

_________________
Venda do capa-miter2002, (clique aqui ou na imagem abaixo.)



Não dou dicas por MP, e nem por e-mail.
Meu site: www.eletronica2002.com.br
Meu e-mail: eletronica2002@gmail.com 

Valdeni Oliveira
Administrador fundador do fórum2002
Administrador fundador do fórum2002

DESCRIÇÃO:: Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA: Desde 1984
Sexo: Masculino
Número de Mensagens: 45851
Idade: 49
Cidade/Estado:: Guaíba / RS
Humor: +- Bom
Data de inscrição: 03/06/2008

http://www.eletronica2002.com.br

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum