Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:






Vendas do Fórum 2002:

Capa-miter2002 original.


---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» TV Samsung-LN40D550-Imagem
Hoje à(s) 10:45 por Rodrigo_olenka

» SOM CCE MD-X80, PAINEL NÃO ACENDE
Hoje à(s) 10:32 por andrecuiabá

» Som sony hcd-gt222
Hoje à(s) 10:07 por Jose walter siqueira da s

»  resolvidotv lcd sharp 32r24b funciona uns tres a cinco minutos
Hoje à(s) 10:02 por alemos

» som Philips fwm9000x não sai do stand by
Hoje à(s) 09:34 por resistronic

» tv samsung cn 501f não liga
Hoje à(s) 09:14 por Paranista

» Dvd positron 6111 av nao funciona botões da tela
Hoje à(s) 09:09 por Rosélio

» SOM AUTOMOTIVO POSITRON SP 4120 AP NÃO LIGA.
Hoje à(s) 09:02 por baltazar alves da silva

» (Encerrado)tv lg 20cd2r vertical fechado
Hoje à(s) 08:59 por Betonatal

» TV Sony KDL40EX525 tela verde
Hoje à(s) 08:57 por TIAGOVGFR

» Tv cce hps 2185 fs sem trama sem som sem filamento mas tem alta tensão
Hoje à(s) 08:47 por Gilberto de Andrade

» TV TECTOY TVS 1410 não sai do standiby
Hoje à(s) 08:47 por baltazar alves da silva

» tv philips 29pt4635 liga com fixa preta nais laterais
Hoje à(s) 08:17 por dj

» som cce a480 apenas os 3 leds frontais aceso
Hoje à(s) 07:38 por p

» TV CCE TL470 SOM ROUCO
Hoje à(s) 02:32 por Nehemias José

» Mesa bheringer qx2442 usb, canal L sem som
Hoje à(s) 00:17 por rjmagno

» TV LG MODELO 21 FU4RLG SLIM COM 120V NO LUGAR DO 180V
Ontem à(s) 23:24 por MARIO Y. SEGAWA

» TV Led CCE LW 144 Liga, aparece mensagem AGUARDE e desliga em 5 segundos
Ontem à(s) 23:22 por MJ.Eletro-Info

» tv philips modelo 21pt9467c/78 com imagem preto e branco
Ontem à(s) 23:07 por fabiano de araújo silva

» TV LG 21FU1RLG FUNCIONA 30 SEGUNDOS DESLIGA
Ontem à(s) 22:39 por MARIO Y. SEGAWA

» tv samsung 29z43 resistor torrado
Ontem à(s) 22:19 por MARIO Y. SEGAWA

» tv aoc lc32w053 lampadas acende e apagam.
Ontem à(s) 22:12 por Orivaldo Soares

» MODULO BANDA ICE 2500 FETS TORRADOS
Ontem à(s) 21:46 por marley

» SOM SONY HCD-GTX888 defeito nos botões frontais.
Ontem à(s) 20:56 por ITA SOM

» Sony KDL40EX525 tela liga normal, depois aparecem linhas verticais e vai escurecendo.
Ontem à(s) 20:29 por geraldo joaquim

» MODULO BANDA ICE 3500 FALTANDO PEÇAS (NÃO LIGA)
Ontem à(s) 20:26 por lucas87761232

» TV TOSHIBA 2916NMS LEM 10 LIGA E DESLIGA.
Ontem à(s) 18:37 por luis aquino sparapan

» TV TOSHIBA TV2977 QUEIMANDO SAIDA HORIZONTAL
Ontem à(s) 18:34 por Paranista

» DVD Amvox modelo: AMD-909. Não lê DVD.
Ontem à(s) 17:56 por Dematos

» DVD HBUSTER HBD-7688AV NAO LÊ DISCO
Ontem à(s) 17:47 por Dematos


Maquina de Lavar Electrolux LTE 06, não aciona bomba

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Maquina de Lavar Electrolux LTE 06, não aciona bomba

Mensagem por Daniel Bonfim em Dom 30 Set 2012, 10:27

Olá amigos estou com esta maquina de lavar Electrolux, que não está acionando a bomba, faz todas as funções, mas na hora de jogar a água pra fora, a bomba não é acionada, troquei a placa de comando que havia queimada e a bomba que também estava queimada, troquei por uma nova, mas a bomba não quer funcionar, alguém pode me dá uma ajuda para resolver este problema?

Daniel Bonfim
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 20 anos
Sexo: Masculino
Número de Mensagens: 277
Idade: 59
Cidade/Estado:: Igarassu/PE
Humor: Bom
Data de inscrição: 12/12/2010

Voltar ao Topo Ir em baixo

Re: Maquina de Lavar Electrolux LTE 06, não aciona bomba

Mensagem por Daniel Bonfim em Sex 05 Out 2012, 23:14

Algo errado com os meus tópicos, estou notando que parece que ha algo errado, não seio o que é.

Daniel Bonfim
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 20 anos
Sexo: Masculino
Número de Mensagens: 277
Idade: 59
Cidade/Estado:: Igarassu/PE
Humor: Bom
Data de inscrição: 12/12/2010

Voltar ao Topo Ir em baixo

Re: Maquina de Lavar Electrolux LTE 06, não aciona bomba

Mensagem por Roberto Albuquerque em Sab 06 Out 2012, 00:14

Daniel Bonfim escreveu:Algo errado com os meus tópicos, estou notando que parece que ha algo errado, não seio o que é.


ola amigo, nao ha nada de errado com seu topico, eque as vezes ninguem pegou um defeito desses.
mas, ja verificou se chega tensao ate a bomba?

_________________



http://www.4shared.com/account/dir/3t7P-uwp/sharing.html


ATENCÃO NÃO DOU DICAS POR MP OU ALERTA, NÃO INSISTA...

Roberto Albuquerque
Moderador do fórum
Moderador do fórum

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 23
Sexo: Masculino
Número de Mensagens: 6112
Idade: 47
Cidade/Estado:: são jose dos pinhais / P.R
Humor: sempre
Data de inscrição: 02/04/2009

Voltar ao Topo Ir em baixo

Re: Maquina de Lavar Electrolux LTE 06, não aciona bomba

Mensagem por HMS em Sab 06 Out 2012, 17:07

eu vou tentar te ajudar tenho consertado algumas maquinas de lavar.
bom aciona tudo e menos a bomba!!! coloca uma lampada no lugar da bomba e tenta acionar se acender a bomba estar em curto se naõ acender verifique se não tem algum fio rompido ok..

HMS
Participante
Participante

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 15 anos
Sexo: Masculino
Número de Mensagens: 80
Idade: 53
Cidade/Estado:: poços de caldas mg
Data de inscrição: 09/11/2010

http://www.eletronicahmscomponentes.com

Voltar ao Topo Ir em baixo

Re: Maquina de Lavar Electrolux LTE 06, não aciona bomba

Mensagem por Daniel Bonfim em Sab 06 Out 2012, 17:57

Diante mão te falo que a bomba é nova, comprei uma original, mas tudo é possível, vou ver só na segunda feira se tem tensão chegando na bomba

Daniel Bonfim
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 20 anos
Sexo: Masculino
Número de Mensagens: 277
Idade: 59
Cidade/Estado:: Igarassu/PE
Humor: Bom
Data de inscrição: 12/12/2010

Voltar ao Topo Ir em baixo

Re: Maquina de Lavar Electrolux LTE 06, não aciona bomba

Mensagem por PROF.PARDAL em Sab 06 Out 2012, 20:27

Daniel Bonfim escreveu:Diante mão te falo que a bomba é nova, comprei uma original, mas tudo é possível, vou ver só na segunda feira se tem tensão chegando na bomba
Mas voce pode ligar esta bomba com uma tomada direto na rede pra efetuar o teste da bomba , e tambem usar o método do colega de verificarcom uma lampada no lugar da bomba, seria bom vc acompanhar os fios da bomba ate o painel e testar lá no inicio onde é acionado os relés ou chaves

_________________
Revejam seus tópicos abertos, e em respeito a quem tentou lhe ajudar informe o andamento, sendo positivo ou não!e finalize-os ,Isto ajudará muito



PROF.PARDAL
Moderador do fórum
Moderador do fórum

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 32 anos
Sexo: Masculino
Número de Mensagens: 3801
Idade: 55
Cidade/Estado:: Mangaratiba / RJ
Humor: Bom
Data de inscrição: 02/08/2010

http://www.4shared.com/dir/2HZ81hu9/sharing.html

Voltar ao Topo Ir em baixo

Re: Maquina de Lavar Electrolux LTE 06, não aciona bomba

Mensagem por Daniel Bonfim em Sex 12 Out 2012, 11:39

Foi o que fiz, liguei a bomba direto, e funcionou, jogando a agua para fora, só que, quando ligo os conectores na placa de comando não funciona, deudzi que seja a placa que está com defeito, vou levar a placa pra trocar e depois retorno.

Daniel Bonfim
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 20 anos
Sexo: Masculino
Número de Mensagens: 277
Idade: 59
Cidade/Estado:: Igarassu/PE
Humor: Bom
Data de inscrição: 12/12/2010

Voltar ao Topo Ir em baixo

Re: Maquina de Lavar Electrolux LTE 06, não aciona bomba

Mensagem por Daniel Bonfim em Qua 24 Out 2012, 22:03

Olá amigos, volte depois de alguns dias para informar que resouvi o problema da maquina de lavar, realmente, como eu havia desconfiado, e fazendo alguns testes sugerido pelos os companheiros, era placa de comando que estava com defeito, voltei a loja, troquei, coloquei tudo no lugar, ligando em seguida, logo voltou a funcionar nomalmente, muito obrigado a todos pela colaboração para que eu resolvesse o problema, ok.

Daniel Bonfim
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 20 anos
Sexo: Masculino
Número de Mensagens: 277
Idade: 59
Cidade/Estado:: Igarassu/PE
Humor: Bom
Data de inscrição: 12/12/2010

Voltar ao Topo Ir em baixo

Re: Maquina de Lavar Electrolux LTE 06, não aciona bomba

Mensagem por Daniel Bonfim em Qua 31 Out 2012, 20:02

Troquei a Placa, não pesquisei devido a mesma não ter condições, já que é envolvida com uma camada grossa de silicone nos dois lados, que serve para proteção contra água.
Resolvido.

Daniel Bonfim
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 20 anos
Sexo: Masculino
Número de Mensagens: 277
Idade: 59
Cidade/Estado:: Igarassu/PE
Humor: Bom
Data de inscrição: 12/12/2010

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum