Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:




Vendas do Fórum 2002:

Capa-miter2002 original.


---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:



================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» tv led semp toshiba modelo. le3250 com imagem sobre posta e faixa na tela
Hoje à(s) 15:58 por Danyboy

» Módulo Amplificador Taramps 3000WRMS - HD3000 - Não aciona fonte
Hoje à(s) 15:17 por Nill

» tv toshiba tv2999 kms lem7: defeito liga normal depois de uns 40 seg. escurece a imagem
Hoje à(s) 15:13 por ITA SOM

» Receiver Sansui R50 queimando resistor
Hoje à(s) 14:59 por prlucivan

» Tv Samsung CL-21M6MQ standby pisca 3 vezes e nao liga.
Hoje à(s) 14:49 por yurin eletronica

» Pyramid PB-670GX qual a referência do C.I. oscilador da fonte sg3524 ou tl494???
Hoje à(s) 14:26 por Orlando Wagner

» tv panasonic tc l32s20b o led vermelho pisca 1 vez.
Hoje à(s) 14:23 por jose luiz jose luiz

» TV Gradiente GBT2010 Flyback Vazando
Hoje à(s) 14:08 por devanircarvalho1956

» Tv samsung pl51e490 placa Y-sus
Hoje à(s) 14:06 por Eduardo batista

» [Resolvido]CAIXA AMPLIFICADA LENOXX CA-311 quando aumenta o volume o som distorce.
Hoje à(s) 13:57 por Gabriel Mendes

» Tv samsung pl51e490 placa Y-sus
Hoje à(s) 13:49 por Eduardo batista

» modulo automotivo roadestar power one rs-4510amp toca e al deligar e ligar novamente arma proteção
Hoje à(s) 13:36 por edinaldo f m

» Tv pcs 2952 led piscando
Hoje à(s) 13:25 por iracy-RJ

» TV LENOX MODELO 2100B INOPERANTE
Hoje à(s) 13:20 por Vilmar Egidio de Oliveira

» tv lg 42ld650-sa não sai da logomarca da lg
Hoje à(s) 13:09 por wagner lanes

» Ps2 mod: 90010 gira o cd não lê e depois para. Ajuda!!!
Hoje à(s) 13:07 por Eduardo batista

» Tv cce hps 2071, com ruido no a. falante.
Hoje à(s) 13:06 por joaoalmeida

» DVD AUTOMOTIVO PHILIPS CED 229X/78
Hoje à(s) 12:55 por academiadosom

» Tv samsung pl51e490 placa Y-sus
Hoje à(s) 12:49 por Eduardo batista

» Play 2 79006 não movimenta a unidade !
Hoje à(s) 12:18 por Bruno Capozzoli

» SOM SONY MHC-GTX77 LIGA E APAGA O PAINEL
Hoje à(s) 11:51 por Teimoso

» tv semp chassi u17 ativado modo proteção
Hoje à(s) 11:40 por lfcenter

» dicas da tv hps 2171 não arma fica piscando o led direto
Hoje à(s) 11:36 por paulorfbm

» Som Philips FW 798 - Som Distorcido e Desligando
Hoje à(s) 11:04 por ivanbasílio

» preciso do esquema da caixa mondial mc-01
Hoje à(s) 10:37 por bingó lima

» TV Samsung modelo CL-29K40MQ não oscila
Hoje à(s) 10:15 por zecas

» [RESOLVIDO] MODULO STETSOM 3K7 LED DO CLIP ACESO
Hoje à(s) 10:05 por Nill

» pioneer dehx1680ub defeito error amplifier
Hoje à(s) 09:35 por edinaldo f m

» modulo automotivo roadestar power twu rs4810d toca e arma proteção
Hoje à(s) 09:32 por edinaldo f m

» auto radio h-buster hbd-6680av fica ligado uns 30 minutos e desliga
Hoje à(s) 09:27 por edinaldo f m


Maquina de Lavar Electrolux LTE 06, não aciona bomba

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Maquina de Lavar Electrolux LTE 06, não aciona bomba

Mensagem por Daniel Bonfim em Dom 30 Set 2012, 10:27

Olá amigos estou com esta maquina de lavar Electrolux, que não está acionando a bomba, faz todas as funções, mas na hora de jogar a água pra fora, a bomba não é acionada, troquei a placa de comando que havia queimada e a bomba que também estava queimada, troquei por uma nova, mas a bomba não quer funcionar, alguém pode me dá uma ajuda para resolver este problema?

Daniel Bonfim
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 20 anos
Sexo: Masculino
Número de Mensagens: 276
Idade: 59
Cidade/Estado:: Igarassu/PE
Humor: Bom
Data de inscrição: 12/12/2010

Voltar ao Topo Ir em baixo

Re: Maquina de Lavar Electrolux LTE 06, não aciona bomba

Mensagem por Daniel Bonfim em Sex 05 Out 2012, 23:14

Algo errado com os meus tópicos, estou notando que parece que ha algo errado, não seio o que é.

Daniel Bonfim
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 20 anos
Sexo: Masculino
Número de Mensagens: 276
Idade: 59
Cidade/Estado:: Igarassu/PE
Humor: Bom
Data de inscrição: 12/12/2010

Voltar ao Topo Ir em baixo

Re: Maquina de Lavar Electrolux LTE 06, não aciona bomba

Mensagem por Roberto Albuquerque em Sab 06 Out 2012, 00:14

Daniel Bonfim escreveu:Algo errado com os meus tópicos, estou notando que parece que ha algo errado, não seio o que é.


ola amigo, nao ha nada de errado com seu topico, eque as vezes ninguem pegou um defeito desses.
mas, ja verificou se chega tensao ate a bomba?

_________________



4shared.com4shared.com/account/dir/3t7P-uwp/sharing.html


ATENCÃO NÃO DOU DICAS POR MP OU MSN, NÃO INSISTA...

Roberto Albuquerque
Moderador do fórum
Moderador do fórum

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 23
Sexo: Masculino
Número de Mensagens: 5480
Idade: 47
Cidade/Estado:: são jose dos pinhais / P.R
Humor: sempre
Data de inscrição: 02/04/2009

Voltar ao Topo Ir em baixo

Re: Maquina de Lavar Electrolux LTE 06, não aciona bomba

Mensagem por HMS em Sab 06 Out 2012, 17:07

eu vou tentar te ajudar tenho consertado algumas maquinas de lavar.
bom aciona tudo e menos a bomba!!! coloca uma lampada no lugar da bomba e tenta acionar se acender a bomba estar em curto se naõ acender verifique se não tem algum fio rompido ok..

HMS
Participante
Participante

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 15 anos
Sexo: Masculino
Número de Mensagens: 80
Idade: 53
Cidade/Estado:: poços de caldas mg
Data de inscrição: 09/11/2010

http://www.eletronicahmscomponentes.com

Voltar ao Topo Ir em baixo

Re: Maquina de Lavar Electrolux LTE 06, não aciona bomba

Mensagem por Daniel Bonfim em Sab 06 Out 2012, 17:57

Diante mão te falo que a bomba é nova, comprei uma original, mas tudo é possível, vou ver só na segunda feira se tem tensão chegando na bomba

Daniel Bonfim
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 20 anos
Sexo: Masculino
Número de Mensagens: 276
Idade: 59
Cidade/Estado:: Igarassu/PE
Humor: Bom
Data de inscrição: 12/12/2010

Voltar ao Topo Ir em baixo

Re: Maquina de Lavar Electrolux LTE 06, não aciona bomba

Mensagem por PROF.PARDAL em Sab 06 Out 2012, 20:27

Daniel Bonfim escreveu:Diante mão te falo que a bomba é nova, comprei uma original, mas tudo é possível, vou ver só na segunda feira se tem tensão chegando na bomba
Mas voce pode ligar esta bomba com uma tomada direto na rede pra efetuar o teste da bomba , e tambem usar o método do colega de verificarcom uma lampada no lugar da bomba, seria bom vc acompanhar os fios da bomba ate o painel e testar lá no inicio onde é acionado os relés ou chaves

_________________
Revejam seus tópicos abertos, e em respeito a quem tentou lhe ajudar informe o andamento, sendo positivo ou não!e finalize-os ,Isto ajudará muito



PROF.PARDAL
Moderador do fórum
Moderador do fórum

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 32 anos
Sexo: Masculino
Número de Mensagens: 3784
Idade: 55
Cidade/Estado:: Mangaratiba / RJ
Humor: Bom
Data de inscrição: 02/08/2010

http://www.4shared.com/dir/2HZ81hu9/sharing.html

Voltar ao Topo Ir em baixo

Re: Maquina de Lavar Electrolux LTE 06, não aciona bomba

Mensagem por Daniel Bonfim em Sex 12 Out 2012, 11:39

Foi o que fiz, liguei a bomba direto, e funcionou, jogando a agua para fora, só que, quando ligo os conectores na placa de comando não funciona, deudzi que seja a placa que está com defeito, vou levar a placa pra trocar e depois retorno.

Daniel Bonfim
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 20 anos
Sexo: Masculino
Número de Mensagens: 276
Idade: 59
Cidade/Estado:: Igarassu/PE
Humor: Bom
Data de inscrição: 12/12/2010

Voltar ao Topo Ir em baixo

Re: Maquina de Lavar Electrolux LTE 06, não aciona bomba

Mensagem por Daniel Bonfim em Qua 24 Out 2012, 22:03

Olá amigos, volte depois de alguns dias para informar que resouvi o problema da maquina de lavar, realmente, como eu havia desconfiado, e fazendo alguns testes sugerido pelos os companheiros, era placa de comando que estava com defeito, voltei a loja, troquei, coloquei tudo no lugar, ligando em seguida, logo voltou a funcionar nomalmente, muito obrigado a todos pela colaboração para que eu resolvesse o problema, ok.

Daniel Bonfim
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 20 anos
Sexo: Masculino
Número de Mensagens: 276
Idade: 59
Cidade/Estado:: Igarassu/PE
Humor: Bom
Data de inscrição: 12/12/2010

Voltar ao Topo Ir em baixo

Re: Maquina de Lavar Electrolux LTE 06, não aciona bomba

Mensagem por Daniel Bonfim em Qua 31 Out 2012, 20:02

Troquei a Placa, não pesquisei devido a mesma não ter condições, já que é envolvida com uma camada grossa de silicone nos dois lados, que serve para proteção contra água.
Resolvido.

Daniel Bonfim
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 20 anos
Sexo: Masculino
Número de Mensagens: 276
Idade: 59
Cidade/Estado:: Igarassu/PE
Humor: Bom
Data de inscrição: 12/12/2010

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum