Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
Menu de navegação

Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:




Vendas do Fórum 2002:

Capa-miter2002 original.


---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:



================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
.


Últimos assuntos
» Tv Cce HPS-1471, com faixa lateral a esquerda na tela
Hoje à(s) 16:52 por saffier

» TV Philco TPF2941 (chassis Gradiente) - Desligando após alguns segundos
Hoje à(s) 16:51 por Rafael Silveira

» Taramps 1.2kw Fonte queimada
Hoje à(s) 16:36 por Nill

» tv-led samsung-modelo:un40d5500rg-fica ligada por 5minutose depois se desliga só e fica ligando
Hoje à(s) 16:27 por Benicio

» som Toshiba ms7980mus sem áudio com barulho nos falantes
Hoje à(s) 16:26 por marcio caldeira

» TV LG RP29cc90 tem todas as fontes mas nao acende o led
Hoje à(s) 16:18 por MARCIONEVES

» som philips fwm 6500 em modo de espera não liga acende display e abre gaveta do cd
Hoje à(s) 15:56 por waldik

» TV AOC LE32H158i FIRMWARE
Hoje à(s) 15:22 por luizcpinho

» tv cce hps 2081-Imagen desfocada e ficando escura
Hoje à(s) 15:04 por wianrgis

» home panasonic SA-PT570 falha ao ligar
Hoje à(s) 14:50 por vanderlei bortoli

» tv lcd semp lc3210w fomte parada
Hoje à(s) 14:44 por wintecheletronica

» som sony hcdgpx5g não liga
Hoje à(s) 14:25 por dieimes magnus

» tv cce modelo hps 2185 fs acende o led e apaga
Hoje à(s) 14:24 por Paranista

» tv gradiente tv 2922 aciona flyback sem MAT
Hoje à(s) 14:16 por Gustavo machado costa

» som sony hcd-sh2000
Hoje à(s) 14:14 por damaceno

» TV Philco TPF2940 - Linhas coloridas no centro da tela
Hoje à(s) 14:03 por Rafael Silveira

» TV 29 pcs 2976s sem os 44 no vertical que sai do Flyback
Hoje à(s) 13:51 por Valdeni Oliveira

» SOM PHILIPS FWC507\19 NÃO SINTONIZA RADIO
Hoje à(s) 13:37 por Lucas Venzke

» tv sony kv-34fs105 não liga fica piscando o led (resolvido)
Hoje à(s) 12:57 por waldik

» Modulo Taramps Hd 5000 proteçao acionada
Hoje à(s) 12:38 por tutiachi

» modulo de potencia - Banda - Ice 1800w ativando proteção e ci raspado .
Hoje à(s) 12:10 por jocelio alexandre

» TV Semp2090- U14, nao fica em standby!
Hoje à(s) 11:51 por Rogerio 66

» [Resolvido]TV CCE HPS 2003C COM QUADRO REDUZIDO E SEM SOM
Hoje à(s) 11:49 por ARILSON IVES NAVES

» TV CCE HPS 2003C NÃO LIGA
Hoje à(s) 11:39 por ARILSON IVES NAVES

» TV CCE, HPS 2907FS, fonte muito baixa
Hoje à(s) 11:36 por José Oliveira dos Santos

» tv samsung un32f5200ag blacklaite apagado
Hoje à(s) 11:31 por dieimes magnus

» Modulo Taramps ta-2700D - DC na saida mas não aciona proteção
Hoje à(s) 11:27 por André Battini

» tv philco tp29c21 não liga sai de stamby
Hoje à(s) 10:56 por rocha edmar

» tv Samsung cl29a551gq nao liga
Hoje à(s) 10:50 por joarestecnico

» Receptor century super color faixas brancas subindo na tela da tv
Hoje à(s) 10:48 por Tiago de paula da silva


TV CCE HPS-2003D - Não liga.(resolvido)

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

TV CCE HPS-2003D - Não liga.(resolvido)

Mensagem por Ismael. em Ter 27 Out 2009, 10:34

A TV não liga.

Possui +B de 125V.

Demais tensões normais, menos a de 16V (que está com 12V) e a de 5V (0,55V).

A tensão de 5V está morta no regulador de tensão 7805, está entrando nele ~3,85V e saindo 0,55V. Já troquei o mesmo e não resolveu.

Já conferi todos os componentes dessa linha e não encontrei nada de anormal...


Alguma sugestão?


Última edição por naldo oliveira em Sex 20 Nov 2009, 16:24, editado 2 vez(es) (Razão : Correção. TV.)

Ismael.
Participante
Participante

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 1s anos e 1as horas
Sexo: Masculino
Número de Mensagens: 89
Idade: 31
Cidade/Estado:: Xanxerê - SC
Data de inscrição: 22/09/2009

Voltar ao Topo Ir em baixo

Re: TV CCE HPS-2003D - Não liga.(resolvido)

Mensagem por Brecha_Nilceu em Ter 27 Out 2009, 11:16

essa tv só gera na fonte os 125v e o 16v ,se tem essas tensões ,o defeito esta na fonte apartir dos 16 ,se tira os 9,8 e 5 v.....batalha ai que vc esta perto desse defeito

_________________
http://eletronica2002.forumeiros.com/t88877-lembrete-para-todos#625403




Fórum Eletrônica2002 (Brasil)
Este fórum destina-se a reparação de aparelhos eletrônicos (destinado a técnicos de eletrônica). Nossa intenção é ajudar nossos colegas de profissão. Sejam bem vindos ao fórum da eletrônica2002.Valdeni administrador.

Brecha_Nilceu
Moderador do fórum
Moderador do fórum

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: .....50 anos.....
Sexo: Masculino
Número de Mensagens: 4572
Idade: 66
Cidade/Estado:: SP/SP
Data de inscrição: 29/12/2008

Voltar ao Topo Ir em baixo

Re: TV CCE HPS-2003D - Não liga.(resolvido)

Mensagem por Ismael. em Qui 29 Out 2009, 13:45

Alguém que conhece esse televisor pode me informar quais são as tensões reais da fonte?

Digo isso por que ela gera 125V e 12V, ao invés de 103V e 16V, que é como está no diagrama.

Os 125V eu sei que está correto, já que vi um tópico onde o Valdeni afirma que o modelo HPS 2003D é 125V, minha dúvida está nos 12V.

Ismael.
Participante
Participante

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 1s anos e 1as horas
Sexo: Masculino
Número de Mensagens: 89
Idade: 31
Cidade/Estado:: Xanxerê - SC
Data de inscrição: 22/09/2009

Voltar ao Topo Ir em baixo

Re: TV CCE HPS-2003D - Não liga.(resolvido)

Mensagem por WASHINGTON SO em Qui 29 Out 2009, 14:07

TEM Q TER 5V NA EPROM E NO MICRO PARA PODER FUNCIONA O POWER E LIGA OS 8V PARA O PROCESSADOR NO PINO DO VCC ..... SEM 5 V NÃO VAI FUNCIONA VEJA POR NÃO TEM 5 V SIGA OS 12V E VEJA SE ELE FORMA 5V COM ALGUM TRANSITO E UM ZENER DE 5V6 OU REGULADO .SE FOR REGULADFOR TEM Q TER PELO MENOS 9V OU MAIS NUMA DAS PERNA PARA PODER SAI 5V NA OUTRA......VARICAP ,EPROM ,MICRO EM CURTO MATA O 5V.....

WASHINGTON SO
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 12 ANOS
Sexo: Masculino
Número de Mensagens: 2623
Idade: 42
Cidade/Estado:: SANTA MARIA DF
Humor: BOM
Data de inscrição: 24/09/2009

Voltar ao Topo Ir em baixo

Re: TV CCE HPS-2003D - Não liga.(resolvido)

Mensagem por Ismael. em Qui 29 Out 2009, 14:39

Não tenho os 5V no micro e nem na eprom. Os 5V estão morrendo no regulador 7805, que já foi trocado e não adiantou. Tem mais algum outro componente que possa estar impedindo a tv de funcionar corretamente ou é só na área da fonte mesmo?

Ismael.
Participante
Participante

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 1s anos e 1as horas
Sexo: Masculino
Número de Mensagens: 89
Idade: 31
Cidade/Estado:: Xanxerê - SC
Data de inscrição: 22/09/2009

Voltar ao Topo Ir em baixo

Re: TV CCE HPS-2003D - Não liga.(resolvido)

Mensagem por Naldo Oliveira em Qui 29 Out 2009, 14:58

amigo confira q-401,c-806,c-807,c-812 e c-826

_________________
os topicos devem ser editados sempre na orden de(APARELHO-MARCA-MODELO E DEFEITO).

ELETRÔNICA OLIVEIRA (ORG-NALDO OLIVEIRA)

TRABALHO COM CONSERTOS EM PLACAS DE BALANÇAS ELETRONICAS E AFERIÇAO DE PESO EM QUASE TODAS AS MARCAS COMO(FILIZOLA,TOLEDO,BALMAK,MICHELLETI,URANO,GURAL,RAMUZA,DIGITRON E OUTRAS).

Naldo Oliveira
Moderador do fórum
Moderador do fórum

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 18 ANOS
Sexo: Masculino
Número de Mensagens: 30916
Idade: 37
Cidade/Estado:: REMANSO-BA
Humor: bom
Data de inscrição: 01/02/2009

Voltar ao Topo Ir em baixo

Re: TV CCE HPS-2003D - Não liga.(resolvido)

Mensagem por Ismael. em Sex 20 Nov 2009, 10:08

Só pra encerrar o tópico, o problema na vdd eram problemas.

Não tinha 5V por causa do C729 (smd). Após isso, entrava em stand-by, mas não acionava. Conferi os 8V do Faz-tudo, não chegava. Dessoldei o vdd, os 8V chegavam. Troquei o Faz-tudo tbm e resolveu esse problema.

Obrigado aos que me ajudaram.

Ismael.

Ismael.
Participante
Participante

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 1s anos e 1as horas
Sexo: Masculino
Número de Mensagens: 89
Idade: 31
Cidade/Estado:: Xanxerê - SC
Data de inscrição: 22/09/2009

Voltar ao Topo Ir em baixo

Re: TV CCE HPS-2003D - Não liga.(resolvido)

Mensagem por Naldo Oliveira em Sex 20 Nov 2009, 16:21

valeu pelo retorno amigo.

_________________
os topicos devem ser editados sempre na orden de(APARELHO-MARCA-MODELO E DEFEITO).

ELETRÔNICA OLIVEIRA (ORG-NALDO OLIVEIRA)

TRABALHO COM CONSERTOS EM PLACAS DE BALANÇAS ELETRONICAS E AFERIÇAO DE PESO EM QUASE TODAS AS MARCAS COMO(FILIZOLA,TOLEDO,BALMAK,MICHELLETI,URANO,GURAL,RAMUZA,DIGITRON E OUTRAS).

Naldo Oliveira
Moderador do fórum
Moderador do fórum

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 18 ANOS
Sexo: Masculino
Número de Mensagens: 30916
Idade: 37
Cidade/Estado:: REMANSO-BA
Humor: bom
Data de inscrição: 01/02/2009

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum