Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:




Vendas do Fórum 2002:

Capa-miter2002 original.


---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:



================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» TV CINERAL TC-PL2110 LINHAS DE RETRAÇO
Hoje à(s) 12:12 por Hommer

» tv lg 42pg60d plasma imagem expandida
Hoje à(s) 12:12 por resistronic

» RECEIVER GRADIENTE SPECT 87 PROBLEMA NO ESTEREO DO FM
Hoje à(s) 12:07 por Roberto Soares

» defeita na tv toshiba
Hoje à(s) 12:06 por Roberto Soares

» TV GRADIENTE MODELO TS 2155 SLIM COMPLETAMENTA APAGADA
Hoje à(s) 11:57 por Janioeletroeletronica

» TV led samsung UN40F5500AG led fica piscando e não liga
Hoje à(s) 11:51 por Eletrônica Wermann

» (RESOLVIDO) SOM PANASONIC SA AKX 52 NÃO LIGA.
Hoje à(s) 11:41 por Geddson

» som sony hcd-gtr88 em standby só com o led aceso
Hoje à(s) 11:37 por jo bueno

» Módulo roadstar-1200-aquecendo mosfets.
Hoje à(s) 11:18 por Adelmides Barbosa França

» SEMP, TV2134 (C) SL chassis: SK11, Com Vertical fechado do meio pra baixo.
Hoje à(s) 11:05 por Adelmides Barbosa França

» MINI SYSTEM PANASONIC SA-AKX72 FONTE MORTA
Hoje à(s) 10:35 por Geddson

» modulo taramps ts800x4 com led azul e vermelha acesa
Hoje à(s) 10:23 por Nill

» MODULO BANDA 9.8D SEM AUDIO NA SAIDA
Hoje à(s) 10:21 por Nill

» Tv Philips 14PT110A/78R não dá Partida
Hoje à(s) 10:03 por mguilherm

» banda stetson 3k3 eq sem audio
Hoje à(s) 09:51 por portela

» tv philips 32pfl3406d/78 imagem so na parte de cima da tela
Hoje à(s) 08:54 por ednaldomoveis

» transcodificação de video k7
Hoje à(s) 08:20 por alexsom20

» modulo stetsom 1k5 desligando sozinha..
Hoje à(s) 07:43 por Nill

» Tv panasonic tc20a10 vertical fechado
Hoje à(s) 06:18 por Tiago de paula da silva

» Módulo Stetsom 4K2D - Em proteção
Hoje à(s) 02:01 por Eletrônica Marser Digital

» play station sony-scph75001- unidade otica parada
Hoje à(s) 01:05 por ANDERSONMATTOS

» TV PHILIPS 14GL1410/78z - LIGA,apresenta AUDIO e TRAMA, mas NÃO TEM IMAGEM
Hoje à(s) 00:28 por ANDERSONMATTOS

» TV Monitor LG 22LS4R-MA Desliga após alguns minutos ligada
Ontem à(s) 23:08 por joaquimrosadesouza

» Modulo taramps hd1200 2ohms nao liga
Ontem à(s) 22:19 por Nill

» Modulo taramps 2.0 kw fonte em curto
Ontem à(s) 22:11 por Nill

» tv semp toshiba modelo tv1491 jav u14r queimando Q430
Ontem à(s) 20:37 por Roberto Soares

» tv aiko fp 2901 fonte não arma
Ontem à(s) 20:16 por Heleno

» tv Samsung modelo CL29A551GQ liga mas não tem 180v no flybak
Ontem à(s) 17:55 por ricardo ortiz

» Taramps hd300 totalmente inoperante
Ontem à(s) 17:48 por carlos matrix

» Tv philco Tp1452N Demora p aparecer video
Ontem à(s) 17:16 por Tecnico Miguel


TV CCE HPS-2003D - Não liga.(resolvido)

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

TV CCE HPS-2003D - Não liga.(resolvido)

Mensagem por Ismael. em Ter 27 Out 2009, 10:34

A TV não liga.

Possui +B de 125V.

Demais tensões normais, menos a de 16V (que está com 12V) e a de 5V (0,55V).

A tensão de 5V está morta no regulador de tensão 7805, está entrando nele ~3,85V e saindo 0,55V. Já troquei o mesmo e não resolveu.

Já conferi todos os componentes dessa linha e não encontrei nada de anormal...


Alguma sugestão?


Última edição por naldo oliveira em Sex 20 Nov 2009, 16:24, editado 2 vez(es) (Razão : Correção. TV.)

Ismael.
Participante
Participante

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 1s anos e 1as horas
Sexo: Masculino
Número de Mensagens: 89
Idade: 32
Cidade/Estado:: Xanxerê - SC
Data de inscrição: 22/09/2009

Voltar ao Topo Ir em baixo

Re: TV CCE HPS-2003D - Não liga.(resolvido)

Mensagem por Brecha_Nilceu em Ter 27 Out 2009, 11:16

essa tv só gera na fonte os 125v e o 16v ,se tem essas tensões ,o defeito esta na fonte apartir dos 16 ,se tira os 9,8 e 5 v.....batalha ai que vc esta perto desse defeito

_________________
http://eletronica2002.forumeiros.com/t88877-lembrete-para-todos#625403




Fórum Eletrônica2002 (Brasil)
Este fórum destina-se a reparação de aparelhos eletrônicos (destinado a técnicos de eletrônica). Nossa intenção é ajudar nossos colegas de profissão. Sejam bem vindos ao fórum da eletrônica2002.Valdeni administrador.

Brecha_Nilceu
Moderador do fórum
Moderador do fórum

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: .....50 anos.....
Sexo: Masculino
Número de Mensagens: 4572
Idade: 66
Cidade/Estado:: SP/SP
Data de inscrição: 29/12/2008

Voltar ao Topo Ir em baixo

Re: TV CCE HPS-2003D - Não liga.(resolvido)

Mensagem por Ismael. em Qui 29 Out 2009, 13:45

Alguém que conhece esse televisor pode me informar quais são as tensões reais da fonte?

Digo isso por que ela gera 125V e 12V, ao invés de 103V e 16V, que é como está no diagrama.

Os 125V eu sei que está correto, já que vi um tópico onde o Valdeni afirma que o modelo HPS 2003D é 125V, minha dúvida está nos 12V.

Ismael.
Participante
Participante

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 1s anos e 1as horas
Sexo: Masculino
Número de Mensagens: 89
Idade: 32
Cidade/Estado:: Xanxerê - SC
Data de inscrição: 22/09/2009

Voltar ao Topo Ir em baixo

Re: TV CCE HPS-2003D - Não liga.(resolvido)

Mensagem por WASHINGTON SO em Qui 29 Out 2009, 14:07

TEM Q TER 5V NA EPROM E NO MICRO PARA PODER FUNCIONA O POWER E LIGA OS 8V PARA O PROCESSADOR NO PINO DO VCC ..... SEM 5 V NÃO VAI FUNCIONA VEJA POR NÃO TEM 5 V SIGA OS 12V E VEJA SE ELE FORMA 5V COM ALGUM TRANSITO E UM ZENER DE 5V6 OU REGULADO .SE FOR REGULADFOR TEM Q TER PELO MENOS 9V OU MAIS NUMA DAS PERNA PARA PODER SAI 5V NA OUTRA......VARICAP ,EPROM ,MICRO EM CURTO MATA O 5V.....

WASHINGTON SO
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 12 ANOS
Sexo: Masculino
Número de Mensagens: 2623
Idade: 42
Cidade/Estado:: SANTA MARIA DF
Humor: BOM
Data de inscrição: 24/09/2009

Voltar ao Topo Ir em baixo

Re: TV CCE HPS-2003D - Não liga.(resolvido)

Mensagem por Ismael. em Qui 29 Out 2009, 14:39

Não tenho os 5V no micro e nem na eprom. Os 5V estão morrendo no regulador 7805, que já foi trocado e não adiantou. Tem mais algum outro componente que possa estar impedindo a tv de funcionar corretamente ou é só na área da fonte mesmo?

Ismael.
Participante
Participante

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 1s anos e 1as horas
Sexo: Masculino
Número de Mensagens: 89
Idade: 32
Cidade/Estado:: Xanxerê - SC
Data de inscrição: 22/09/2009

Voltar ao Topo Ir em baixo

Re: TV CCE HPS-2003D - Não liga.(resolvido)

Mensagem por Naldo Oliveira em Qui 29 Out 2009, 14:58

amigo confira q-401,c-806,c-807,c-812 e c-826

_________________
os topicos devem ser editados sempre na orden de(APARELHO-MARCA-MODELO E DEFEITO).

ELETRÔNICA OLIVEIRA (ORG-NALDO OLIVEIRA)

TRABALHO COM CONSERTOS EM PLACAS DE BALANÇAS ELETRONICAS E AFERIÇAO DE PESO EM QUASE TODAS AS MARCAS COMO(FILIZOLA,TOLEDO,BALMAK,MICHELLETI,URANO,GURAL,RAMUZA,DIGITRON E OUTRAS).

Naldo Oliveira
Moderador do fórum
Moderador do fórum

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 18 ANOS
Sexo: Masculino
Número de Mensagens: 30925
Idade: 37
Cidade/Estado:: REMANSO-BA
Humor: bom
Data de inscrição: 01/02/2009

Voltar ao Topo Ir em baixo

Re: TV CCE HPS-2003D - Não liga.(resolvido)

Mensagem por Ismael. em Sex 20 Nov 2009, 10:08

Só pra encerrar o tópico, o problema na vdd eram problemas.

Não tinha 5V por causa do C729 (smd). Após isso, entrava em stand-by, mas não acionava. Conferi os 8V do Faz-tudo, não chegava. Dessoldei o vdd, os 8V chegavam. Troquei o Faz-tudo tbm e resolveu esse problema.

Obrigado aos que me ajudaram.

Ismael.

Ismael.
Participante
Participante

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 1s anos e 1as horas
Sexo: Masculino
Número de Mensagens: 89
Idade: 32
Cidade/Estado:: Xanxerê - SC
Data de inscrição: 22/09/2009

Voltar ao Topo Ir em baixo

Re: TV CCE HPS-2003D - Não liga.(resolvido)

Mensagem por Naldo Oliveira em Sex 20 Nov 2009, 16:21

valeu pelo retorno amigo.

_________________
os topicos devem ser editados sempre na orden de(APARELHO-MARCA-MODELO E DEFEITO).

ELETRÔNICA OLIVEIRA (ORG-NALDO OLIVEIRA)

TRABALHO COM CONSERTOS EM PLACAS DE BALANÇAS ELETRONICAS E AFERIÇAO DE PESO EM QUASE TODAS AS MARCAS COMO(FILIZOLA,TOLEDO,BALMAK,MICHELLETI,URANO,GURAL,RAMUZA,DIGITRON E OUTRAS).

Naldo Oliveira
Moderador do fórum
Moderador do fórum

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 18 ANOS
Sexo: Masculino
Número de Mensagens: 30925
Idade: 37
Cidade/Estado:: REMANSO-BA
Humor: bom
Data de inscrição: 01/02/2009

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum