Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:






---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» tv lg modelo cp-14k42 queimando transistor t402
Hoje à(s) 20:16 por Mistergleison Mario

» tv cce hps1418usp-nao liga
Hoje à(s) 20:09 por ricorrea

» [Resolvido]Módulo B.buster 3600 Gl Ss1, defeito no Pré amplificador
Hoje à(s) 19:53 por juliocddc

» M.System FWM998 Philips (Fonte Alterada)
Hoje à(s) 19:29 por Rocklando89

» TV PHILCO 21" Mod: PH 21 M SS Def: parada.
Hoje à(s) 18:27 por araujoberto

» tv philips 29 pt 9467 c 78 sem som
Hoje à(s) 18:21 por francisco carlos de jesus

» Modulo Stetsom 1k6 Es Proteção
Hoje à(s) 18:12 por ballack

» tv toshiba: 2981kavs/ com o audio muito baixo com o volume no máximo
Hoje à(s) 15:30 por josenilson sos

» PESSOAL POR FAVOR NÃO CRIEM TÓPICOS PARA TVS PLASMA LCD/LED AQUI
Hoje à(s) 15:06 por Roberto Soares

» Caixa amplificada Staner SR315 Ronco no Auto falante
Hoje à(s) 13:09 por Nill

» TV CCE 2991 FS TECLADO NÃO ATUA
Hoje à(s) 12:28 por Rosan doctor

» TV LG RP29CC25 TELA MANCHADA COM LINHA BRANCA NA PARTE DE BAIXO
Hoje à(s) 11:40 por Rosélio

» display módulo renegade não liga
Hoje à(s) 10:56 por rafaquino91

» FONTE JFA 1500X U3 SEM TENSAO
Hoje à(s) 09:53 por marcos555

» Caixa Hayonik Multiuso Player 80 USB - não tem som só chiado
Hoje à(s) 08:06 por ahgozetto

» modulo taramps 10.9k entra em proteção quando aumenta o volume
Ontem à(s) 23:41 por Diogo Chagas

» cd pioneer deh145ub nao reconhece usb
Ontem à(s) 21:58 por murilo sestrem

» fonte taramps tf 120a não liga
Ontem à(s) 21:48 por murilo sestrem

» tv lg 29cc2rl não liga
Ontem à(s) 20:25 por val.abel

» TV LED Marca Sony Modelo KDL-46EX655 Sem imagem
Ontem à(s) 17:52 por _joão_

» tv toshiba tv2122-0FS chassis u19 com listras brancas na vertical
Ontem à(s) 17:25 por ArrozVencido

» NO BREAK ENERMAX PG II 1400 NÃO LIGA
Ontem à(s) 17:15 por isaac l. da silva

» TV PHILIPS 29GX1895/78R com um quadro verde pequeno com retraço
Ontem à(s) 15:57 por Paranista

» Som Toshiba MS7860 CD Error no painel
Ontem à(s) 15:52 por araponga

» orgao musical tokai TK-70
Ontem à(s) 13:37 por Nill

» micro system philco modelo ph671n liga display apagado.
Ontem à(s) 12:48 por luiz alemão

»  TV Sony KDL-60EX725 pisca o led 3 vezes e não liga
Ontem à(s) 09:51 por GEMASI

» TV STI MODELO LE 3252A - NÃO LIGA
Ontem à(s) 08:27 por Guilhermino Jose da Silva

» FONTE CARREGADOR JFA 1500X NAO ARMA O RELÉ
Ontem à(s) 04:26 por ninis

» FONTE CARREGADOR JFA 1500X COM TENSAO BAIXA
Ontem à(s) 04:06 por ninis

Quem está conectado
381 usuários online :: 25 usuários cadastrados, Nenhum Invisível e 356 Visitantes :: 2 Motores de busca

Alexgreg, andreluiztec, assis2015, ballack, claudinei ap bonfatti, daniel alves da silveira, DaniloB.., edilsoncf, electroimperio, fabiano guidio, ivancosta, Jandui Cavalcante, jocimar, José Oliveira dos Santos, JPPereira, juliocddc, Malucão da eletrônica, mirao.com@gmail.com, Mistergleison Mario, munhozBH, paulo eletronica, ricorrea, Rocklando89, rodiney, wilsongja

O recorde de usuários online foi de 1034 em Sex 24 Jul 2015, 10:41

TV CCE HPS-2003D - Não liga.(resolvido)

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

TV CCE HPS-2003D - Não liga.(resolvido)

Mensagem por Ismael. em Ter 27 Out 2009, 10:34

A TV não liga.

Possui +B de 125V.

Demais tensões normais, menos a de 16V (que está com 12V) e a de 5V (0,55V).

A tensão de 5V está morta no regulador de tensão 7805, está entrando nele ~3,85V e saindo 0,55V. Já troquei o mesmo e não resolveu.

Já conferi todos os componentes dessa linha e não encontrei nada de anormal...


Alguma sugestão?


Última edição por naldo oliveira em Sex 20 Nov 2009, 16:24, editado 2 vez(es) (Razão : Correção. TV.)

Ismael.
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 1s anos e 1as horas
Sexo : Masculino
Número de Mensagens : 89
Idade : 34
Cidade/Estado: : Xanxerê - SC
Data de inscrição : 22/09/2009

Voltar ao Topo Ir em baixo

Re: TV CCE HPS-2003D - Não liga.(resolvido)

Mensagem por Brecha_Nilceu em Ter 27 Out 2009, 11:16

essa tv só gera na fonte os 125v e o 16v ,se tem essas tensões ,o defeito esta na fonte apartir dos 16 ,se tira os 9,8 e 5 v.....batalha ai que vc esta perto desse defeito

Brecha_Nilceu
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : .....53 anos.....
Sexo : Masculino
Número de Mensagens : 4574
Idade : 68
Cidade/Estado: : SP/SP
Data de inscrição : 29/12/2008

Voltar ao Topo Ir em baixo

Re: TV CCE HPS-2003D - Não liga.(resolvido)

Mensagem por Ismael. em Qui 29 Out 2009, 13:45

Alguém que conhece esse televisor pode me informar quais são as tensões reais da fonte?

Digo isso por que ela gera 125V e 12V, ao invés de 103V e 16V, que é como está no diagrama.

Os 125V eu sei que está correto, já que vi um tópico onde o Valdeni afirma que o modelo HPS 2003D é 125V, minha dúvida está nos 12V.

Ismael.
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 1s anos e 1as horas
Sexo : Masculino
Número de Mensagens : 89
Idade : 34
Cidade/Estado: : Xanxerê - SC
Data de inscrição : 22/09/2009

Voltar ao Topo Ir em baixo

Re: TV CCE HPS-2003D - Não liga.(resolvido)

Mensagem por WASHINGTON SO em Qui 29 Out 2009, 14:07

TEM Q TER 5V NA EPROM E NO MICRO PARA PODER FUNCIONA O POWER E LIGA OS 8V PARA O PROCESSADOR NO PINO DO VCC ..... SEM 5 V NÃO VAI FUNCIONA VEJA POR NÃO TEM 5 V SIGA OS 12V E VEJA SE ELE FORMA 5V COM ALGUM TRANSITO E UM ZENER DE 5V6 OU REGULADO .SE FOR REGULADFOR TEM Q TER PELO MENOS 9V OU MAIS NUMA DAS PERNA PARA PODER SAI 5V NA OUTRA......VARICAP ,EPROM ,MICRO EM CURTO MATA O 5V.....

WASHINGTON SO
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 12 ANOS
Sexo : Masculino
Número de Mensagens : 2621
Idade : 44
Cidade/Estado: : SANTA MARIA DF
Humor : BOM
Data de inscrição : 24/09/2009

Voltar ao Topo Ir em baixo

Re: TV CCE HPS-2003D - Não liga.(resolvido)

Mensagem por Ismael. em Qui 29 Out 2009, 14:39

Não tenho os 5V no micro e nem na eprom. Os 5V estão morrendo no regulador 7805, que já foi trocado e não adiantou. Tem mais algum outro componente que possa estar impedindo a tv de funcionar corretamente ou é só na área da fonte mesmo?

Ismael.
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 1s anos e 1as horas
Sexo : Masculino
Número de Mensagens : 89
Idade : 34
Cidade/Estado: : Xanxerê - SC
Data de inscrição : 22/09/2009

Voltar ao Topo Ir em baixo

Re: TV CCE HPS-2003D - Não liga.(resolvido)

Mensagem por Naldo Oliveira em Qui 29 Out 2009, 14:58

amigo confira q-401,c-806,c-807,c-812 e c-826

_________________
os topicos devem ser editados sempre na orden de(APARELHO-MARCA-MODELO E DEFEITO).

ELETRÔNICA OLIVEIRA (ORG-NALDO OLIVEIRA)

TRABALHO COM CONSERTOS EM PLACAS DE BALANÇAS ELETRONICAS E AFERIÇAO DE PESO EM QUASE TODAS AS MARCAS COMO(FILIZOLA,TOLEDO,BALMAK,MICHELLETI,URANO,GURAL,RAMUZA,DIGITRON E OUTRAS).

Naldo Oliveira
Moderador do fórum
Moderador do fórum

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 18 ANOS
Sexo : Masculino
Número de Mensagens : 31235
Idade : 40
Cidade/Estado: : REMANSO-BA
Humor : bom
Data de inscrição : 01/02/2009

Voltar ao Topo Ir em baixo

Re: TV CCE HPS-2003D - Não liga.(resolvido)

Mensagem por Ismael. em Sex 20 Nov 2009, 10:08

Só pra encerrar o tópico, o problema na vdd eram problemas.

Não tinha 5V por causa do C729 (smd). Após isso, entrava em stand-by, mas não acionava. Conferi os 8V do Faz-tudo, não chegava. Dessoldei o vdd, os 8V chegavam. Troquei o Faz-tudo tbm e resolveu esse problema.

Obrigado aos que me ajudaram.

Ismael.

Ismael.
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 1s anos e 1as horas
Sexo : Masculino
Número de Mensagens : 89
Idade : 34
Cidade/Estado: : Xanxerê - SC
Data de inscrição : 22/09/2009

Voltar ao Topo Ir em baixo

Re: TV CCE HPS-2003D - Não liga.(resolvido)

Mensagem por Naldo Oliveira em Sex 20 Nov 2009, 16:21

valeu pelo retorno amigo.

_________________
os topicos devem ser editados sempre na orden de(APARELHO-MARCA-MODELO E DEFEITO).

ELETRÔNICA OLIVEIRA (ORG-NALDO OLIVEIRA)

TRABALHO COM CONSERTOS EM PLACAS DE BALANÇAS ELETRONICAS E AFERIÇAO DE PESO EM QUASE TODAS AS MARCAS COMO(FILIZOLA,TOLEDO,BALMAK,MICHELLETI,URANO,GURAL,RAMUZA,DIGITRON E OUTRAS).

Naldo Oliveira
Moderador do fórum
Moderador do fórum

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 18 ANOS
Sexo : Masculino
Número de Mensagens : 31235
Idade : 40
Cidade/Estado: : REMANSO-BA
Humor : bom
Data de inscrição : 01/02/2009

Voltar ao Topo Ir em baixo

Re: TV CCE HPS-2003D - Não liga.(resolvido)

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum