Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:





---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» Resolvido - Sony LBT-N555AV Não arma reles.
Hoje à(s) 04:14 por marcos_csa

» Nova versão do antivírus Avast 2017 gratuito
Hoje à(s) 01:07 por Valdeni Oliveira

» MINI SYSTEM PANASONIC SA-AKX56 Não liga.
Ontem à(s) 23:18 por Chagas Moura

» tv Toshiba 2959js chassi LEM10 com imagem desfocada
Ontem à(s) 22:13 por santec

» microondas eletrolux mf33 não liga
Ontem à(s) 21:15 por rjmagno

» tv samsung cl 29z43 mq,,não liga de jeito nenhum,,
Ontem à(s) 18:39 por geraldo pedro marques

» Fonte Cobra 501NN - Esquema de Ligação
Ontem à(s) 18:32 por rodiney

» [Resolvido]tv semp 2134 chassi sk 11, com duas linhas pretas verticais no centro da tela, imagem normal.
Ontem à(s) 18:04 por edsonrocha12

» tv philips 21pt9457/55, tela azul, sem som, não abre menu, somente caracteres do canal
Ontem à(s) 17:58 por edsonrocha12

» TV LG 14sb1rb faixa vertical na parte de baixo
Ontem à(s) 17:18 por marcos eletronico

» Modulo Roadstar Power one Rs 4510 Sem audio nas saidas 1 e 4
Ontem à(s) 16:25 por lucassoliveira

» Modulo amplificador Hurricane hd2800 dica.
Ontem à(s) 16:08 por lucassoliveira

» modulo som hurricane 4.250 nao liga mas nao sai som
Ontem à(s) 15:58 por lucassoliveira

» MINI SYSTEM PANASONIC SA-AKX16
Ontem à(s) 13:48 por CARLINHOS10

» receptor elsys oi hd tv etrs 35 (resolvido)
Ontem à(s) 11:52 por luiz da eletronica

» tv semp 2916 mms lem 9 av normal canais não pegam nem chuvisco
Ontem à(s) 09:01 por marcos eletronico

» SOM LENOXX MC 245A SEM SOM
Qui 23 Mar 2017, 19:50 por Ramon Maciel

» Tv LG 21FD10 SEM SOM!!
Qui 23 Mar 2017, 15:58 por marcos eletronico

» RESOLVIDO RECEPTOR CENTURY,LIGA MAS SEM IMAGEM E SEM SOM.
Qui 23 Mar 2017, 13:57 por WALTER JANSEN

» modulo roadstar mod bb 1600 gl com os 2 led acesso verde e vermelho
Qui 23 Mar 2017, 13:05 por smd

» Tv Philips 20PT3336/78 Não funciona nem stand By
Qui 23 Mar 2017, 10:35 por vinicius49452

» Alguém sabe como entro em serviço nesse modelo de Tv LG LG RP-21FD10??
Qui 23 Mar 2017, 10:24 por marcos eletronico

» Tv philco TPF 2902V imagem serrilhada
Qui 23 Mar 2017, 08:38 por alemos

» TV Toshiba 2998 liga e desliga
Qui 23 Mar 2017, 07:51 por Nill

» CAIXA AMPLIFICADA WATTSOM MULT 700,COM RESISTOR SUPERAQUECENDO.
Qui 23 Mar 2017, 07:51 por Nill

» Memória Nand Gravada Samsung UN46D5500RG
Qui 23 Mar 2017, 06:07 por Eletronica Zukata

» BLU RAY HOME THEATER LG BH4120 Desliga assim que é ligado
Qua 22 Mar 2017, 21:59 por tomate

» som gradiente MSD-730 TRAVANDO TODAS AS FUNÇÕES
Qua 22 Mar 2017, 14:09 por heliodf100brasilia

» Defeito em Microondas Panansonic NN-R95bh
Qua 22 Mar 2017, 12:49 por rafael dos santos

» DVD automotivo 3" Philips CED229 - Travado na logo Philips
Qua 22 Mar 2017, 11:03 por rafaquino91

Quem está conectado
28 usuários online :: 1 usuário cadastrado, Nenhum Invisível e 27 Visitantes :: 2 Motores de busca

marcos_csa

O recorde de usuários online foi de 1034 em Sex 24 Jul 2015, 10:41

TV CCE HPS-2005 Não Liga, led apagado.

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

TV CCE HPS-2005 Não Liga, led apagado.

Mensagem por eletronicahardt em Sab 08 Set 2012, 23:23

Olá amigos estou com essa tv, o defeito sintoma dela é não liga nem acende o led.

ja fiz tudo que foi postado nesse topico ( http://eletronica2002.forumeiros.com/t76193-tv-cce-hps-2005-g-nao-liga )
mas nada resolveu.

no BU tenho 102V
capacitor fonte 350V (rede 220v)


Última edição por eletronicahardt em Ter 18 Set 2012, 21:50, editado 1 vez(es)
avatar
eletronicahardt
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA : 10
Sexo : Masculino
Número de Mensagens : 192
Idade : 34
Cidade/Estado: : Indaial - Santa Catarina
Data de inscrição : 16/01/2011

Voltar ao Topo Ir em baixo

Re: TV CCE HPS-2005 Não Liga, led apagado.

Mensagem por dj em Dom 09 Set 2012, 07:26

amigo troque sem testar o bu caso nao resolva olhe se os terminais do trafo T401 nao esta aberto e troque o capacitor C410 sem testar blz

_________________
Tenho Capa-miter2002
avatar
dj
Moderador do fórum
Moderador do fórum

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 10 anos
Sexo : Masculino
Número de Mensagens : 4584
Idade : 41
Cidade/Estado: : Ubá / MG
Data de inscrição : 30/05/2009

Voltar ao Topo Ir em baixo

Re: TV CCE HPS-2005 Não Liga, led apagado.

Mensagem por Roberto Soares em Dom 09 Set 2012, 09:05

Verifica se tem fonte de 5voltz (ic804)
Troque o Q401

_________________
Agradecemos pelo retorno! pos
Só estamos ajudando a manter o fórum organizado! pos

Agradecemos a compreensão!

Este fórum destina-se a reparação de aparelhos eletrônicos (destinado a técnicos de eletrônica). Nossa intenção é ajudar nossos colegas de profissão. Sejam bem vindos ao fórum da eletrônica 2002.

Tenho capa miter2002

avatar
Roberto Soares
Moderador do fórum
Moderador do fórum

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 34 anos
Sexo : Masculino
Número de Mensagens : 33337
Idade : 54
Cidade/Estado: : C.A. - R. - RJ
Humor : bom
Data de inscrição : 15/01/2010

Voltar ao Topo Ir em baixo

Re: TV CCE HPS-2005 Não Liga, led apagado.

Mensagem por eletronicahardt em Dom 09 Set 2012, 09:40

amigo DJ, fiz o que solicitou, mas nada mudou, amigo Roberto, fiz o que pediu e tambem nada mudou. no Ic804 tenho 5v só no pino 1, tendo o 2 como GND. Mas o porque o led nem acende, ha....no topico anterior, só não troquei o CI 801 da fonte.
avatar
eletronicahardt
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA : 10
Sexo : Masculino
Número de Mensagens : 192
Idade : 34
Cidade/Estado: : Indaial - Santa Catarina
Data de inscrição : 16/01/2011

Voltar ao Topo Ir em baixo

Re: TV CCE HPS-2005 Não Liga, led apagado.

Mensagem por leandro carvalho da silva em Dom 09 Set 2012, 15:26

o que tiver de bc 337 ou bc327 troca sem testar
avatar
leandro carvalho da silva
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : aroximadamente 8 anos
Sexo : Masculino
Número de Mensagens : 797
Idade : 35
Cidade/Estado: : guanambi / BA
Data de inscrição : 11/04/2011

Voltar ao Topo Ir em baixo

Re: TV CCE HPS-2005 Não Liga, led apagado.

Mensagem por tomate em Dom 09 Set 2012, 17:03

como esta tensao 3v3
avatar
tomate
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 25 anos
Sexo : Masculino
Número de Mensagens : 9355
Idade : 50
Cidade/Estado: : São Roque/SP
Humor : pitbull critico kkkkk
Data de inscrição : 04/04/2010

Voltar ao Topo Ir em baixo

Re: TV CCE HPS-2005 Não Liga, led apagado.

Mensagem por dj em Seg 10 Set 2012, 09:29

amigo com controle aperte o power olhe se o led vai piscar ou vai acender normal caso nao de em nada troque o foto e de uma olhada no ic802 dz805,dz806,dz807 o Q802 troque direto ok

_________________
Tenho Capa-miter2002
avatar
dj
Moderador do fórum
Moderador do fórum

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 10 anos
Sexo : Masculino
Número de Mensagens : 4584
Idade : 41
Cidade/Estado: : Ubá / MG
Data de inscrição : 30/05/2009

Voltar ao Topo Ir em baixo

Re: TV CCE HPS-2005 Não Liga, led apagado.

Mensagem por PITERSIGMA em Seg 10 Set 2012, 09:37

tem um bc no meio da placa perto de um capacitor de salvo engano 160 volts , olhando de frente fica do meio para esquerda veja se nao esta aberto Bc 337

_________________
NUNCA DEIXE DE SONHAR, ELE QUE NO FAZ VIVER.
Deus E SEMPRE PRESENTE NAS HORAS DIFICIL.
avatar
PITERSIGMA
Moderador do fórum
Moderador do fórum

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 23 anos
Sexo : Masculino
Número de Mensagens : 12445
Idade : 55
Cidade/Estado: : sao paulo capital guarulhos
Humor : Nao desisto nunca
Data de inscrição : 30/06/2009

Voltar ao Topo Ir em baixo

Re: TV CCE HPS-2005 Não Liga, led apagado.

Mensagem por eletronicahardt em Dom 16 Set 2012, 11:44

amigo DJ, tirei o ic 802 como vc mandou, e troquei, nada resolveu, dai retirei ele da placa e o led acendeu, ao apertar POWER a tv liga e logo desliga pq esta sem o ic 802, troquei por um novo e nada resolveu, troquei tambem o foto e nada, OBS; o PCT801 aquece muito, não sei se é pq esta sem a bobina desmagnetadora deligada. Deve ser algum problema na fonte, ainda não troquei o ci 801. Sera que pode ser ele?
avatar
eletronicahardt
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA : 10
Sexo : Masculino
Número de Mensagens : 192
Idade : 34
Cidade/Estado: : Indaial - Santa Catarina
Data de inscrição : 16/01/2011

Voltar ao Topo Ir em baixo

Re: TV CCE HPS-2005 Não Liga, led apagado.

Mensagem por eletronicahardt em Dom 16 Set 2012, 11:44

amigo DJ, tirei o ic 802 como vc mandou, e troquei, nada resolveu, dai retirei ele da placa e o led acendeu, ao apertar POWER a tv liga e logo desliga pq esta sem o ic 802, troquei por um novo e nada resolveu, troquei tambem o foto e nada, OBS; o PCT801 aquece muito, não sei se é pq esta sem a bobina desmagnetadora deligada. Deve ser algum problema na fonte, ainda não troquei o ci 801. Sera que pode ser ele?
avatar
eletronicahardt
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA : 10
Sexo : Masculino
Número de Mensagens : 192
Idade : 34
Cidade/Estado: : Indaial - Santa Catarina
Data de inscrição : 16/01/2011

Voltar ao Topo Ir em baixo

Re: TV CCE HPS-2005 Não Liga, led apagado.

Mensagem por baltazar alves da silva em Seg 17 Set 2012, 09:23

amigo se vc tem ele ai? troque que vc não ficará em dúvida; se não for ficará mais facil de te ajudar.
avatar
baltazar alves da silva
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 20 anos
Sexo : Masculino
Número de Mensagens : 3697
Idade : 50
Cidade/Estado: : Brasilândia de Minas / MG
Data de inscrição : 27/01/2012

Voltar ao Topo Ir em baixo

Re: TV CCE HPS-2005 Não Liga, led apagado.

Mensagem por eletronicahardt em Seg 17 Set 2012, 13:20

ok irei comprar um de tarde e retorno assim que possivel.
avatar
eletronicahardt
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA : 10
Sexo : Masculino
Número de Mensagens : 192
Idade : 34
Cidade/Estado: : Indaial - Santa Catarina
Data de inscrição : 16/01/2011

Voltar ao Topo Ir em baixo

Re: TV CCE HPS-2005 Não Liga, led apagado.

Mensagem por eletronicahardt em Ter 18 Set 2012, 17:37

amigos, troquei o tl431 mas nada resolveu, quando retiro ele ou o foto acoplador ela liga o led.
avatar
eletronicahardt
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA : 10
Sexo : Masculino
Número de Mensagens : 192
Idade : 34
Cidade/Estado: : Indaial - Santa Catarina
Data de inscrição : 16/01/2011

Voltar ao Topo Ir em baixo

Re: TV CCE HPS-2005 Não Liga, led apagado.

Mensagem por eletronicahardt em Qui 25 Out 2012, 20:25

amigo, troquei os ci`s 801-802 e 803 e nada resolveu, pelo contrario, esta queimando o mosfet direto, ligo a tv na lampada em serie e ela começa a clarear até queimar o mosfet, e o led nem sinal ainda.
alguma dica.....
avatar
eletronicahardt
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA : 10
Sexo : Masculino
Número de Mensagens : 192
Idade : 34
Cidade/Estado: : Indaial - Santa Catarina
Data de inscrição : 16/01/2011

Voltar ao Topo Ir em baixo

Re: TV CCE HPS-2005 Não Liga, led apagado.

Mensagem por Lusca em Qui 25 Out 2012, 23:29

Bom colega, é evidente que tem curto nessa fonte, então antes de mais nada dá uma conferida em alguns componentes da fonte, os diodos retificadores levanta e meça na escala de x10k e depois meça os diodos zeners, tem o Z804 22v, Z803 4v7, Z802 18v e Z801 18v. Não custa nada testar os 6 diodos 1n4148 D801 até o D806. Testou e está tudo bom, então coloca o fet Q801 2sk2545 mas não liga a tv ainda, faça um teste: na escala de x1 coloque a ponta preta no + do cap. biteludo C805 e a ponta vermelha no - não pode mexer o ponteiro se não tem curto aí o teu CI 801 pode ter ido pro saco. Aí só trocando denovo. Mas se o ponteiro não mexer liga na série e vê, é importante ver que fet tu tá colocando pois tem alguns que não dá e entra em curto mesmo.

Agora é estranho que pelo que eu li e entendi, antes tinha um +b de 102V, nesse caso tu não deveria ter mexido na fonte que aparentemente estava boa. Provávelmente estava faltando os 8V do oscilador. Bom minha dica é essa, faz os teste aí e bom trabalho!
avatar
Lusca
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 8 anos
Sexo : Masculino
Número de Mensagens : 916
Idade : 29
Cidade/Estado: : Balneário Pinhal-RS
Humor : alegre
Data de inscrição : 25/06/2010

Voltar ao Topo Ir em baixo

Re: TV CCE HPS-2005 Não Liga, led apagado.

Mensagem por Lusca em Sex 26 Out 2012, 00:40

Baixa que vale a pena, muitas informações e dicas. Segue o link:

http://www.4shared.com/office/ZGTtSxPt/dicas_hps_2005.html
avatar
Lusca
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 8 anos
Sexo : Masculino
Número de Mensagens : 916
Idade : 29
Cidade/Estado: : Balneário Pinhal-RS
Humor : alegre
Data de inscrição : 25/06/2010

Voltar ao Topo Ir em baixo

Re: TV CCE HPS-2005 Não Liga, led apagado.

Mensagem por baltazar alves da silva em Sex 26 Out 2012, 08:47

Amigo aqui está os pontos críticos desta fonte: ic 801 troque de novo Q 801 coloca o fet 2sk2545, dz802 18 volts, dz 801 18volts, R 801 27K, FR802 39R, FR803 1K , DZ804 22volts, R809 180R, FR804 39R, ou seja estas fontes da cce é fácil de arrumar, é só ter um pouco de paciência, medindo os componentes que vc chega lá. não sei se vc tem o esquema dela ai, mas se não tiver aqui vai os pontos que vc terá que medir; emissor do q 802 tem que ter 9volts, dz 807 8volts, d808 16volts, ic 804 5volts, capa 829 125volts.pois estes componentes são os que mais dá defeito ai nesta fonte.segue esta dica e boa sorte.
avatar
baltazar alves da silva
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 20 anos
Sexo : Masculino
Número de Mensagens : 3697
Idade : 50
Cidade/Estado: : Brasilândia de Minas / MG
Data de inscrição : 27/01/2012

Voltar ao Topo Ir em baixo

Re: TV CCE HPS-2005 Não Liga, led apagado.

Mensagem por eletronicahardt em Sex 26 Out 2012, 21:20

amigo, todos os resistores estão ok, mas ainda não resolveu, os diodos tb ok, zener tb ok e retificadores ok, mas quando coloco a tomada começa a dar brilho na lampada em serie, tirei o fayback ja e nada.
avatar
eletronicahardt
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA : 10
Sexo : Masculino
Número de Mensagens : 192
Idade : 34
Cidade/Estado: : Indaial - Santa Catarina
Data de inscrição : 16/01/2011

Voltar ao Topo Ir em baixo

Re: TV CCE HPS-2005 Não Liga, led apagado.

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum