Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:






Vendas do Fórum 2002:

Capa-miter2002 original.


---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» Philips14gl1015 não sintoniza o canal 3
Hoje à(s) 00:00 por marcinho brum

» SOM PHILIPS FWM9000 NAO LIGA
Ontem à(s) 23:54 por j.izildo

» Home theater Philips hts3510 com laser muito fraco
Ontem à(s) 22:50 por QUIQUE

» MINI SYSTEM HI-FI FWM 210 liga e desliga em seguida
Ontem à(s) 22:35 por QUIQUE

»  Home theater HT503SH Não lê DVD
Ontem à(s) 21:38 por rjmagno

» tv philips 32pfl3605d/78 sem imagem
Ontem à(s) 21:08 por antonio benedito de queir

» TV GRADIENTE TS 2960 LIGANDO E DESLIGANDO e SH ESQUENTANDO
Ontem à(s) 20:21 por ASSIS RAMOS

» tv cce hps2005 led apaga mais nao liga
Ontem à(s) 20:06 por josepereira

» tv panasonic tc29a11 sumindo som
Ontem à(s) 19:21 por Roberto Soares

» tv Philips 29PT8422 aquecendo saida Horizontal
Ontem à(s) 19:19 por Roberto Soares

» som panasonic sa akx36 fonte em curto
Ontem à(s) 19:18 por Roberto Soares

» TV led CCE LT29G liga normal, mas sem imagem e sem caracteres
Ontem à(s) 19:07 por rodiney

» tv semp 1492LAV u16 sem audio
Ontem à(s) 18:48 por marcos eletronico

» TV Philips 21PT5437/78 Desligando.
Ontem à(s) 18:42 por iracy-RJ

» tv samsung mod:CL29C650CQ nao liga.
Ontem à(s) 17:59 por jose ribamar reis

» tv toshiba tv 2090(i)-variando largura de acordo com o som.
Ontem à(s) 17:03 por iracy-RJ

» Tv h-buster 32l07hd c litas n tela
Ontem à(s) 15:15 por Heleno

» [Encerrado]tv samsumg cl21z43mq k16c liga e desliga acende com as laterais fechada
Ontem à(s) 15:15 por ALOIZIO LIMA

» TV LG 29" Mod:29CC2RL - Def:Só acende o led.
Ontem à(s) 15:14 por ALOIZIO LIMA

» tv philips 20pt3331 com excesso de voltagem no vertical
Ontem à(s) 15:05 por Heleno

» TV PH21 US A1 imagem esvermelhada com retraços,som normal
Ontem à(s) 14:56 por Heleno

» CAIXA AMPLIFICADA SELAM PERFORMANCE ACTIVA 10, ESQUENTA DIODO
Ontem à(s) 14:25 por Heleno

» tv de plasma lg 32pcr5rv sem imagem + tem som
Ontem à(s) 13:01 por Heleno

» tv sharp 2999G nao liga
Ontem à(s) 12:50 por Heleno

» Caixa lenoxx CA 316 SO FUNCIONA EM DC
Ontem à(s) 11:38 por wallter

» som panasonic sa-ak18 visor apagado
Ontem à(s) 11:38 por jesus membribes

» TV SAMSUNG "LN40D503F7GXZD" IMAGEM TREMULA E DUPLA
Ontem à(s) 09:49 por Arthur Gomes

» tv AOC-LC 42d 1320,liga mostra o logo(AOC) e nao tem imagem
Ontem à(s) 09:38 por Mauricio Ribeiro

» Projetor Digital Benq MP 512 que desliga
Ontem à(s) 07:17 por armenioss

» TV SAMSUNG CN3338VB SOM BAIXO E COM CHIADO
Ontem à(s) 01:00 por rfneves

Quem está conectado
236 usuários online :: 19 usuários cadastrados, Nenhum Invisível e 217 Visitantes :: 3 Motores de busca

albach, aminfo, Antônio Aragão Filho, Ed Franco, edvaldo, Fera, humberto pereira boia, ICO, j.izildo, josepereira, lacral, luis freitas, marcinho brum, Pablo R., prisma eletronica, Roberto Albuquerque, Santista, vdldj, ze antonio

O recorde de usuários online foi de 975 em Seg 18 Maio 2015, 17:14

TV CCE HPS-2005 Não Liga, led apagado.

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

TV CCE HPS-2005 Não Liga, led apagado.

Mensagem por eletronicahardt em Sab 08 Set 2012, 23:23

Olá amigos estou com essa tv, o defeito sintoma dela é não liga nem acende o led.

ja fiz tudo que foi postado nesse topico ( http://eletronica2002.forumeiros.com/t76193-tv-cce-hps-2005-g-nao-liga )
mas nada resolveu.

no BU tenho 102V
capacitor fonte 350V (rede 220v)


Última edição por eletronicahardt em Ter 18 Set 2012, 21:50, editado 1 vez(es)

eletronicahardt
Participante
Participante

DESCRIÇÃO:: Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA: 10
Sexo: Masculino
Número de Mensagens: 191
Idade: 32
Cidade/Estado:: Indaial - Santa Catarina
Data de inscrição: 16/01/2011

Voltar ao Topo Ir em baixo

Re: TV CCE HPS-2005 Não Liga, led apagado.

Mensagem por dj em Dom 09 Set 2012, 07:26

amigo troque sem testar o bu caso nao resolva olhe se os terminais do trafo T401 nao esta aberto e troque o capacitor C410 sem testar blz

_________________
Tenho Capa-miter2002

dj
Moderador do fórum
Moderador do fórum

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 10 anos
Sexo: Masculino
Número de Mensagens: 4264
Idade: 40
Cidade/Estado:: Ubá / MG
Data de inscrição: 30/05/2009

Voltar ao Topo Ir em baixo

Re: TV CCE HPS-2005 Não Liga, led apagado.

Mensagem por Roberto Soares em Dom 09 Set 2012, 09:05

Verifica se tem fonte de 5voltz (ic804)
Troque o Q401

_________________
Obrigado pela dica, e pelo retorno!

Tenho capa miter2002


NÂO DOU DICAS POR MP.

Roberto Soares
Moderador do fórum
Moderador do fórum

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 34 anos
Sexo: Masculino
Número de Mensagens: 28902
Idade: 52
Cidade/Estado:: Resende RJ
Humor: bom
Data de inscrição: 15/01/2010

Voltar ao Topo Ir em baixo

Re: TV CCE HPS-2005 Não Liga, led apagado.

Mensagem por eletronicahardt em Dom 09 Set 2012, 09:40

amigo DJ, fiz o que solicitou, mas nada mudou, amigo Roberto, fiz o que pediu e tambem nada mudou. no Ic804 tenho 5v só no pino 1, tendo o 2 como GND. Mas o porque o led nem acende, ha....no topico anterior, só não troquei o CI 801 da fonte.

eletronicahardt
Participante
Participante

DESCRIÇÃO:: Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA: 10
Sexo: Masculino
Número de Mensagens: 191
Idade: 32
Cidade/Estado:: Indaial - Santa Catarina
Data de inscrição: 16/01/2011

Voltar ao Topo Ir em baixo

Re: TV CCE HPS-2005 Não Liga, led apagado.

Mensagem por leandro carvalho da silva em Dom 09 Set 2012, 15:26

o que tiver de bc 337 ou bc327 troca sem testar

leandro carvalho da silva
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: aroximadamente 8 anos
Sexo: Masculino
Número de Mensagens: 679
Idade: 34
Cidade/Estado:: guanambi / BA
Data de inscrição: 11/04/2011

Voltar ao Topo Ir em baixo

Re: TV CCE HPS-2005 Não Liga, led apagado.

Mensagem por tomate em Dom 09 Set 2012, 17:03

como esta tensao 3v3

tomate
BANIDO
BANIDO

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 25 anos
Sexo: Masculino
Número de Mensagens: 5683
Idade: 49
Cidade/Estado:: São Roque/SP
Humor: pitbull critico kkkkk
Data de inscrição: 04/04/2010

Voltar ao Topo Ir em baixo

Re: TV CCE HPS-2005 Não Liga, led apagado.

Mensagem por dj em Seg 10 Set 2012, 09:29

amigo com controle aperte o power olhe se o led vai piscar ou vai acender normal caso nao de em nada troque o foto e de uma olhada no ic802 dz805,dz806,dz807 o Q802 troque direto ok

_________________
Tenho Capa-miter2002

dj
Moderador do fórum
Moderador do fórum

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 10 anos
Sexo: Masculino
Número de Mensagens: 4264
Idade: 40
Cidade/Estado:: Ubá / MG
Data de inscrição: 30/05/2009

Voltar ao Topo Ir em baixo

Re: TV CCE HPS-2005 Não Liga, led apagado.

Mensagem por PITERSIGMA em Seg 10 Set 2012, 09:37

tem um bc no meio da placa perto de um capacitor de salvo engano 160 volts , olhando de frente fica do meio para esquerda veja se nao esta aberto Bc 337

_________________
Lutar e uma virtude, vençer e um Dom

PITERSIGMA
Moderador do fórum
Moderador do fórum

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 23 anos
Sexo: Masculino
Número de Mensagens: 11763
Idade: 51
Cidade/Estado:: sao paulo capital guarulhos
Humor: Nao desisto nunca
Data de inscrição: 30/06/2009

Voltar ao Topo Ir em baixo

Re: TV CCE HPS-2005 Não Liga, led apagado.

Mensagem por eletronicahardt em Dom 16 Set 2012, 11:44

amigo DJ, tirei o ic 802 como vc mandou, e troquei, nada resolveu, dai retirei ele da placa e o led acendeu, ao apertar POWER a tv liga e logo desliga pq esta sem o ic 802, troquei por um novo e nada resolveu, troquei tambem o foto e nada, OBS; o PCT801 aquece muito, não sei se é pq esta sem a bobina desmagnetadora deligada. Deve ser algum problema na fonte, ainda não troquei o ci 801. Sera que pode ser ele?

eletronicahardt
Participante
Participante

DESCRIÇÃO:: Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA: 10
Sexo: Masculino
Número de Mensagens: 191
Idade: 32
Cidade/Estado:: Indaial - Santa Catarina
Data de inscrição: 16/01/2011

Voltar ao Topo Ir em baixo

Re: TV CCE HPS-2005 Não Liga, led apagado.

Mensagem por eletronicahardt em Dom 16 Set 2012, 11:44

amigo DJ, tirei o ic 802 como vc mandou, e troquei, nada resolveu, dai retirei ele da placa e o led acendeu, ao apertar POWER a tv liga e logo desliga pq esta sem o ic 802, troquei por um novo e nada resolveu, troquei tambem o foto e nada, OBS; o PCT801 aquece muito, não sei se é pq esta sem a bobina desmagnetadora deligada. Deve ser algum problema na fonte, ainda não troquei o ci 801. Sera que pode ser ele?

eletronicahardt
Participante
Participante

DESCRIÇÃO:: Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA: 10
Sexo: Masculino
Número de Mensagens: 191
Idade: 32
Cidade/Estado:: Indaial - Santa Catarina
Data de inscrição: 16/01/2011

Voltar ao Topo Ir em baixo

Re: TV CCE HPS-2005 Não Liga, led apagado.

Mensagem por baltazar alves da silva em Seg 17 Set 2012, 09:23

amigo se vc tem ele ai? troque que vc não ficará em dúvida; se não for ficará mais facil de te ajudar.

baltazar alves da silva
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 20 anos
Sexo: Masculino
Número de Mensagens: 2741
Idade: 49
Cidade/Estado:: Brasilândia de Minas / MG
Data de inscrição: 27/01/2012

Voltar ao Topo Ir em baixo

Re: TV CCE HPS-2005 Não Liga, led apagado.

Mensagem por eletronicahardt em Seg 17 Set 2012, 13:20

ok irei comprar um de tarde e retorno assim que possivel.

eletronicahardt
Participante
Participante

DESCRIÇÃO:: Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA: 10
Sexo: Masculino
Número de Mensagens: 191
Idade: 32
Cidade/Estado:: Indaial - Santa Catarina
Data de inscrição: 16/01/2011

Voltar ao Topo Ir em baixo

Re: TV CCE HPS-2005 Não Liga, led apagado.

Mensagem por eletronicahardt em Ter 18 Set 2012, 17:37

amigos, troquei o tl431 mas nada resolveu, quando retiro ele ou o foto acoplador ela liga o led.

eletronicahardt
Participante
Participante

DESCRIÇÃO:: Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA: 10
Sexo: Masculino
Número de Mensagens: 191
Idade: 32
Cidade/Estado:: Indaial - Santa Catarina
Data de inscrição: 16/01/2011

Voltar ao Topo Ir em baixo

Re: TV CCE HPS-2005 Não Liga, led apagado.

Mensagem por eletronicahardt em Qui 25 Out 2012, 20:25

amigo, troquei os ci`s 801-802 e 803 e nada resolveu, pelo contrario, esta queimando o mosfet direto, ligo a tv na lampada em serie e ela começa a clarear até queimar o mosfet, e o led nem sinal ainda.
alguma dica.....

eletronicahardt
Participante
Participante

DESCRIÇÃO:: Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA: 10
Sexo: Masculino
Número de Mensagens: 191
Idade: 32
Cidade/Estado:: Indaial - Santa Catarina
Data de inscrição: 16/01/2011

Voltar ao Topo Ir em baixo

Re: TV CCE HPS-2005 Não Liga, led apagado.

Mensagem por Lusca em Qui 25 Out 2012, 23:29

Bom colega, é evidente que tem curto nessa fonte, então antes de mais nada dá uma conferida em alguns componentes da fonte, os diodos retificadores levanta e meça na escala de x10k e depois meça os diodos zeners, tem o Z804 22v, Z803 4v7, Z802 18v e Z801 18v. Não custa nada testar os 6 diodos 1n4148 D801 até o D806. Testou e está tudo bom, então coloca o fet Q801 2sk2545 mas não liga a tv ainda, faça um teste: na escala de x1 coloque a ponta preta no + do cap. biteludo C805 e a ponta vermelha no - não pode mexer o ponteiro se não tem curto aí o teu CI 801 pode ter ido pro saco. Aí só trocando denovo. Mas se o ponteiro não mexer liga na série e vê, é importante ver que fet tu tá colocando pois tem alguns que não dá e entra em curto mesmo.

Agora é estranho que pelo que eu li e entendi, antes tinha um +b de 102V, nesse caso tu não deveria ter mexido na fonte que aparentemente estava boa. Provávelmente estava faltando os 8V do oscilador. Bom minha dica é essa, faz os teste aí e bom trabalho!

Lusca
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 8 anos
Sexo: Masculino
Número de Mensagens: 915
Idade: 27
Cidade/Estado:: Balneário Pinhal-RS
Humor: alegre
Data de inscrição: 25/06/2010

Voltar ao Topo Ir em baixo

Re: TV CCE HPS-2005 Não Liga, led apagado.

Mensagem por Lusca em Sex 26 Out 2012, 00:40

Baixa que vale a pena, muitas informações e dicas. Segue o link:

4shared.com4shared.com/office/ZGTtSxPt/dicas_hps_2005.html

Lusca
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 8 anos
Sexo: Masculino
Número de Mensagens: 915
Idade: 27
Cidade/Estado:: Balneário Pinhal-RS
Humor: alegre
Data de inscrição: 25/06/2010

Voltar ao Topo Ir em baixo

Re: TV CCE HPS-2005 Não Liga, led apagado.

Mensagem por baltazar alves da silva em Sex 26 Out 2012, 08:47

Amigo aqui está os pontos críticos desta fonte: ic 801 troque de novo Q 801 coloca o fet 2sk2545, dz802 18 volts, dz 801 18volts, R 801 27K, FR802 39R, FR803 1K , DZ804 22volts, R809 180R, FR804 39R, ou seja estas fontes da cce é fácil de arrumar, é só ter um pouco de paciência, medindo os componentes que vc chega lá. não sei se vc tem o esquema dela ai, mas se não tiver aqui vai os pontos que vc terá que medir; emissor do q 802 tem que ter 9volts, dz 807 8volts, d808 16volts, ic 804 5volts, capa 829 125volts.pois estes componentes são os que mais dá defeito ai nesta fonte.segue esta dica e boa sorte.

baltazar alves da silva
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 20 anos
Sexo: Masculino
Número de Mensagens: 2741
Idade: 49
Cidade/Estado:: Brasilândia de Minas / MG
Data de inscrição: 27/01/2012

Voltar ao Topo Ir em baixo

Re: TV CCE HPS-2005 Não Liga, led apagado.

Mensagem por eletronicahardt em Sex 26 Out 2012, 21:20

amigo, todos os resistores estão ok, mas ainda não resolveu, os diodos tb ok, zener tb ok e retificadores ok, mas quando coloco a tomada começa a dar brilho na lampada em serie, tirei o fayback ja e nada.

eletronicahardt
Participante
Participante

DESCRIÇÃO:: Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA: 10
Sexo: Masculino
Número de Mensagens: 191
Idade: 32
Cidade/Estado:: Indaial - Santa Catarina
Data de inscrição: 16/01/2011

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum