Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:






Vendas do Fórum 2002:

Capa-miter2002 original.


---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» dvd philips ced229 sem audio
Hoje à(s) 01:51 por Correasound

» Fonte Usina Spark 120a não carrega so acende led amarelo
Hoje à(s) 00:08 por leoadobe

» RADIO MULTILASE ON SEM AUDIO
Ontem à(s) 23:44 por claudinhosom

» CENTRAL MULTIMIDIA M1- C6205 Duvidas chicote principal?
Ontem à(s) 23:40 por claudinhosom

» tv semp 2134 sk11 led asceso rele bate e não liga
Ontem à(s) 22:19 por Tiago de paula da silva

» tv toshiba 2090 u14 nao oscila
Ontem à(s) 21:53 por WALTER JANSEN

»  Módulo Booster BA-4510. Ativando a Proteção.
Ontem à(s) 21:18 por CACÁ

» Gravador de Bios Caseiro Custo é benefício ótimo
Ontem à(s) 20:25 por edson vogel

» tv lg rp 20cb 62 sem imagem e sem som com led standbay
Ontem à(s) 20:22 por francisco jorge

» TV Gradiente Modelo: TF2952 Led verde piscando e funções não atuam.
Ontem à(s) 20:18 por Roberto Soares

» TV, AOC, LE32H158I LIGA E EM POUCOS SEGUNDOS A TELA APAGA E FICA SO O SOM!
Ontem à(s) 17:41 por Roberto Soares

» Modulo falcon 960D, sem áudio
Ontem à(s) 16:30 por Dinho Lacerda

» tv cce hps1403 não sai do modo standby
Ontem à(s) 16:16 por joao ricardo nunes

» TV LG CP-29K30 NÃO LIGA.
Ontem à(s) 16:15 por Roberto Soares

» TV cce hps2071 desligando sozinha
Ontem à(s) 15:12 por paulorfbm

» AMPLIFICADOR MARK AUDIO MOD. MK2400 (NÃO SAI SOM)
Ontem à(s) 15:06 por claudinhosom

» home theater samsung mod.htz320t nao liga.
Ontem à(s) 14:27 por jose ribamar reis

» TV SONY BRAVIA KLV40S410A TEM SOM E NÃO TEM IMAGEM
Ontem à(s) 14:27 por Roberto Soares

» TV Philco tpf2121 com faixa preta do lado esquerdo da imagem
Ontem à(s) 14:20 por Roberto Soares

» tv toshiba tv2096kms u15 nao liga
Ontem à(s) 12:51 por Hamilton Rodrigues

» PESSOAL POR FAVOR NÃO CRIEM TÓPICOS PARA TVS PLASMA LCD/LED AQUI
Ontem à(s) 11:53 por Roberto Soares

» tv Samsung- cl 21z50mq 3xxaz-def: led aceso direto
Ontem à(s) 11:51 por Roberto Soares

» (ENCERRADO) Amplificador Soundigital 600.4 piscando led(proteção)
Ontem à(s) 11:27 por Nill

»  Tv phillips 29pt4635/78 acende apenas o filamento e desliga de novo
Ontem à(s) 10:59 por jondas gonçalves

» Modulo Stetsom 7k2 E armando proteção
Ontem à(s) 10:54 por Nill

» SOM DA SONY HCD-SHAKE-55 ENTRANDO EM PROTEÇÃO ERRO (E05)
Ontem à(s) 10:26 por Roberto Soares

» Sony Modelo: HCD-EX660Z Defeito: Não sai som nas caixas.
Ontem à(s) 09:41 por JORGE ANTONIO CARL

» TV SAMSUNG CL21A551ML frequencia horizontal assobiando alto
Ontem à(s) 08:23 por valdircp

» Samsung un46d6400 liga arma e desliga
Ontem à(s) 08:13 por Roberto Soares

» tv cce hps 1403 funciona um tempo depois desliga
Qua 04 Maio 2016, 23:03 por leandro antonio silva

Quem está conectado
73 usuários online :: 2 usuários cadastrados, Nenhum Invisível e 71 Visitantes :: 3 Motores de busca

Correasound, José Moreira Pinheiro

O recorde de usuários online foi de 1034 em Sex 24 Jul 2015, 10:41

[Resolvido]som aiwa nsx-f15 não liga

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

[Resolvido]som aiwa nsx-f15 não liga

Mensagem por cleomar em Qua 08 Ago 2012, 15:57

ñao acende display, ñ liga, fontes normais de alta e baixa , tem voltagem filamento display, se passar a saida da audio, quer dizer saida boa, mas ñ aciona painel e ñ bate rele.....


Última edição por cleomar em Sex 17 Ago 2012, 02:37, editado 1 vez(es)

cleomar
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 15 anos
Sexo : Masculino
Número de Mensagens : 425
Idade : 45
Cidade/Estado: : itapeva-sp
Humor : De Lua
Data de inscrição : 17/05/2009

http://wiattercleomar@yahoo.com.br

Voltar ao Topo Ir em baixo

Re: [Resolvido]som aiwa nsx-f15 não liga

Mensagem por cleomar em Qui 09 Ago 2012, 16:02

estou implorando ajuda, pois ñ conhece esse aparelho, o que faz acionar stand, outra tem os 10volt no painel e 05volt por favor me ajudem, alguma dica ou macete obg.......

cleomar
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 15 anos
Sexo : Masculino
Número de Mensagens : 425
Idade : 45
Cidade/Estado: : itapeva-sp
Humor : De Lua
Data de inscrição : 17/05/2009

http://wiattercleomar@yahoo.com.br

Voltar ao Topo Ir em baixo

Re: [Resolvido]som aiwa nsx-f15 não liga

Mensagem por Rubem Diego em Qui 09 Ago 2012, 18:06

Calma aê camarada...

Não lembro se esse modelo há algumas diferenças. Pois há versão com transistores e também com STK na saída.

Se o amplificador estiver "liberando DC" na saída, vai ser absolutamente normal ele fazer isso.

Casos como esse, costumo até desligar o amplificador, para fazer o "tira-teima".

A princípio, caso ele seja transistorizado, eu recomendo a remover esses transistores e testá-los fora do lugar.

Verifique novamente todas as tensões. Se tiver faltando alguma, ele fica apagado mesmo.

Verifique todos os fusistores. Inclusive, os que ficam na placa do transformador.

Se ele usa os fet's 2SK2723, pode trocá-los!

Baixe esses arquivos:

Dicas de defeitos para esse modelo:

http://www.4shared.com/office/BKgmrIPI/NSX-F9_NSX-F98_NSX-F99_NSX-F12.htm

Esquema:

http://www.electronica-pt.com/index.php/component/option,com_remository/Itemid,34/func,startdown/id,2883/

Se não conseguir baixar, faça o cadastro no 4shared. Ou então procure no site electronica-pt...

Rubem Diego
NOVATO
NOVATO

DESCRIÇÃO: : Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA : 8 anos
Sexo : Masculino
Número de Mensagens : 8
Idade : 28
Cidade/Estado: : Recife/PE
Data de inscrição : 09/08/2012

Voltar ao Topo Ir em baixo

Re: [Resolvido]som aiwa nsx-f15 não liga

Mensagem por cleomar em Qui 09 Ago 2012, 19:42

baixei os esquemas estou precisando saber como fazer reset painel, tem um transistor do reset e talvez esteja travado o micro o Q201 pino 12 Ic201 , conforme liga ou desliga da tomada , as vzes arma, ja olhei saida, e os circuitos de proteção.......

cleomar
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 15 anos
Sexo : Masculino
Número de Mensagens : 425
Idade : 45
Cidade/Estado: : itapeva-sp
Humor : De Lua
Data de inscrição : 17/05/2009

http://wiattercleomar@yahoo.com.br

Voltar ao Topo Ir em baixo

Re: [Resolvido]som aiwa nsx-f15 não liga

Mensagem por cleomar em Dom 12 Ago 2012, 16:17

up

cleomar
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 15 anos
Sexo : Masculino
Número de Mensagens : 425
Idade : 45
Cidade/Estado: : itapeva-sp
Humor : De Lua
Data de inscrição : 17/05/2009

http://wiattercleomar@yahoo.com.br

Voltar ao Topo Ir em baixo

Re: [Resolvido]som aiwa nsx-f15 não liga

Mensagem por Dematos em Dom 12 Ago 2012, 19:24

Display apagado pode ser o cristal do painel.cuidado com ele,pode ter alterado.

Dematos
Moderador do fórum
Moderador do fórum

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : Desde 1983
Sexo : Masculino
Número de Mensagens : 10571
Idade : 52
Cidade/Estado: : RJ
Humor : Ótimo
Data de inscrição : 07/12/2011

Voltar ao Topo Ir em baixo

Re: [Resolvido]som aiwa nsx-f15 não liga

Mensagem por tomate em Dom 12 Ago 2012, 19:54

no painel frontal tem um zener de 6v8 de uma analizada nele e tbm no cristal

tomate
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 25 anos
Sexo : Masculino
Número de Mensagens : 9004
Idade : 50
Cidade/Estado: : São Roque/SP
Humor : pitbull critico kkkkk
Data de inscrição : 04/04/2010

Voltar ao Topo Ir em baixo

Re: [Resolvido]som aiwa nsx-f15 não liga

Mensagem por Oficina do SOM em Seg 13 Ago 2012, 03:10

Acredito que seja proteção.

Tem uma circular da AIWA que mandava trocar mesmo medindo ok, os transistores SMD CMBT5401 e CMBT5551, todos relacionados ao ccto de proteção, linha HOLD, DC DETECT, AC detect e do amplificador.
Eu costumo trocar por 2N5401 e 2N5551.

O defeito detectado na época estava relacioanado a qualidade destes transistores, mas o que pode ocorrer aí, é que a cola embaixo deles passa a conduzir com o tempo, fazendo estes defeitos bem chatos.

_________________
Att.
Eduardo Passos

Não dou dicas por MP, apenas via tópico!
E também não trabalho com linha automotiva.

Oficina do SOM
Moderador do fórum
Moderador do fórum

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 12 Anos
Sexo : Masculino
Número de Mensagens : 7469
Idade : 30
Cidade/Estado: : Florianópolis - SC
Data de inscrição : 23/06/2011

Voltar ao Topo Ir em baixo

Re: [Resolvido]som aiwa nsx-f15 não liga

Mensagem por cleomar em Seg 13 Ago 2012, 12:17

valeu vou olha dou resposta obg amigos.... tem como me informar numero de posiçao no esquema , n placa n consta.....obg

cleomar
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 15 anos
Sexo : Masculino
Número de Mensagens : 425
Idade : 45
Cidade/Estado: : itapeva-sp
Humor : De Lua
Data de inscrição : 17/05/2009

http://wiattercleomar@yahoo.com.br

Voltar ao Topo Ir em baixo

Re: [Resolvido]som aiwa nsx-f15 não liga

Mensagem por eletronicasantoantonio em Seg 13 Ago 2012, 13:45

amigo se ese som usa stk retire ele e ver se liga

eletronicasantoantonio
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 5 anos
Sexo : Masculino
Número de Mensagens : 451
Idade : 32
Cidade/Estado: : São jão da Ponte / MG
Humor : ELETRONICA SANTO ANTONIO
Data de inscrição : 13/04/2012

Voltar ao Topo Ir em baixo

Re: [Resolvido]som aiwa nsx-f15 não liga

Mensagem por cleomar em Seg 13 Ago 2012, 14:02

é transistorisado!!!!!!!!! amigo , troquei o zener, 6,2v e cristal pois tinha uma sucata, mas continua, vou tentar trocar saidas ou desativar as proteçoes, para ver o que da..........

cleomar
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 15 anos
Sexo : Masculino
Número de Mensagens : 425
Idade : 45
Cidade/Estado: : itapeva-sp
Humor : De Lua
Data de inscrição : 17/05/2009

http://wiattercleomar@yahoo.com.br

Voltar ao Topo Ir em baixo

Re: [Resolvido]som aiwa nsx-f15 não liga

Mensagem por Oficina do SOM em Ter 14 Ago 2012, 23:46

E ai amigo, conseguiu algum avanço?

_________________
Att.
Eduardo Passos

Não dou dicas por MP, apenas via tópico!
E também não trabalho com linha automotiva.

Oficina do SOM
Moderador do fórum
Moderador do fórum

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 12 Anos
Sexo : Masculino
Número de Mensagens : 7469
Idade : 30
Cidade/Estado: : Florianópolis - SC
Data de inscrição : 23/06/2011

Voltar ao Topo Ir em baixo

Re: [Resolvido]som aiwa nsx-f15 não liga

Mensagem por cleomar em Qua 15 Ago 2012, 08:29

consegui agora ele armar e desarmar direto, antes nem ligava, deve ser saida ou cpacitores de fonte obg. estava preocupado com o processador, mas ja esta descartado valeu colega......

cleomar
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 15 anos
Sexo : Masculino
Número de Mensagens : 425
Idade : 45
Cidade/Estado: : itapeva-sp
Humor : De Lua
Data de inscrição : 17/05/2009

http://wiattercleomar@yahoo.com.br

Voltar ao Topo Ir em baixo

Re: [Resolvido]som aiwa nsx-f15 não liga

Mensagem por Oficina do SOM em Qua 15 Ago 2012, 17:58

Se já trocou todos os transistores CMBT por 2N verifique os capacitores cerâmicos SMD de 220pF ligados aos transistores de potência, mas se não trocou todos os transistores, pode trocar!

_________________
Att.
Eduardo Passos

Não dou dicas por MP, apenas via tópico!
E também não trabalho com linha automotiva.

Oficina do SOM
Moderador do fórum
Moderador do fórum

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 12 Anos
Sexo : Masculino
Número de Mensagens : 7469
Idade : 30
Cidade/Estado: : Florianópolis - SC
Data de inscrição : 23/06/2011

Voltar ao Topo Ir em baixo

Re: [Resolvido]som aiwa nsx-f15 não liga

Mensagem por cleomar em Qui 16 Ago 2012, 09:11

obg por mias uma dica, estou analizando com calma, sabe como é pepino deixa um pouco para esfriar a cabeça, mas pelo jeito vou ficar bom com o prof me ajudando...... dou respostas a tarde obg..... bom dia!!!!

cleomar
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 15 anos
Sexo : Masculino
Número de Mensagens : 425
Idade : 45
Cidade/Estado: : itapeva-sp
Humor : De Lua
Data de inscrição : 17/05/2009

http://wiattercleomar@yahoo.com.br

Voltar ao Topo Ir em baixo

Re: [Resolvido]som aiwa nsx-f15 não liga

Mensagem por cleomar em Qui 16 Ago 2012, 12:39

achados os comp que estavam desarmando, na saida D210 e Q222, ambos medindo estvam bons depois de trocado direto beleza obg a todos!!!!

cleomar
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 15 anos
Sexo : Masculino
Número de Mensagens : 425
Idade : 45
Cidade/Estado: : itapeva-sp
Humor : De Lua
Data de inscrição : 17/05/2009

http://wiattercleomar@yahoo.com.br

Voltar ao Topo Ir em baixo

Re: [Resolvido]som aiwa nsx-f15 não liga

Mensagem por Conteúdo patrocinado Hoje à(s) 02:27


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum