Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:




Vendas do Fórum 2002:

Capa-miter2002 original.


---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» Home theater britania fama 2, não liga só disc no display e led aceso
Hoje à(s) 17:39 por ferro velho

» TV PHILIPS 37PFL7312/78 Não liga em 110v
Hoje à(s) 17:38 por Heleno

» som aiwa cx-ns509lh Painel Apagado
Hoje à(s) 17:33 por nilreef

» TV LCD LG M227WAP - PM NÃO LIGA
Hoje à(s) 17:32 por Hommer

» Philips 29PT554A/78 defeito não sai do stand by
Hoje à(s) 17:16 por reinaldoramos

» TV GRADIENTE TC21FX32L COM TELA ESCURA COM COR MISTURADA
Hoje à(s) 17:07 por Bruno Capozzoli

» tv panasonic modelo tc29a11 desligando
Hoje à(s) 17:02 por Bruno Capozzoli

» tv semp Toshiba u15 esquentado saida horizontal
Hoje à(s) 16:57 por Bruno Capozzoli

» DVD TRONICS NÃO SEM AUDIO
Hoje à(s) 16:52 por Oficina do SOM

» tv philco modelo ph21d liga e desliga
Hoje à(s) 16:33 por jardel sousa

» aparelho de som SONY lbt-xb850av perde a potencia
Hoje à(s) 16:32 por Oficina do SOM

» som sony modelo hcd-gtr88 todo apagado
Hoje à(s) 16:18 por Oficina do SOM

» Receiver POLYVOX PR80. FALTANDO OS TR DE SAIDA
Hoje à(s) 16:17 por Oficina do SOM

» TV semp modelo tv1483bav com vertical reduzido e sem sintonia
Hoje à(s) 15:56 por Cleber Firmino

» TV PHILIPS MODELO 28PW6431 TUBO DE IMAGEM
Hoje à(s) 15:56 por Marcelo de matos

» DVP320 PHILIPS NÃO LIGA
Hoje à(s) 15:53 por ELETRONEW

» MINI-SISTEM PANASONIC SA-AKX72 não liga
Hoje à(s) 15:52 por Oficina do SOM

» tv led Samsung ln32f200g com som não acende os leds da tela
Hoje à(s) 15:39 por eliasjose

» Sub Woofer JBL Mod. Sub 150 Sem Som!!
Hoje à(s) 15:08 por Oficina do SOM

» som toshiba ms 8050 mus sem som
Hoje à(s) 15:04 por Oficina do SOM

» referencia de um resistor system sony hcd dx80
Hoje à(s) 15:03 por Oficina do SOM

» som poanasonic sa ak 270 erro F76
Hoje à(s) 15:02 por Oficina do SOM

» TV LG RP29FE80 DESLIGANDO AO ACIONAR QUALQUER TECLA DO CONTROLE REMOTO
Hoje à(s) 15:01 por Eliezer Araújo

» receiver panasonic sa he7 erro f70
Hoje à(s) 14:54 por Oficina do SOM

» tv philips 14pt3336/78 só uma linha no vertical
Hoje à(s) 14:42 por Bruno Capozzoli

» tv toshiba modelo tv2998 sem a cor azul
Hoje à(s) 14:41 por Bruno Capozzoli

» tv cce hps2171fs com resolução alterada
Hoje à(s) 14:38 por Bruno Capozzoli

» Roteador CISCO Wp4410n queimado
Hoje à(s) 14:37 por Bruno Capozzoli

» som sharp cd-c690x nao tem som
Hoje à(s) 14:19 por tomate

» TV SEMP DL4844F MOSTRA LOGO E APAGA
Hoje à(s) 13:43 por ALVERNEPAIVA


[Resolvido]TV Samsung CL21Z43MQ CHASI K16E FONTE ALTA

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

[Resolvido]TV Samsung CL21Z43MQ CHASI K16E FONTE ALTA

Mensagem por edson martins em Sex 20 Jul 2012, 00:16

Amigos,este tv pisca o led 4 vezes e apaga,ai o +b passa de 117.8v para198v,troquei o fotoacoplador,c822 e estou com a l808 aberta, um jump pode ser usado no lugar?,peço ajuda de vocês para tentar resolver este defeito e agradeço...

edson martins
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: DESDE 2010
Sexo: Masculino
Número de Mensagens: 504
Idade: 53
Cidade/Estado:: Salvador/Ba
Humor: medio
Data de inscrição: 15/10/2010

Voltar ao Topo Ir em baixo

Re: [Resolvido]TV Samsung CL21Z43MQ CHASI K16E FONTE ALTA

Mensagem por NECO ELETRONICA em Sex 20 Jul 2012, 00:33

verifique a fonte de 5v se tiver com defeito aumenta a tençao do +b.

NECO ELETRONICA
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 18 anos
Sexo: Masculino
Número de Mensagens: 3176
Idade: 46
Cidade/Estado:: bauru sp
Humor: bom
Data de inscrição: 15/09/2010

Voltar ao Topo Ir em baixo

Re: [Resolvido]TV Samsung CL21Z43MQ CHASI K16E FONTE ALTA

Mensagem por BETEL em Sex 20 Jul 2012, 00:34

amigo, nas sucatas dos tv philips pt110 em diante vc consegue essas bobinas perto do Flyback.
se não conseguir coloque um resistor de 1R / 2W no local
acredito que a fonte está subindo por falta de carga do horizontal, por falta dessa bobina!
confira também o R821 = 120K se não está alterado
bom serviço!

_________________
Humberto Jr:

BETEL
Moderador do fórum
Moderador do fórum

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: Desde 1985, Comecei com aparelhos à valvula
Sexo: Masculino
Número de Mensagens: 1071
Idade: 43
Cidade/Estado:: Esplanada - BA
Data de inscrição: 12/11/2008

Voltar ao Topo Ir em baixo

Re: [Resolvido]TV Samsung CL21Z43MQ CHASI K16E FONTE ALTA

Mensagem por osmarfortunato em Sex 20 Jul 2012, 08:39

bom dia veja o capacitor de filtro que ele da esse defeito ok

osmarfortunato
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 30 anos
Sexo: Masculino
Número de Mensagens: 411
Idade: 51
Cidade/Estado:: sinop mt
Data de inscrição: 20/05/2010

Voltar ao Topo Ir em baixo

Re: [Resolvido]TV Samsung CL21Z43MQ CHASI K16E FONTE ALTA

Mensagem por edson martins em Sex 20 Jul 2012, 22:33

RESOLVIDO,fico muíto grato pela atensão de vocês,como já havia trocado o capacitor de filtro e verificado a linha dos 5v,então fiz a troca da l808 de 43uh por um resístor de 1r/2w como indicado pelo colega BETEL,o tv voltou a funcionar normalmente ok!

edson martins
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: DESDE 2010
Sexo: Masculino
Número de Mensagens: 504
Idade: 53
Cidade/Estado:: Salvador/Ba
Humor: medio
Data de inscrição: 15/10/2010

Voltar ao Topo Ir em baixo

Re: [Resolvido]TV Samsung CL21Z43MQ CHASI K16E FONTE ALTA

Mensagem por BETEL em Sex 20 Jul 2012, 23:02

edson martins escreveu: RESOLVIDO,fico muíto grato pela atensão de vocês,como já havia trocado o capacitor de filtro e verificado a linha dos 5v,então fiz a troca da l808 de 43uh por um resístor de 1r/2w como indicado pelo colega BETEL,o tv voltou a funcionar normalmente ok!
O forum, agradece pelo retorno.
boa sorte!

_________________
Humberto Jr:

BETEL
Moderador do fórum
Moderador do fórum

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: Desde 1985, Comecei com aparelhos à valvula
Sexo: Masculino
Número de Mensagens: 1071
Idade: 43
Cidade/Estado:: Esplanada - BA
Data de inscrição: 12/11/2008

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum