Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum de eletronica2002.

Para ter acesso a todo o conteúdo do fórum você precisa fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
Quem está conectado
783 usuários online :: 95 usuários cadastrados, 2 Invisíveis e 686 Visitantes :: 2 Motores de busca

@#Jtecnico, Admilson Augusto, Ajadson, alanrodrigues, Albino, alcindo, alexferreira.silva, andersonlima, antoniodoradio, ARMENLINDO VIEIRA, Arthur Gomes, astral.44, benevaldo, berteli, Betonatal, Bruske, CACÁ, carloscte, Cassianomr, celsoeletronico, Cesar Roberto P. Diniz, Chagas Moura, CHIARELLI, claudinei ap bonfatti, Conserto De TV, Denilson Araujo, DIOGUINHO, djpituka, Donizeth-Ba, Edson scorpion, Eledines, Eletronaldo 2011, eletronica AM, Eletronica Borborema, eletronica do valmir, Eletrônica Soares, Eletrônica Wermann, eli caetano, elydrayton, Emerson Rodrigo Santos, evolusom, Geddson, helinho, Heliotronica, HILTON, Jailson Ribeiro, jailton da silva santos, jc.magarotti, joao vieira, jonasfq, jose ronaldo coelho, João paulo silva alves, Joãocm, JR., jrpaula2006, Kpaulo3, Labolima, Lucas Venzke, luis freitas, Malucão da eletrônica, Marcel luz, Marcelo Minas, Marcio Schembergue, marcio srs, marciolima, Marlley, marxfcmonte, Mauricio Ribeiro, miguel, milto augusto, Morlan, nagkiller, Nereu1301, Nill, Oficina do SOM, Paranista, Paulo Cezar, Rafael Silveira, renaldo (domingos), Ricardou, Rivailton, Roberto Albuquerque, Roberto Soares, rocha edmar, ROSILANDO, SCORT4, shepa, ssmautoeletro, vanderlei bortoli, vicente goncalves lima 01, Victor, waldeyson silva araujoo, wsrocha, xandreat, zapeletronica

O recorde de usuários online foi de 950 em Qua 30 Maio 2012, 15:38
Últimos assuntos
» [encerrado]TV CINERAL TC-2033N SEM IMAGEM E SOM
Hoje à(s) 10:38 por Morlan

» modulo power systems a-500, irfz48n queimados
Hoje à(s) 10:31 por benevaldo

» TV Philco PH32N62D não liga
Hoje à(s) 10:28 por Admilson Augusto

» TV LED Samsung UN46D5500. FUNCIONA UNS 2 MINUTOS E DESLIGA-SE E LIGA NOVAMENTE.
Hoje à(s) 10:14 por DIOGUINHO

» CAIXA AMPLIFICADA LENOXX-CA-315 /FUNCIONANDO NA ENERGIA.SOM TOCANDO,MAS MEIO ROCO,INSTALANDO RUIDO
Hoje à(s) 10:09 por jailton da silva santos

» tv philco tpf2130 tirar proteção
Hoje à(s) 09:54 por Paranista

» TV PHILIPS 20PT3331/78 SE DESLIGA E LIGA NOVAMENTE
Hoje à(s) 09:19 por ssmautoeletro

» TV philco PCS 2952 led standby piscando
Hoje à(s) 08:16 por Bruno Capozzoli

» TV LCD SAMSUNG LN32R71BAX trocando de canal sozinha
Hoje à(s) 08:08 por Bruno Capozzoli

» tv semp modelo 2122 fs u-19 defeito led acend e apaga e nao liga
Hoje à(s) 08:05 por Bruno Capozzoli

» tv lcd 42 pfl 5604/78 desligando sozinha
Hoje à(s) 08:02 por @#Jtecnico

» tv panasonic 20c6 liga logo depois desliga
Hoje à(s) 07:27 por paulo eletronica

» TV Toshiba - modelo: TV2977(A)SL SL91 com efeito almofada e barulho na defletora.
Hoje à(s) 06:54 por Marcio Ponciano

» tv cce hps-2185fs nao liga
Hoje à(s) 06:04 por Heliotronica

» TV GRUNDIG ST-70-810 CHASSI CUC2050 N
Hoje à(s) 04:21 por leonel conceiçao santos

» tv toshiba modelo 2134(A) SL defeito imagem com ondulação do lado direito e chiando apenas no av
Hoje à(s) 00:30 por Rosan doctor

» tv samsung cl-29k40mq,fonte alta
Hoje à(s) 00:26 por Rosan doctor

» tv century c-2039 não fica em stand by
Hoje à(s) 00:11 por Raimundo costa

» TV AOC T2355E TRAVA NO LOGO DA AOC
Hoje à(s) 00:06 por arturbonilha

» mini sistem SONY MHC GTX88-desligando memo sem a saída principal
Ontem à(s) 22:52 por ze14

» modulo som banda 9.8d ci regulador quimado
Ontem à(s) 22:47 por luiz da eletronica

» lombada
Ontem à(s) 22:46 por djcosta

» tv toshiba 2157nfs u 18 - so com uma lista no meio
Ontem à(s) 22:17 por Chagas Moura

» tv philco PH21MSS não liga
Ontem à(s) 22:11 por Adailton Tavares

» Limpeza ultrasom - Ya Xun 3560 - não ligava - agora não muda valores no painel lcd
Ontem à(s) 22:01 por fozzyme

» LG LM-M 730A DANDO ERRO NO CD
Ontem à(s) 21:21 por Heleno

» tv samsung cl21z30 imagem descentraliza
Ontem à(s) 20:48 por juniormaior

» modulo banda ice 1800w fonte queimada
Ontem à(s) 20:23 por alvair s oliveira

» TV LCD PHILCO MODELO TV PH24A LCD BLOQUEIO ATIVADO
Ontem à(s) 18:28 por Havai

» tv toshiba modelo 2934(b) sl chassis sk91 defeito tela escura.
Ontem à(s) 18:28 por WS.ELETRONICA

Menu de navegação
 

 

 
Clique no fórum

correspondente

para entrar nele!

Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:

http://i59.tinypic.com/10cl0us.png

 

 

 

 

 

 


Vendas do Fórum 2002:

LANÇAMENTO (NOVO)

Em breve: Detectores de metais


---------------------------

    PARCEIROS 

PATROCINADORES 

DO FÓRUM

================

Quer ser um patrocinador do fórum?

Mande um e-mail para mim:

valdeni@eletronica2002.com.br

================

[Resolvido]TV Samsung CL21Z43MQ CHASI K16E FONTE ALTA

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

[Resolvido]TV Samsung CL21Z43MQ CHASI K16E FONTE ALTA

Mensagem por edson martins em Sex 20 Jul 2012, 00:16

Amigos,este tv pisca o led 4 vezes e apaga,ai o +b passa de 117.8v para198v,troquei o fotoacoplador,c822 e estou com a l808 aberta, um jump pode ser usado no lugar?,peço ajuda de vocês para tentar resolver este defeito e agradeço...

edson martins
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: DESDE 2010
Sexo: Masculino
Número de Mensagens: 479
Idade: 52
Cidade/Estado:: Salvador/Ba
Humor: medio
Data de inscrição: 15/10/2010

Voltar ao Topo Ir em baixo

Re: [Resolvido]TV Samsung CL21Z43MQ CHASI K16E FONTE ALTA

Mensagem por NECO ELETRONICA em Sex 20 Jul 2012, 00:33

verifique a fonte de 5v se tiver com defeito aumenta a tençao do +b.

NECO ELETRONICA
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 18 anos
Sexo: Masculino
Número de Mensagens: 3173
Idade: 45
Cidade/Estado:: bauru sp
Humor: bom
Data de inscrição: 15/09/2010

Voltar ao Topo Ir em baixo

Re: [Resolvido]TV Samsung CL21Z43MQ CHASI K16E FONTE ALTA

Mensagem por BETEL em Sex 20 Jul 2012, 00:34

amigo, nas sucatas dos tv philips pt110 em diante vc consegue essas bobinas perto do Flyback.
se não conseguir coloque um resistor de 1R / 2W no local
acredito que a fonte está subindo por falta de carga do horizontal, por falta dessa bobina!
confira também o R821 = 120K se não está alterado
bom serviço!

_________________
Humberto Jr:

BETEL
Moderador do fórum
Moderador do fórum

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: Desde 1985, Comecei com aparelhos à valvula
Sexo: Masculino
Número de Mensagens: 1060
Idade: 42
Cidade/Estado:: Esplanada - BA
Data de inscrição: 12/11/2008

Voltar ao Topo Ir em baixo

Re: [Resolvido]TV Samsung CL21Z43MQ CHASI K16E FONTE ALTA

Mensagem por osmarfortunato em Sex 20 Jul 2012, 08:39

bom dia veja o capacitor de filtro que ele da esse defeito ok

osmarfortunato
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 30 anos
Sexo: Masculino
Número de Mensagens: 391
Idade: 51
Cidade/Estado:: sinop mt
Data de inscrição: 20/05/2010

Voltar ao Topo Ir em baixo

Re: [Resolvido]TV Samsung CL21Z43MQ CHASI K16E FONTE ALTA

Mensagem por edson martins em Sex 20 Jul 2012, 22:33

RESOLVIDO,fico muíto grato pela atensão de vocês,como já havia trocado o capacitor de filtro e verificado a linha dos 5v,então fiz a troca da l808 de 43uh por um resístor de 1r/2w como indicado pelo colega BETEL,o tv voltou a funcionar normalmente ok!

edson martins
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: DESDE 2010
Sexo: Masculino
Número de Mensagens: 479
Idade: 52
Cidade/Estado:: Salvador/Ba
Humor: medio
Data de inscrição: 15/10/2010

Voltar ao Topo Ir em baixo

Re: [Resolvido]TV Samsung CL21Z43MQ CHASI K16E FONTE ALTA

Mensagem por BETEL em Sex 20 Jul 2012, 23:02

edson martins escreveu: RESOLVIDO,fico muíto grato pela atensão de vocês,como já havia trocado o capacitor de filtro e verificado a linha dos 5v,então fiz a troca da l808 de 43uh por um resístor de 1r/2w como indicado pelo colega BETEL,o tv voltou a funcionar normalmente ok!
O forum, agradece pelo retorno.
boa sorte!

_________________
Humberto Jr:

BETEL
Moderador do fórum
Moderador do fórum

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: Desde 1985, Comecei com aparelhos à valvula
Sexo: Masculino
Número de Mensagens: 1060
Idade: 42
Cidade/Estado:: Esplanada - BA
Data de inscrição: 12/11/2008

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum