Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum de eletronica2002.

Para ter acesso a todo o conteúdo do fórum você precisa fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
Quem está conectado
718 usuários online :: 104 usuários cadastrados, 2 Invisíveis e 612 Visitantes :: 3 Motores de busca

Adelino Rank, Adriano Ramos, Andrew Rafael Fritsch, ANTONIOMAURIJUNIOR, apucarana, augusto muniz dos santos, Bruske, CACÁ, Calé, carleandropaulino, carloscordeiro, CarlosPS10, celinodematos, cleonaldo, dey, dieimes magnus, dinho som, dmclnit, doriedes dos santos, Edilson Delvico, eletroberger, Eletrolaser, Eletronica Manoel, eletrônica saturno, Eletrônica Soares, ELIZEU CREPALDI, elvio., Enio Cruz Alves, Etherno_Crhistal, Geddson, gibahertz, Gilmar Frederico, gontijo, hbeletrônica, helinho, Heliotronica, Itacir J. Bernardi, IVANILTON, izair, Jailson Ribeiro, jailton da silva santos, jcarloos, JEAN ALVES DOS REIS, jeske, jholl, jiboia, joansa eletronica, José V. L. dos Santos, Joãocm, jrpaula2006, jrvelinho, juarc, julioemerson, Kawaguthy, leandrockk, lidereletronica2009, LIU, luis carlos, Luiz Paulo Ferreira, Malucão da eletrônica, mannuinfo, Marcelo Goncalves, Marcelo Minas, Marcio Ponciano, Marcio.74-Alves, Mauricio Ribeiro, Michel Chagas, Monica Paiva, nabi vieira jorge sobrinh, nagkiller, Nereu1301, Nill, Oficina do SOM, osmarfortunato, Paranista, pedro damião, Plácido, rc.tecnologia, Regivaldo, Ricardo Luis Bomfim, ricardojaconé, Rivailton, Roberto Soares, robertomauricio, Ronaldo Silva, Rosan doctor, s.s eletrônica, silvi, soundexpress, ssilvapp, Sweettooth, tanba, tecnico carlos, Tecnico Miguel, Tiago de paula da silva, Titoengetel, totonho, Valdenio, Valdir Bento de Souza, valdir dos santos correia, Valrj, Victor, weslley mendes oliveira, wllm

O recorde de usuários online foi de 950 em Qua 30 Maio 2012 - 15:38
Últimos assuntos
» Mini System lg mcd 212 sem som
Hoje à(s) 17:35 por leandrockk

» Sony-kdl-32bx305
Hoje à(s) 17:30 por Edilson Delvico

» TV PHILIPS GL1045/78 NÂO LIGA, APITO NA FONTE
Hoje à(s) 17:25 por Andrew Rafael Fritsch

» Fonte Gilsom Bivolt Automática de 170A. Não Liga
Hoje à(s) 17:11 por Marcio.74-Alves

» Banda acer 1500 não sai som
Hoje à(s) 17:02 por Nill

» TV Philco TP29C21 sem imagem
Hoje à(s) 16:56 por sergio leal

» Som Sony LBTN 555AV não tem audio
Hoje à(s) 16:54 por jiboia

» TV AOC LCD 32 polegadas LC32W131 tela branca com imagem no fundo
Hoje à(s) 16:50 por doriedes dos santos

» tv mitsubishi mod:tc2098 - vertical fechado
Hoje à(s) 16:48 por Valdir Bento de Souza

» tv Sem Toshiba 40 modelo: LE4052(A) liga fica 5s e desliga
Hoje à(s) 16:41 por gibahertz

» TV Philco TP2052N tela escura
Hoje à(s) 16:31 por Joãocm

» MITSUBISHI TC-2098 liga, só chuviscos ( RESOLVIDO)
Hoje à(s) 16:30 por Andrew Rafael Fritsch

» tv rp29cc25 sem áudio, imagem normal.
Hoje à(s) 16:29 por eletronicagama

» TV CCE TV1418 USP UMA BARRA DESLOCANDO PARA O LADO
Hoje à(s) 16:28 por carlos 3 em 1

» TV LG 21fx5rl LIGA HORIZONTAL REDUZIDO OSCILANDO
Hoje à(s) 16:25 por Andrew Rafael Fritsch

» TV PHILIPS 21PT5435/78- VERTICAL FECHADO QUATRO DEDOS ABAIXO DA TELA
Hoje à(s) 16:24 por Plácido

» Sms Net3+ 1400bifx, quando entra bateria desliga totalmente apagando tudo.
Hoje à(s) 16:14 por christian.ricard

» Nobreak Net3+ 1400biFX quando aperta para ligar, ronca e desliga apitando
Hoje à(s) 16:05 por christian.ricard

» TV PHILIPS MODELO 14P3131/78 DEFEITO LIGA E DESLIGA
Hoje à(s) 15:46 por tomate

» SOM LG MODELO LM 1060A NÃO SAI SOM
Hoje à(s) 15:40 por Marcelo Goncalves

» Gravador de Bios Caseiro Custo é benefício ótimo
Hoje à(s) 15:27 por Arthur Gomes

» TV PHILIPS 32PFL4017G APAGA A TELA E FICA COM SOM...
Hoje à(s) 15:21 por tomate

» tv lg 21fu6tL led piscando e nao sai de standy by
Hoje à(s) 15:03 por dinho som

» som lg rad225b standby piscando
Hoje à(s) 14:34 por johnatan

» tv cce d32 botoes doidos
Hoje à(s) 14:29 por joab ribeiro

» TV PHILCO PH21M SS C/ RESISTOR TORRADO
Hoje à(s) 14:14 por Digibyte

» som sharp md-f20 so da um pequeno barulho na fonte mais não acende o display
Hoje à(s) 13:51 por s.s eletrônica

» TV LCD TOSHIBA 42XV650DA: Aparece imagem e som pisca e apaga, permace o som.
Hoje à(s) 13:29 por Flaudemir

» TV CCE TV-1418 USP INOPERANTE
Hoje à(s) 13:23 por Tecnico Miguel

» tv panasonic tc14rm10l com imagem fora de frequencia
Hoje à(s) 13:07 por p

Menu de navegação
 

 

 
Clique no fórum

correspondente

para entrar nele!

Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:

http://i59.tinypic.com/10cl0us.png

 

 

 

 

 

 


Vendas do Fórum 2002:

LANÇAMENTO (NOVO)

Em breve: Detectores de metais


---------------------------

    PARCEIROS 

PATROCINADORES 

DO FÓRUM

================

Quer ser um patrocinador do fórum?

Mande um e-mail para mim:

valdeni@eletronica2002.com.br

================

tv cineral 14n cin 0401 acende o lede e apaga logo e não da sinal

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

tv cineral 14n cin 0401 acende o lede e apaga logo e não da sinal

Mensagem por adeilsonfarias em Qua 13 Jun 2012 - 20:11

olha amigo estou com essa tv que antes so ficava com o led aceso. bem troquei a memoria IC24c08 e resoldei o micro e tudo bem a imagem apareceu e logo desligou. agora eu coloco atomada pra ligar ela! o led acende e apaga rapido e não fica obedecendo nada nem na chave nem no controle e nem no painel o +B so tem 34v no secundario da fonte não da nada e ja troquei o Q815 2sk2645 por que estava esquentando muito e reparei pelo novo ele estava todo fora do normal agora o capacitor grande ta dando 300V e chega no pirmario da fonte so que ela não faz nada quem souber mim ajude por favor e que Deus lhe abençoe ate logo.


Última edição por adeilsonfarias em Qui 14 Jun 2012 - 23:44, editado 3 vez(es) (Razão : ela acende o led e apaga rapido)

adeilsonfarias
Participante
Participante

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: muito pouco
Sexo: Masculino
Número de Mensagens: 32
Idade: 41
Cidade/Estado:: pe paulista
Data de inscrição: 15/11/2009

Voltar ao Topo Ir em baixo

Re: tv cineral 14n cin 0401 acende o lede e apaga logo e não da sinal

Mensagem por Roberto Soares em Qua 13 Jun 2012 - 21:13

Verifica o D821 ic802 ic803

_________________
Obrigado pela dica, e pelo retorno!

Tenho capa miter2002


NÂO DOU DICAS POR MP.



Roberto Soares
Moderador do fórum
Moderador do fórum

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 34 anos
Sexo: Masculino
Número de Mensagens: 25270
Idade: 51
Cidade/Estado:: Resende RJ
Humor: bom
Data de inscrição: 15/01/2010

Voltar ao Topo Ir em baixo

tv cineral modelo 14n cin 0401

Mensagem por adeilsonfarias em Qua 13 Jun 2012 - 22:23

obrigado amigo vou verificar qual quer resultado eu lhe digo. um abraço fique com Deus

adeilsonfarias
Participante
Participante

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: muito pouco
Sexo: Masculino
Número de Mensagens: 32
Idade: 41
Cidade/Estado:: pe paulista
Data de inscrição: 15/11/2009

Voltar ao Topo Ir em baixo

Re: tv cineral 14n cin 0401 acende o lede e apaga logo e não da sinal

Mensagem por Valdeni Oliveira em Qua 13 Jun 2012 - 22:45

Prezado(a) participante.

Observamos que esse tópico está
em desacordo com as regras do Fórum. Pedimos a gentileza de clicar no
botão "Editar", na primeira mensagem, e realizar a correção do título.

Os títulos devem ficar na seguinte ordem: Tipo de aparelho, marca, modelo e defeito (resumido).
No teu caso falta o defeito no título!!

EXEMPLO: TV PHILIPS 20PT3331 SEM SOM.

Na mensagem informe tensões medidas, componentes trocados, enfim, tudo que já foi feito na tentativa de solucionar o problema.

Para maiores esclarecimentos, clique no link abaixo.

http://eletronica2002.forumeiros.com/t25880-atencao-aos-usuarios-novos-no-forum-favor-ler#464189


Agradecemos a compreensão.


_________________
Não dou dicas por MP, e nem por e-mail.
Meu site: www.eletronica2002.com.br
Meu e-mail: Valdeni@eletronica2002.com.br

Valdeni Oliveira
Administrador fundador do fórum2002
Administrador fundador do fórum2002

DESCRIÇÃO:: Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA: Desde 1984
Sexo: Masculino
Número de Mensagens: 44547
Idade: 49
Cidade/Estado:: Guaíba / RS
Humor: +- Bom
Data de inscrição: 03/06/2008

http://www.eletronica2002.com.br

Voltar ao Topo Ir em baixo

Re: tv cineral 14n cin 0401 acende o lede e apaga logo e não da sinal

Mensagem por adeilsonfarias em Qui 14 Jun 2012 - 23:34

obrigado amigo e desculpe vou ver se conserto mais qualquer coisa é só mim ensinar um abraço

adeilsonfarias
Participante
Participante

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: muito pouco
Sexo: Masculino
Número de Mensagens: 32
Idade: 41
Cidade/Estado:: pe paulista
Data de inscrição: 15/11/2009

Voltar ao Topo Ir em baixo

Re: tv cineral 14n cin 0401 acende o lede e apaga logo e não da sinal

Mensagem por Valdeni Oliveira em Sex 15 Jun 2012 - 1:51

adeilsonfarias escreveu:obrigado amigo e desculpe vou ver se conserto mais qualquer coisa é só mim ensinar um abraço

Agora ta correto o título, hehe.
Tudo ok.

_________________
Não dou dicas por MP, e nem por e-mail.
Meu site: www.eletronica2002.com.br
Meu e-mail: Valdeni@eletronica2002.com.br

Valdeni Oliveira
Administrador fundador do fórum2002
Administrador fundador do fórum2002

DESCRIÇÃO:: Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA: Desde 1984
Sexo: Masculino
Número de Mensagens: 44547
Idade: 49
Cidade/Estado:: Guaíba / RS
Humor: +- Bom
Data de inscrição: 03/06/2008

http://www.eletronica2002.com.br

Voltar ao Topo Ir em baixo

Re: tv cineral 14n cin 0401 acende o lede e apaga logo e não da sinal

Mensagem por adeilsonfarias em Sex 15 Jun 2012 - 11:04

tu es abençoado por Deus e quem envetou esse forum

adeilsonfarias
Participante
Participante

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: muito pouco
Sexo: Masculino
Número de Mensagens: 32
Idade: 41
Cidade/Estado:: pe paulista
Data de inscrição: 15/11/2009

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum