Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:




Vendas do Fórum 2002:

Capa-miter2002 original.


---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:



================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» SOM PHILIPS FWM583/BK - Não liga, painel apagado
Hoje à(s) 14:50 por franciscoval

» Tv semp chassis u18-queimando str.
Hoje à(s) 14:33 por Tiago de paula da silva

» Samsung LN40D55 Modo de servico e não liga mais
Hoje à(s) 14:28 por arissonhortz

» monitor lgmodelo l1753ts ligando so na parte da tarde
Hoje à(s) 14:07 por Paranista

» Som philco msp210n Não Liga
Hoje à(s) 13:49 por Paranista

» tv magnavox modelo 20mt2131 defeito vertical fechado
Hoje à(s) 13:33 por valdir aparecido da silva

» Tv Cce HPS2971N Com linhas de Retraço ....
Hoje à(s) 13:05 por Enfo_tec

» TV Philco PH14E não oscila horz. led piscando
Hoje à(s) 12:06 por ALOIZIO LIMA

» Semp 1451, U18, +B baixando de repente, fica chiando o Fly, fechando as laterais e dobrando vertical
Hoje à(s) 11:59 por ALOIZIO LIMA

» (RESOLVIDO) TV PHILCO PCS 2976S (caindo a alta)
Hoje à(s) 11:57 por ALOIZIO LIMA

» Sm LG MCD605-Proteção
Hoje à(s) 11:28 por Admilson Augusto

» Um amplificador Meteoro simulator chorus 50W sem som e com ruído constante.
Hoje à(s) 11:26 por andrecuiabá

» tv cineral 29pcin0507 led piscando +b oscilando
Hoje à(s) 11:16 por joaomarcelo

» toshiba ms7320cd painel apagado e sem som
Hoje à(s) 10:31 por juan silva

» modulo soundigital SD 8000.1D com ruido
Hoje à(s) 10:31 por Nill

» Som gradiente energy 1200 com volume louco.
Hoje à(s) 10:16 por jeff

» tv cce hps-2910fs liga e desliga
Hoje à(s) 09:57 por Paranista

» Tv Panasonic Tc-14D1 não liga
Hoje à(s) 09:47 por Bruno Capozzoli

» tv philco led ph32e32d sem som
Hoje à(s) 09:40 por anulino

» som lg , modelo rad225b nao tava ligando
Hoje à(s) 09:38 por nezim

» Tv Semp Thosiba 2988 lem9 fs7 tiro saida de audio liga.
Hoje à(s) 09:06 por PITERSIGMA

» Som sony gnx60 sem audio.
Hoje à(s) 09:01 por LIMA RCL

» tv semp modelo tv2134(b)sl vertical reduzido com traços de retorno! [encerrado]
Hoje à(s) 02:02 por Heleno

» TV LG 42LG60FR DESLIGANDO.
Hoje à(s) 00:50 por Vinicius Ramos

» tv philco ph29b não liga
Hoje à(s) 00:41 por jailton da silva santos

» TV PHILPS 29PT9457/78 FAIXA NA HORIZONTAL
Hoje à(s) 00:14 por ALOIZIO LIMA

» tv semp tv1491 kav nao sintoniza
Ontem à(s) 23:07 por ferreira

» tv philips 14pt316a/78r desligando
Ontem à(s) 22:23 por danzig

» Som Gradiente MS550 Volume com defeito
Ontem à(s) 21:18 por luis aquino sparapan

» Potência Voxman VM880 saída em curto.
Ontem à(s) 21:16 por Nill


tv cineral 14n cin 0401 acende o lede e apaga logo e não da sinal

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

tv cineral 14n cin 0401 acende o lede e apaga logo e não da sinal

Mensagem por adeilsonfarias em Qua 13 Jun 2012, 20:11

olha amigo estou com essa tv que antes so ficava com o led aceso. bem troquei a memoria IC24c08 e resoldei o micro e tudo bem a imagem apareceu e logo desligou. agora eu coloco atomada pra ligar ela! o led acende e apaga rapido e não fica obedecendo nada nem na chave nem no controle e nem no painel o +B so tem 34v no secundario da fonte não da nada e ja troquei o Q815 2sk2645 por que estava esquentando muito e reparei pelo novo ele estava todo fora do normal agora o capacitor grande ta dando 300V e chega no pirmario da fonte so que ela não faz nada quem souber mim ajude por favor e que Deus lhe abençoe ate logo.


Última edição por adeilsonfarias em Qui 14 Jun 2012, 23:44, editado 3 vez(es) (Razão : ela acende o led e apaga rapido)

adeilsonfarias
Participante
Participante

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: muito pouco
Sexo: Masculino
Número de Mensagens: 32
Idade: 41
Cidade/Estado:: pe paulista
Data de inscrição: 15/11/2009

Voltar ao Topo Ir em baixo

Re: tv cineral 14n cin 0401 acende o lede e apaga logo e não da sinal

Mensagem por Roberto Soares em Qua 13 Jun 2012, 21:13

Verifica o D821 ic802 ic803

_________________
Obrigado pela dica, e pelo retorno!

Tenho capa miter2002


NÂO DOU DICAS POR MP.


Roberto Soares
Moderador do fórum
Moderador do fórum

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 34 anos
Sexo: Masculino
Número de Mensagens: 26427
Idade: 51
Cidade/Estado:: Resende RJ
Humor: bom
Data de inscrição: 15/01/2010

Voltar ao Topo Ir em baixo

tv cineral modelo 14n cin 0401

Mensagem por adeilsonfarias em Qua 13 Jun 2012, 22:23

obrigado amigo vou verificar qual quer resultado eu lhe digo. um abraço fique com Deus

adeilsonfarias
Participante
Participante

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: muito pouco
Sexo: Masculino
Número de Mensagens: 32
Idade: 41
Cidade/Estado:: pe paulista
Data de inscrição: 15/11/2009

Voltar ao Topo Ir em baixo

Re: tv cineral 14n cin 0401 acende o lede e apaga logo e não da sinal

Mensagem por Valdeni Oliveira em Qua 13 Jun 2012, 22:45

Prezado(a) participante.

Observamos que esse tópico está
em desacordo com as regras do Fórum. Pedimos a gentileza de clicar no
botão "Editar", na primeira mensagem, e realizar a correção do título.

Os títulos devem ficar na seguinte ordem: Tipo de aparelho, marca, modelo e defeito (resumido).
No teu caso falta o defeito no título!!

EXEMPLO: TV PHILIPS 20PT3331 SEM SOM.

Na mensagem informe tensões medidas, componentes trocados, enfim, tudo que já foi feito na tentativa de solucionar o problema.

Para maiores esclarecimentos, clique no link abaixo.

http://eletronica2002.forumeiros.com/t25880-atencao-aos-usuarios-novos-no-forum-favor-ler#464189


Agradecemos a compreensão.


_________________
Venda do capa-miter2002, (clique aqui ou na imagem abaixo.)



Não dou dicas por MP, e nem por e-mail.
Meu site: www.eletronica2002.com.br
Meu e-mail: eletronica2002@gmail.com 

Valdeni Oliveira
Administrador fundador do fórum2002
Administrador fundador do fórum2002

DESCRIÇÃO:: Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA: Desde 1984
Sexo: Masculino
Número de Mensagens: 45604
Idade: 49
Cidade/Estado:: Guaíba / RS
Humor: +- Bom
Data de inscrição: 03/06/2008

http://www.eletronica2002.com.br

Voltar ao Topo Ir em baixo

Re: tv cineral 14n cin 0401 acende o lede e apaga logo e não da sinal

Mensagem por adeilsonfarias em Qui 14 Jun 2012, 23:34

obrigado amigo e desculpe vou ver se conserto mais qualquer coisa é só mim ensinar um abraço

adeilsonfarias
Participante
Participante

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: muito pouco
Sexo: Masculino
Número de Mensagens: 32
Idade: 41
Cidade/Estado:: pe paulista
Data de inscrição: 15/11/2009

Voltar ao Topo Ir em baixo

Re: tv cineral 14n cin 0401 acende o lede e apaga logo e não da sinal

Mensagem por Valdeni Oliveira em Sex 15 Jun 2012, 01:51

adeilsonfarias escreveu:obrigado amigo e desculpe vou ver se conserto mais qualquer coisa é só mim ensinar um abraço

Agora ta correto o título, hehe.
Tudo ok.

_________________
Venda do capa-miter2002, (clique aqui ou na imagem abaixo.)



Não dou dicas por MP, e nem por e-mail.
Meu site: www.eletronica2002.com.br
Meu e-mail: eletronica2002@gmail.com 

Valdeni Oliveira
Administrador fundador do fórum2002
Administrador fundador do fórum2002

DESCRIÇÃO:: Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA: Desde 1984
Sexo: Masculino
Número de Mensagens: 45604
Idade: 49
Cidade/Estado:: Guaíba / RS
Humor: +- Bom
Data de inscrição: 03/06/2008

http://www.eletronica2002.com.br

Voltar ao Topo Ir em baixo

Re: tv cineral 14n cin 0401 acende o lede e apaga logo e não da sinal

Mensagem por adeilsonfarias em Sex 15 Jun 2012, 11:04

tu es abençoado por Deus e quem envetou esse forum

adeilsonfarias
Participante
Participante

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: muito pouco
Sexo: Masculino
Número de Mensagens: 32
Idade: 41
Cidade/Estado:: pe paulista
Data de inscrição: 15/11/2009

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum