Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:






---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» tv toshiba: 2981kavs/ com o audio muito baixo com o volume no máximo
Hoje à(s) 15:30 por josenilson sos

» PESSOAL POR FAVOR NÃO CRIEM TÓPICOS PARA TVS PLASMA LCD/LED AQUI
Hoje à(s) 15:06 por Roberto Soares

» Caixa amplificada Staner SR315 Ronco no Auto falante
Hoje à(s) 13:09 por Nill

» TV PHILCO 21" Mod: PH 21 M SS Def: parada.
Hoje à(s) 12:48 por jrpaula2006

» TV CCE 2991 FS TECLADO NÃO ATUA
Hoje à(s) 12:28 por Rosan doctor

» Modulo Stetsom 1k6 Es Proteção
Hoje à(s) 11:47 por Nill

» TV LG RP29CC25 TELA MANCHADA COM LINHA BRANCA NA PARTE DE BAIXO
Hoje à(s) 11:40 por Rosélio

» display módulo renegade não liga
Hoje à(s) 10:56 por rafaquino91

» FONTE JFA 1500X U3 SEM TENSAO
Hoje à(s) 09:53 por marcos555

» Caixa Hayonik Multiuso Player 80 USB - não tem som só chiado
Hoje à(s) 08:06 por ahgozetto

» modulo taramps 10.9k entra em proteção quando aumenta o volume
Ontem à(s) 23:41 por Diogo Chagas

» cd pioneer deh145ub nao reconhece usb
Ontem à(s) 21:58 por murilo sestrem

» fonte taramps tf 120a não liga
Ontem à(s) 21:48 por murilo sestrem

» tv philips 29 pt 9467 c 78 sem som
Ontem à(s) 21:33 por marcos eletronico

» tv lg 29cc2rl não liga
Ontem à(s) 20:25 por val.abel

» TV LED Marca Sony Modelo KDL-46EX655 Sem imagem
Ontem à(s) 17:52 por _joão_

» tv toshiba tv2122-0FS chassis u19 com listras brancas na vertical
Ontem à(s) 17:25 por ArrozVencido

» Módulo B.buster 3600 Gl Ss1, defeito no Pré amplificador
Ontem à(s) 17:24 por Nill

» NO BREAK ENERMAX PG II 1400 NÃO LIGA
Ontem à(s) 17:15 por isaac l. da silva

» TV PHILIPS 29GX1895/78R com um quadro verde pequeno com retraço
Ontem à(s) 15:57 por Paranista

» Som Toshiba MS7860 CD Error no painel
Ontem à(s) 15:52 por araponga

» orgao musical tokai TK-70
Ontem à(s) 13:37 por Nill

» micro system philco modelo ph671n liga display apagado.
Ontem à(s) 12:48 por luiz alemão

»  TV Sony KDL-60EX725 pisca o led 3 vezes e não liga
Ontem à(s) 09:51 por GEMASI

» TV STI MODELO LE 3252A - NÃO LIGA
Ontem à(s) 08:27 por Guilhermino Jose da Silva

» FONTE CARREGADOR JFA 1500X NAO ARMA O RELÉ
Ontem à(s) 04:26 por ninis

» FONTE CARREGADOR JFA 1500X COM TENSAO BAIXA
Ontem à(s) 04:06 por ninis

» ((ENCERRADO)) Módulo Falcon F2000, fonte queimada armando proteção
Dom 19 Fev 2017, 19:19 por Nill

» Mesa som novik evo 410 inoperante
Dom 19 Fev 2017, 19:03 por SILVIO CURITIBA

» microondas panasonic NÃO LIGA NN GT672W RUK
Dom 19 Fev 2017, 17:23 por cleiton40

Quem está conectado
432 usuários online :: 26 usuários cadastrados, Nenhum Invisível e 406 Visitantes :: 1 Motor de busca

ArrozVencido, assis2015, ballack, BETO GOMES, Bruske, Claudio Chaves, edilsoncf, elmoraes, helinho, james costa, joao ricardo nunes, joaoalmeida, JPPereira, kaleu, leprex, Marcelo Minas, murilo sestrem, Nill, nilson alves, Paranista, Raulmundo Simões, Ricardo Luis Bomfim, Roberto Soares, rodiney, santec, slima

O recorde de usuários online foi de 1034 em Sex 24 Jul 2015, 10:41

som philips fwc505/19 sem som

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

som philips fwc505/19 sem som

Mensagem por wherbety em Qua 13 Jun 2012, 13:36

Troquei as saídas AN7591 mas continua sem som no pino 12 da saída está sem tensão. O sinal de audio chega no pino 5.Aguardo dica

wherbety
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 04 anos
Sexo : Masculino
Número de Mensagens : 298
Idade : 31
Cidade/Estado: : brasilia
Data de inscrição : 15/01/2010

Voltar ao Topo Ir em baixo

Re: som philips fwc505/19 sem som

Mensagem por Tony Eletronica em Qua 13 Jun 2012, 14:17

então veja o porque de não ter tensão no pino 12, deve ser ai o problema.

_________________
Não dou dicas por MP nem E-mail



Tenho capa miter2002

Tony Eletronica
Moderador do fórum
Moderador do fórum

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : Desde 1997
Sexo : Masculino
Número de Mensagens : 30874
Idade : 48
Cidade/Estado: : São Bento / PB
Humor : Ótimo
Data de inscrição : 08/05/2009

Voltar ao Topo Ir em baixo

Re: som philips fwc505/19 sem som

Mensagem por FRANCISCO trc em Qua 13 Jun 2012, 14:20

amigo verificou o +b no pino 12 do an7591

FRANCISCO trc
Participante
Participante

Número de Mensagens : 223
Data de inscrição : 01/05/2011

Voltar ao Topo Ir em baixo

Re: som philips fwc505/19 sem som

Mensagem por FRANCISCO trc em Qua 13 Jun 2012, 14:23

amigo tem 2 fusivel 1300,1301 um deles deve esta aberto verifiq ok

FRANCISCO trc
Participante
Participante

Número de Mensagens : 223
Data de inscrição : 01/05/2011

Voltar ao Topo Ir em baixo

Re: som philips fwc505/19 sem som

Mensagem por wherbety em Qua 13 Jun 2012, 14:41

sim o fusivel 1301 estava aberto, coloquei outro ,mas não chegou tensão. Verifiquei tbm que a tesão no diodo 6304 deveria ter 29,5v e só chega 22,5. onde deveria ter 41v chega apenas 34v estranho.

wherbety
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 04 anos
Sexo : Masculino
Número de Mensagens : 298
Idade : 31
Cidade/Estado: : brasilia
Data de inscrição : 15/01/2010

Voltar ao Topo Ir em baixo

Re: som philips fwc505/19 sem som

Mensagem por Oficina do SOM em Qua 13 Jun 2012, 14:48

Estão bons: 7304, 7307 e 7309?

Pois os 41V e 29V vem direto do trafo, passando apenas por diodos retificadores.

_________________
Att.
Eduardo Passos

Não dou dicas por MP, apenas via tópico!
E também não trabalho com linha automotiva.

Oficina do SOM
Moderador do fórum
Moderador do fórum

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : Desde 2003
Sexo : Masculino
Número de Mensagens : 7797
Idade : 31
Cidade/Estado: : Florianópolis - SC
Data de inscrição : 23/06/2011

Voltar ao Topo Ir em baixo

Re: som philips fwc505/19 sem som

Mensagem por FRANCISCO trc em Qua 13 Jun 2012, 14:54

vc deve ter o esquema
ver o d 6308 tem o 19v

FRANCISCO trc
Participante
Participante

Número de Mensagens : 223
Data de inscrição : 01/05/2011

Voltar ao Topo Ir em baixo

Re: som philips fwc505/19 sem som

Mensagem por FRANCISCO trc em Qua 13 Jun 2012, 15:02

se nao tever o +b de19v no catodo do diodo 6308
o fusivel 1200 deve esta aberto

FRANCISCO trc
Participante
Participante

Número de Mensagens : 223
Data de inscrição : 01/05/2011

Voltar ao Topo Ir em baixo

Re: som philips fwc505/19 sem som

Mensagem por wherbety em Qua 13 Jun 2012, 16:02

fiz o teste e não tem tensão no d6308

wherbety
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 04 anos
Sexo : Masculino
Número de Mensagens : 298
Idade : 31
Cidade/Estado: : brasilia
Data de inscrição : 15/01/2010

Voltar ao Topo Ir em baixo

Re: som philips fwc505/19 sem som

Mensagem por wherbety em Qua 13 Jun 2012, 16:05

é troquei f1200 chega tensão mas sem audio. coloquei cabo d DVD numa tv de 14 no av e verifiquei q chega sinal no pino 5 mas não amplifica

wherbety
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 04 anos
Sexo : Masculino
Número de Mensagens : 298
Idade : 31
Cidade/Estado: : brasilia
Data de inscrição : 15/01/2010

Voltar ao Topo Ir em baixo

Re: som philips fwc505/19 sem som

Mensagem por Oficina do SOM em Qua 13 Jun 2012, 16:55

Mas agora você tem os 19V no pino 12 dos AN7591?

_________________
Att.
Eduardo Passos

Não dou dicas por MP, apenas via tópico!
E também não trabalho com linha automotiva.

Oficina do SOM
Moderador do fórum
Moderador do fórum

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : Desde 2003
Sexo : Masculino
Número de Mensagens : 7797
Idade : 31
Cidade/Estado: : Florianópolis - SC
Data de inscrição : 23/06/2011

Voltar ao Topo Ir em baixo

Re: som philips fwc505/19 sem som

Mensagem por wherbety em Qua 13 Jun 2012, 17:03

tenho 15v no pino 12

wherbety
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 04 anos
Sexo : Masculino
Número de Mensagens : 298
Idade : 31
Cidade/Estado: : brasilia
Data de inscrição : 15/01/2010

Voltar ao Topo Ir em baixo

Re: som philips fwc505/19 sem som

Mensagem por Fernando Baldavia em Qua 13 Jun 2012, 17:25

Verifica o STP16NE06 da posição 7330.
Teste ele em 220v se houver som com certeza vai ser o STP16NE06
Boa Sorte !

Fernando Baldavia
NOVATO
NOVATO

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 8 anos
Sexo : Masculino
Número de Mensagens : 12
Idade : 30
Cidade/Estado: : Marilia / SP
Humor : Bem Humorado com quem vale a pena
Data de inscrição : 04/10/2010

Voltar ao Topo Ir em baixo

Re: som philips fwc505/19 sem som

Mensagem por wherbety em Qua 13 Jun 2012, 17:34

mas eu ligo ele em 220v

wherbety
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 04 anos
Sexo : Masculino
Número de Mensagens : 298
Idade : 31
Cidade/Estado: : brasilia
Data de inscrição : 15/01/2010

Voltar ao Topo Ir em baixo

Re: som philips fwc505/19 sem som

Mensagem por Fernando Baldavia em Qua 13 Jun 2012, 17:35

Eu achei que a rede ai seria 110v como aqui.
Verifique o STP16NE06 pos. 7330
Esse defeito também ocorre muito nos fwc-170

Fernando Baldavia
NOVATO
NOVATO

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 8 anos
Sexo : Masculino
Número de Mensagens : 12
Idade : 30
Cidade/Estado: : Marilia / SP
Humor : Bem Humorado com quem vale a pena
Data de inscrição : 04/10/2010

Voltar ao Topo Ir em baixo

Re: som philips fwc505/19 sem som

Mensagem por wherbety em Qua 13 Jun 2012, 17:46

tem como testar esse transisto

wherbety
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 04 anos
Sexo : Masculino
Número de Mensagens : 298
Idade : 31
Cidade/Estado: : brasilia
Data de inscrição : 15/01/2010

Voltar ao Topo Ir em baixo

Re: som philips fwc505/19 sem som

Mensagem por Fernando Baldavia em Qua 13 Jun 2012, 17:54

Tem sim, mas é meio complicado de explicar porque que é um mosfet, tem drive e gate, você tem que arma e desarma ele, mas tem uma forma bem simples de testar colocando a escala do multimetro em X10K, ai você pega a ponta negativa e coloca no pino central do transistor, e a ponta positiva você testa se ha curto nos pinos laterais do transistor.
Melhor mesmo seria trocar ele para poder confirmar.

http://pdf1.alldatasheet.com/datasheet-pdf/view/24331/STMICROELECTRONICS/STP16NE06.html

Fernando Baldavia
NOVATO
NOVATO

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 8 anos
Sexo : Masculino
Número de Mensagens : 12
Idade : 30
Cidade/Estado: : Marilia / SP
Humor : Bem Humorado com quem vale a pena
Data de inscrição : 04/10/2010

Voltar ao Topo Ir em baixo

Re: som philips fwc505/19 sem som

Mensagem por HILTON em Qua 13 Jun 2012, 18:15

amigo primeiro vc verifica o fet conforme orientou os amigo se tiver bom troque a saida coloque 2 AN7164 DIRETO ,TIVE UM CASO COMO ESTE E FUNCIONOU (UMA DICA COM OS CI QUE VC COLOCOU ,COLOQUE O DEDO MEIO UMIDO NOS TERMINAIS DELES SE SAIR O SOM PODE TROCAR DIRETO PELO AN7164)

HILTON
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 17 anos
Sexo : Masculino
Número de Mensagens : 232
Idade : 41
Cidade/Estado: : SÃO JOSE DO RIO PRETO- SÃO PAULO
Data de inscrição : 17/11/2009

Voltar ao Topo Ir em baixo

Re: som philips fwc505/19 sem som

Mensagem por wherbety em Qui 14 Jun 2012, 13:01

amigo a saída que coloquei foi justamente esta AN7164, mas percebi que no AMP on Tensão de standby deveria ter 4,5v mas não tem nada pode ser esse o caso dela não amplificar mas não consegui encontrar de onde vem essa tensão. aguardo dica.

wherbety
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 04 anos
Sexo : Masculino
Número de Mensagens : 298
Idade : 31
Cidade/Estado: : brasilia
Data de inscrição : 15/01/2010

Voltar ao Topo Ir em baixo

Re: som philips fwc505/19 sem som

Mensagem por wherbety em Qui 14 Jun 2012, 17:21

substituto do ci M62320fp pois não encontro o mesmo

wherbety
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 04 anos
Sexo : Masculino
Número de Mensagens : 298
Idade : 31
Cidade/Estado: : brasilia
Data de inscrição : 15/01/2010

Voltar ao Topo Ir em baixo

Re: som philips fwc505/19 sem som

Mensagem por Oficina do SOM em Qui 14 Jun 2012, 17:55

Aqui tem:
http://www.pontodaeletronica.com.br/Produto-PRODUTOS-Circuitos-Integrados-M62320FP-SMD-versao-3349-3349.aspx

Mas ele possui alimentação normal, data e clock?

_________________
Att.
Eduardo Passos

Não dou dicas por MP, apenas via tópico!
E também não trabalho com linha automotiva.

Oficina do SOM
Moderador do fórum
Moderador do fórum

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : Desde 2003
Sexo : Masculino
Número de Mensagens : 7797
Idade : 31
Cidade/Estado: : Florianópolis - SC
Data de inscrição : 23/06/2011

Voltar ao Topo Ir em baixo

Re: som philips fwc505/19 sem som

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum