Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:





---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» monitor samsung modelo 932b plus atela da uma piscada desliga
Hoje à(s) 18:28 por Andertecsilva

» (Encerrado) som philips fwm 9000/78r liga funciona cd sintoniza fm e am, mas nao sai som
Hoje à(s) 17:37 por Oficina do SOM

» Modulo Taramps TA2700 2ohms - problema na fonte
Hoje à(s) 17:14 por juliocddc

» Receptor century MidiaBox b3 com CI U10 estourado
Hoje à(s) 16:59 por Francisco Marcleo

» modulo 1k5h 2 homs acendendo proteção
Hoje à(s) 15:37 por manin

» Xbox 360, fonte nao arma, só acende luz vermelha
Hoje à(s) 14:55 por rafaquino91

» SOM SONY HCD- GPX5G [SEM SOM]
Hoje à(s) 14:41 por Nill

» TV GRADIENTE TF2140 QUEIMANDO SAIDA VERTICAL
Hoje à(s) 11:50 por divan de souza

» capacimetro ICEL CD-300A
Hoje à(s) 10:39 por Nill

» Modulo Megacharge 400w - defeito na saida de audio
Hoje à(s) 08:36 por aNderson [EkkiP CAR]

» Módulo Roadstar RS-400.1frd Resistor com faixa de cores apagadas. Não consigo identificar cores.
Hoje à(s) 08:30 por aNderson [EkkiP CAR]

» TV CCE HPS 1471 QUANDO LIGA O SOM É MUITO BAIXO E NO DECORRER DE UNS DEZ SEGUNDOS VAI AUMENTANDO.
Hoje à(s) 08:30 por Victor

» Ap.Som Sharp 3 CDs - Mod:CD-C580X - def:Vem em proteção.
Ontem à(s) 13:51 por Oficina do SOM

» Tv Philips 14PT314A/78R não liga LED acesso
Ontem à(s) 13:24 por centauro

» tv phillco 2046 quimando R 905
Ter 17 Abr 2018, 21:58 por Emerson Rodrigo Santos

» DVD/CD LG RECEIVER LH-D6530A
Ter 17 Abr 2018, 21:15 por Oficina do SOM

» (Encerrado) Satellite Sub Woofer AS-878 2.1 Trafo em curto.
Ter 17 Abr 2018, 21:08 por Oficina do SOM

» tv sony kv29fs105 com o tubo fraco
Ter 17 Abr 2018, 19:03 por rogerio ataliba

» tv semp 1453 com vertical esticado
Ter 17 Abr 2018, 10:12 por MARIO Y. SEGAWA

» tv sony kv29fs105 com o tubo fraco
Seg 16 Abr 2018, 23:03 por rogerio ataliba

» caixa de som philco pht 5000 sem audio na placa pricipal
Seg 16 Abr 2018, 22:53 por Oficina do SOM

» som philips fwm 603 controle remoto não funciona
Seg 16 Abr 2018, 22:51 por Oficina do SOM

» tv cce hps 2097 parte mas volta para stanbay
Dom 15 Abr 2018, 23:50 por saitam

» mesa de som behringer xenyx 1202fx (queimando regulador de 12v)
Dom 15 Abr 2018, 23:44 por claudinhosom

» (Encerrado) Home Theater Lenoxx HT-726, não liga.
Dom 15 Abr 2018, 15:02 por Oficina do SOM

» Projeto como fazer um testador de fonte tv LED, LCD e PLASMA.
Sab 14 Abr 2018, 19:11 por Francisco Marcleo

» MULTÍMETRO ANALÓGICO YU FONG 370 - ESCALA X10 NÃO FUNCIONA
Sex 13 Abr 2018, 14:32 por BETO GOMES

» Microondas Brastemp - BMT45BRHNA não liga
Sex 13 Abr 2018, 09:14 por Paranista

» tv cineral tc 1470 sem audio
Sex 13 Abr 2018, 09:13 por Paranista

» Moto G3 tela ficou piscando por algum tempo após troca e depois apagou
Sex 13 Abr 2018, 09:07 por durvalsilva

Quem está conectado
235 usuários online :: 14 usuários cadastrados, 1 Invisível e 220 Visitantes :: 2 Motores de busca

agamenon monte arrais, avi, bruno besio, CACÁ, cec_suporte, Chagas Moura, Etherno_Crhistal, Faberfera, Jandui Cavalcante, Jose Guilherme R, jrpaula2006, marcio2009, rafaquino91, wagnernepo

O recorde de usuários online foi de 1034 em Sex 24 Jul 2015, 10:41

som philips fwc505/19 sem som

Ir em baixo

som philips fwc505/19 sem som

Mensagem por wherbety em Qua 13 Jun 2012, 13:36

Troquei as saídas AN7591 mas continua sem som no pino 12 da saída está sem tensão. O sinal de audio chega no pino 5.Aguardo dica
avatar
wherbety
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 04 anos
Sexo : Masculino
Número de Mensagens : 298
Idade : 32
Cidade/Estado: : brasilia
Data de inscrição : 15/01/2010

Voltar ao Topo Ir em baixo

Re: som philips fwc505/19 sem som

Mensagem por Tony Eletronica em Qua 13 Jun 2012, 14:17

então veja o porque de não ter tensão no pino 12, deve ser ai o problema.

_________________
Não dou dicas por MP nem E-mail



Tenho capa miter2002
avatar
Tony Eletronica
Moderador do fórum
Moderador do fórum

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : Desde 1997
Sexo : Masculino
Número de Mensagens : 30874
Idade : 49
Cidade/Estado: : São Bento / PB
Humor : Ótimo
Data de inscrição : 08/05/2009

Voltar ao Topo Ir em baixo

Re: som philips fwc505/19 sem som

Mensagem por FRANCISCO trc em Qua 13 Jun 2012, 14:20

amigo verificou o +b no pino 12 do an7591
avatar
FRANCISCO trc
Participante
Participante

Número de Mensagens : 223
Data de inscrição : 01/05/2011

Voltar ao Topo Ir em baixo

Re: som philips fwc505/19 sem som

Mensagem por FRANCISCO trc em Qua 13 Jun 2012, 14:23

amigo tem 2 fusivel 1300,1301 um deles deve esta aberto verifiq ok
avatar
FRANCISCO trc
Participante
Participante

Número de Mensagens : 223
Data de inscrição : 01/05/2011

Voltar ao Topo Ir em baixo

Re: som philips fwc505/19 sem som

Mensagem por wherbety em Qua 13 Jun 2012, 14:41

sim o fusivel 1301 estava aberto, coloquei outro ,mas não chegou tensão. Verifiquei tbm que a tesão no diodo 6304 deveria ter 29,5v e só chega 22,5. onde deveria ter 41v chega apenas 34v estranho.
avatar
wherbety
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 04 anos
Sexo : Masculino
Número de Mensagens : 298
Idade : 32
Cidade/Estado: : brasilia
Data de inscrição : 15/01/2010

Voltar ao Topo Ir em baixo

Re: som philips fwc505/19 sem som

Mensagem por Oficina do SOM em Qua 13 Jun 2012, 14:48

Estão bons: 7304, 7307 e 7309?

Pois os 41V e 29V vem direto do trafo, passando apenas por diodos retificadores.

_________________
Att.
Eduardo Passos

Não dou dicas por MP, apenas via tópico!
E também não trabalho com linha automotiva.
avatar
Oficina do SOM
Moderador do fórum
Moderador do fórum

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : Desde 2003
Sexo : Masculino
Número de Mensagens : 8062
Idade : 32
Cidade/Estado: : Florianópolis - SC
Data de inscrição : 23/06/2011

Voltar ao Topo Ir em baixo

Re: som philips fwc505/19 sem som

Mensagem por FRANCISCO trc em Qua 13 Jun 2012, 14:54

vc deve ter o esquema
ver o d 6308 tem o 19v
avatar
FRANCISCO trc
Participante
Participante

Número de Mensagens : 223
Data de inscrição : 01/05/2011

Voltar ao Topo Ir em baixo

Re: som philips fwc505/19 sem som

Mensagem por FRANCISCO trc em Qua 13 Jun 2012, 15:02

se nao tever o +b de19v no catodo do diodo 6308
o fusivel 1200 deve esta aberto
avatar
FRANCISCO trc
Participante
Participante

Número de Mensagens : 223
Data de inscrição : 01/05/2011

Voltar ao Topo Ir em baixo

Re: som philips fwc505/19 sem som

Mensagem por wherbety em Qua 13 Jun 2012, 16:02

fiz o teste e não tem tensão no d6308
avatar
wherbety
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 04 anos
Sexo : Masculino
Número de Mensagens : 298
Idade : 32
Cidade/Estado: : brasilia
Data de inscrição : 15/01/2010

Voltar ao Topo Ir em baixo

Re: som philips fwc505/19 sem som

Mensagem por wherbety em Qua 13 Jun 2012, 16:05

é troquei f1200 chega tensão mas sem audio. coloquei cabo d DVD numa tv de 14 no av e verifiquei q chega sinal no pino 5 mas não amplifica
avatar
wherbety
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 04 anos
Sexo : Masculino
Número de Mensagens : 298
Idade : 32
Cidade/Estado: : brasilia
Data de inscrição : 15/01/2010

Voltar ao Topo Ir em baixo

Re: som philips fwc505/19 sem som

Mensagem por Oficina do SOM em Qua 13 Jun 2012, 16:55

Mas agora você tem os 19V no pino 12 dos AN7591?

_________________
Att.
Eduardo Passos

Não dou dicas por MP, apenas via tópico!
E também não trabalho com linha automotiva.
avatar
Oficina do SOM
Moderador do fórum
Moderador do fórum

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : Desde 2003
Sexo : Masculino
Número de Mensagens : 8062
Idade : 32
Cidade/Estado: : Florianópolis - SC
Data de inscrição : 23/06/2011

Voltar ao Topo Ir em baixo

Re: som philips fwc505/19 sem som

Mensagem por wherbety em Qua 13 Jun 2012, 17:03

tenho 15v no pino 12
avatar
wherbety
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 04 anos
Sexo : Masculino
Número de Mensagens : 298
Idade : 32
Cidade/Estado: : brasilia
Data de inscrição : 15/01/2010

Voltar ao Topo Ir em baixo

Re: som philips fwc505/19 sem som

Mensagem por Fernando Baldavia em Qua 13 Jun 2012, 17:25

Verifica o STP16NE06 da posição 7330.
Teste ele em 220v se houver som com certeza vai ser o STP16NE06
Boa Sorte !

Fernando Baldavia
NOVATO
NOVATO

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 8 anos
Sexo : Masculino
Número de Mensagens : 12
Idade : 31
Cidade/Estado: : Marilia / SP
Humor : Bem Humorado com quem vale a pena
Data de inscrição : 04/10/2010

Voltar ao Topo Ir em baixo

Re: som philips fwc505/19 sem som

Mensagem por wherbety em Qua 13 Jun 2012, 17:34

mas eu ligo ele em 220v
avatar
wherbety
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 04 anos
Sexo : Masculino
Número de Mensagens : 298
Idade : 32
Cidade/Estado: : brasilia
Data de inscrição : 15/01/2010

Voltar ao Topo Ir em baixo

Re: som philips fwc505/19 sem som

Mensagem por Fernando Baldavia em Qua 13 Jun 2012, 17:35

Eu achei que a rede ai seria 110v como aqui.
Verifique o STP16NE06 pos. 7330
Esse defeito também ocorre muito nos fwc-170

Fernando Baldavia
NOVATO
NOVATO

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 8 anos
Sexo : Masculino
Número de Mensagens : 12
Idade : 31
Cidade/Estado: : Marilia / SP
Humor : Bem Humorado com quem vale a pena
Data de inscrição : 04/10/2010

Voltar ao Topo Ir em baixo

Re: som philips fwc505/19 sem som

Mensagem por wherbety em Qua 13 Jun 2012, 17:46

tem como testar esse transisto
avatar
wherbety
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 04 anos
Sexo : Masculino
Número de Mensagens : 298
Idade : 32
Cidade/Estado: : brasilia
Data de inscrição : 15/01/2010

Voltar ao Topo Ir em baixo

Re: som philips fwc505/19 sem som

Mensagem por Fernando Baldavia em Qua 13 Jun 2012, 17:54

Tem sim, mas é meio complicado de explicar porque que é um mosfet, tem drive e gate, você tem que arma e desarma ele, mas tem uma forma bem simples de testar colocando a escala do multimetro em X10K, ai você pega a ponta negativa e coloca no pino central do transistor, e a ponta positiva você testa se ha curto nos pinos laterais do transistor.
Melhor mesmo seria trocar ele para poder confirmar.

http://pdf1.alldatasheet.com/datasheet-pdf/view/24331/STMICROELECTRONICS/STP16NE06.html

Fernando Baldavia
NOVATO
NOVATO

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 8 anos
Sexo : Masculino
Número de Mensagens : 12
Idade : 31
Cidade/Estado: : Marilia / SP
Humor : Bem Humorado com quem vale a pena
Data de inscrição : 04/10/2010

Voltar ao Topo Ir em baixo

Re: som philips fwc505/19 sem som

Mensagem por HILTON em Qua 13 Jun 2012, 18:15

amigo primeiro vc verifica o fet conforme orientou os amigo se tiver bom troque a saida coloque 2 AN7164 DIRETO ,TIVE UM CASO COMO ESTE E FUNCIONOU (UMA DICA COM OS CI QUE VC COLOCOU ,COLOQUE O DEDO MEIO UMIDO NOS TERMINAIS DELES SE SAIR O SOM PODE TROCAR DIRETO PELO AN7164)
avatar
HILTON
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 17 anos
Sexo : Masculino
Número de Mensagens : 232
Idade : 43
Cidade/Estado: : SÃO JOSE DO RIO PRETO- SÃO PAULO
Data de inscrição : 17/11/2009

Voltar ao Topo Ir em baixo

Re: som philips fwc505/19 sem som

Mensagem por wherbety em Qui 14 Jun 2012, 13:01

amigo a saída que coloquei foi justamente esta AN7164, mas percebi que no AMP on Tensão de standby deveria ter 4,5v mas não tem nada pode ser esse o caso dela não amplificar mas não consegui encontrar de onde vem essa tensão. aguardo dica.
avatar
wherbety
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 04 anos
Sexo : Masculino
Número de Mensagens : 298
Idade : 32
Cidade/Estado: : brasilia
Data de inscrição : 15/01/2010

Voltar ao Topo Ir em baixo

Re: som philips fwc505/19 sem som

Mensagem por wherbety em Qui 14 Jun 2012, 17:21

substituto do ci M62320fp pois não encontro o mesmo
avatar
wherbety
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 04 anos
Sexo : Masculino
Número de Mensagens : 298
Idade : 32
Cidade/Estado: : brasilia
Data de inscrição : 15/01/2010

Voltar ao Topo Ir em baixo

Re: som philips fwc505/19 sem som

Mensagem por Oficina do SOM em Qui 14 Jun 2012, 17:55

Aqui tem:
http://www.pontodaeletronica.com.br/Produto-PRODUTOS-Circuitos-Integrados-M62320FP-SMD-versao-3349-3349.aspx

Mas ele possui alimentação normal, data e clock?

_________________
Att.
Eduardo Passos

Não dou dicas por MP, apenas via tópico!
E também não trabalho com linha automotiva.
avatar
Oficina do SOM
Moderador do fórum
Moderador do fórum

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : Desde 2003
Sexo : Masculino
Número de Mensagens : 8062
Idade : 32
Cidade/Estado: : Florianópolis - SC
Data de inscrição : 23/06/2011

Voltar ao Topo Ir em baixo

Re: som philips fwc505/19 sem som

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum