Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:






---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» TV PANASONIC MODELO TC-20A12 - COM BLOQUEIO DE ENTRADA DE VÍDEO
Hoje à(s) 20:19 por Roberto Soares

» modulo explosound modelo xm 3600 sem som
Hoje à(s) 19:08 por smd

» tv sharp c20r12 vertical cumprimido em baixo
Hoje à(s) 18:16 por MARIO Y. SEGAWA

» Modulo B.buster 1600GL, acionando proteção/defeito na saida
Hoje à(s) 14:56 por juliocddc

» No Break SMS Power Vision II 2200Va não carrega bateria
Hoje à(s) 14:37 por tavasilva

» SOM AIWA CX-NF12 COM DISTORÇAO DE AUDIO
Hoje à(s) 14:35 por Paranista

» modulo stetsom 2k5 1 ohms n clipa dele desarma
Hoje à(s) 14:22 por denilsonfratoni

»  tv sanyo-ctp2051 com defeito-Fechado em cima e em baixo
Hoje à(s) 14:16 por Dematos

» MODULO HT600/1000...PISCANDO LUZ VERMELHA..
Hoje à(s) 14:15 por Nill

» Módulo banda viking 5000
Hoje à(s) 14:13 por Nill

» recepitor century usr 1950 nao atua no controle remoto
Hoje à(s) 11:23 por nagkiller

» dvd automotivo pioneer retratil avh 5480 nao ejeta cd
Hoje à(s) 10:40 por edinaldo f m

» tv semp 2934(B)sl sk-9 imagem escurecendo
Hoje à(s) 09:31 por Paranista

» TV Semp modelo Tv 2982 NAV-S Chassis Lem 10 não oscila
Hoje à(s) 09:11 por Joãocm

» PESSOAL POR FAVOR NÃO CRIEM TÓPICOS PARA TVS PLASMA LCD/LED AQUI
Hoje à(s) 08:04 por Roberto Soares

»  tv lg rp-20cb20a-dados eeprom
Hoje à(s) 06:05 por wllm

» tv cce- 2118 usp/ av- efeito almofada.
Hoje à(s) 00:05 por marquinhos led

» Cabeçote Hartke 2500 liga e depois entra em proteção
Ontem à(s) 22:26 por Rodrigoarca

» tv lg rp-20cb20a não entra imagem e som (tela chuviscada)
Ontem à(s) 20:12 por Dematos

» Tv philips 14pt316A\78br não liga nem acende led
Ontem à(s) 19:04 por Paranista

» receptor century pr2020 imagem com ondas pretas de baixo pra cima
Ontem à(s) 18:53 por Jaime Carli Bohn

» Tv Philco PC1436 preciso saber o valor de R 925
Ontem à(s) 16:21 por ZENER

» tv philips 29 sem modelo volume só até o 15
Ontem à(s) 15:05 por p

» tv toshiba 40rv700fda desligando
Ontem à(s) 14:24 por Roberto Soares

» Som Sony MHC-GN880 Sem áudio no Subwoofer
Ontem à(s) 13:02 por fmaga86

» tv sanyo tp3756u som baixo ja ate troquei a saida de som e nada alguem tem alguma dica ?
Ontem à(s) 11:39 por Roberto Soares

» ROADSTAR 1200 NAO LIGA
Ontem à(s) 11:24 por Nill

» SOM AIWA CX-NF969 NÃO LIGA
Ontem à(s) 11:18 por Ronigass

» SOM SONY HCD-GTR555 EM CURTO
Ontem à(s) 10:57 por Ronigass

» MODULO EXPLOSOUND MX3600 EM CURTO
Ontem à(s) 10:14 por Ronigass

Quem está conectado
425 usuários online :: 28 usuários cadastrados, Nenhum Invisível e 397 Visitantes :: 2 Motores de busca

adelio, alcidesmauricio, Aluizio Nunes, berteli, Betonatal, dj, edsonlb, eletroberger, Fera, fmaga86, Gil-guerrero, Jaime Roberto Medeiros, jairsantos, jernildo, joaoalmeida, JOAOLM, Luís do Rádio, moab, nagkiller, nostalgico, paulobap, Pedrão.49, ricorrea, Roberto Soares, rodiney, Ronigass, Tiago Portella, WALTER JANSEN

O recorde de usuários online foi de 1034 em Sex 24 Jul 2015, 10:41

som sony hcd-gtr8. sem audio.

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

som sony hcd-gtr8. sem audio.

Mensagem por luizpalauro em Qua 13 Jun 2012, 12:37

bom dia, depois de algum tempo voltei a trabalhar na eletronica do meu pai na area de audio, logo de cara peguei este aparelho que a principio não ligava entrando em proteção. verifiquei que o STK 412-750 estava em curto, retirei ele da placa e tudo funcionou sem som é claro, comprei um stk novo STK412-150 e funcionou eliminando o problema da proteção mas não deu audio de jeito nenhum, ja verifiquei todas as tenções da fonte e do stk e estão ok, todas as alimentações estão ok e todos os CI's estao alimentados adequadamente, minha maior dificuldade é que minha eletronica nao dispoem de um frequencimentro ou osciloscopio para eu ver ate onde tem sinal de audio, por isso peço a alguem deste forum que se ja pegou um defeito assim me da um help. desde já agradeço.
luiz palauro
Eletronica Palauro (27) 3267 1249 Fundão-ES

luizpalauro
NOVATO
NOVATO

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 15 anos
Sexo : Masculino
Número de Mensagens : 1
Idade : 42
Cidade/Estado: : Fundão-ES
Data de inscrição : 07/06/2012

Voltar ao Topo Ir em baixo

Re: som sony hcd-gtr8. sem audio.

Mensagem por Oficina do SOM em Qua 13 Jun 2012, 14:52

Amigo você pode fazer o seguinte:

Com um amplificador externo, até mesmo caixa de PC, você vai capturando o áudio e desta forma você vai saber em que etapa ele morre.
Veja se o pré esta sendo alimentado corretamente, verifique o ccto do mute e os resistores de 100R próximos ao STK.

_________________
Att.
Eduardo Passos

Não dou dicas por MP, apenas via tópico!
E também não trabalho com linha automotiva.

Oficina do SOM
Moderador do fórum
Moderador do fórum

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 12 Anos
Sexo : Masculino
Número de Mensagens : 7529
Idade : 31
Cidade/Estado: : Florianópolis - SC
Data de inscrição : 23/06/2011

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum