Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:





---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» tv cce 1418usp sem som
Hoje à(s) 00:38 por samuel peixoto

» som sony modelo GPX77 entra em proteçao E03
Ontem à(s) 23:16 por Danyboy

» tv lg - 29fs4rlg - liga e desliga
Ontem à(s) 23:06 por marquinhos led

» Concerto Helicoptero QS 8008
Ontem à(s) 21:09 por Jose Roberto Fernandes

» equivalencia do c.i viper37l
Ontem à(s) 19:11 por tokiotecnica

» TV LG MOD.29FU6 TL - IMAGEM PULSANDO
Ontem à(s) 19:04 por cristiano33

» minisystem philips fw- c780/19 audio apenas no fone de ouvido resolvido
Ontem à(s) 18:29 por antônio euzébio filho

» Estou com uma tv semp tv2134c queimando o vertical
Ontem à(s) 17:37 por paulorfbm

» DVD H Buster HBD-9260AV esquema elétrico
Ontem à(s) 16:33 por avi

» MICROONDAS ELETROLUX MEC41 - QUEIMANDO DISPLAY
Ontem à(s) 15:54 por Gabriel Mendes

» SOM SONY HCD-GTX787 SAIDA EM CURTO
Ontem à(s) 14:15 por lobbo

» DVD PIONNER - DVH 7680AV MENSAGEM AMP ERROR
Ontem à(s) 14:07 por helinho

» SOM SONY GTR6H VISOR NÃO ACENDE
Ontem à(s) 14:02 por lobbo

» Tv gradiente 2925 nao liga
Ontem à(s) 13:06 por MARIO Y. SEGAWA

» RADIO PANASONIC MODELO RX DS16 DESLIGANDO SOZINHO error U02
Ontem à(s) 12:17 por tomate

» DVD BOOSTER BMTV 9680. TOUCH NÃO FUNCIONA
Ontem à(s) 11:16 por FRANCISCO EDMILSON VALÉRI

» TV LG 29" MOD=29 CC 2RL - DEFEITO: Tv não Liga e nem acende o led stand-by.
Dom 19 Nov 2017, 15:15 por MARIO Y. SEGAWA

» tv semp toshiba 2097lm u16 substituto do bu 808dfi
Dom 19 Nov 2017, 13:22 por MARIO Y. SEGAWA

» MINISYSTEM PHILIPS FW -C780/19 AUDIO APENAS NO FONE DE OUVIDO
Dom 19 Nov 2017, 11:52 por tomate

» Som Philips fwm589 liga depois desliga
Sab 18 Nov 2017, 18:37 por Gustavo machado costa

» TV SAMSUNG CL-29K40MQ SEM IMAGEM
Sab 18 Nov 2017, 14:32 por MARIO Y. SEGAWA

» PHILIPS MCM595 ACIONANDO PROTEÇÃO CANAL DIREITO
Sab 18 Nov 2017, 13:35 por WALTER JANSEN

» som lenoxx modelo mc-265 nao gira o disco
Sab 18 Nov 2017, 11:04 por saitam

» Rádio RCA Victor MOD.: RC1080C Sintoniza só uma rádio
Sex 17 Nov 2017, 23:44 por lucianomachado

» som panasonic ak970 funciona tudo so nao acende display
Sex 17 Nov 2017, 17:27 por doriedes dos santos

» Philips FWD798/55 não funciona
Sex 17 Nov 2017, 15:44 por latual

» caixa amplificada multiuso portatil lenoxx modelo ca 304 sem som nas caixas
Sex 17 Nov 2017, 14:07 por WALTER JANSEN

» Erro F61 som panasonic sa-ak110
Sex 17 Nov 2017, 08:23 por alemos

» Como fazer placa circuito impresso-rica em detalhes (Completo)
Qui 16 Nov 2017, 22:51 por Valdeni Oliveira

» [RESOLVIDO]TV PhilcoPH21 M SS Sem trama
Qui 16 Nov 2017, 18:05 por Rogerio 66

Quem está conectado
113 usuários online :: 15 usuários cadastrados, Nenhum Invisível e 98 Visitantes :: 2 Motores de busca

baltazar alves da silva, BETO GOMES, dico, eletronica do valmir, gilmar viana de souza, leprex, MARIO Y. SEGAWA, nagkiller, Nill, paulinhocsousa, ponto eletronico, Regivaldo, Sweettooth, willian gomes, wilson freitas

O recorde de usuários online foi de 1034 em Sex 24 Jul 2015, 10:41

TV PHILCO MOD. TP 20V56 FONTE NÃO FUNCIONA (resolvido)

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

TV PHILCO MOD. TP 20V56 FONTE NÃO FUNCIONA (resolvido)

Mensagem por Jacob em Dom 11 Out 2009, 18:16

Caro amigos do Forum, estou aqui de volta a comunicar novamente com os amigos,e informar que ainda estou com a aquele tv philips 29PT com problema na fonte eu bdei um tempinho nela porque juntou muito serviço na oficina. Agora eu recebi um tv philco mod. TP20V56, afonte não funciona, chegou na oficina eu abri o tv e encontrei o fusivel aberto, verifiquei os diodos retificadores da fonte e estavam todos normais, como os capacitores de filtros, visualizei proximo ao Q901 na placa do circuito inpresso como se tivesse dado um curto-circuito ali proximo soltei o Q901 o curto-circuito parou não queimou mais o fusivel troquei o q901 e tambem o c 919 e o c 909, o curto acabou mas o tv não funcionou, verifiquei que no Q 901 existe os 289v mas ã fonte não oscila. Peço ajuda dos colegas para desvendar este defeito, não tenho o esquema eletrico deste modelo, agradeço desde ja espero a ajuda dos colegas uma boa noite e deus esteja todos nos, um abraço a todos que fazem parte desta familia abençoada. Aguardo Resposta.

Jacob
Participante
Participante

Sexo : Masculino
Número de Mensagens : 56
Idade : 56
Cidade/Estado: : Fortaleza
Data de inscrição : 19/05/2009

Voltar ao Topo Ir em baixo

Re: TV PHILCO MOD. TP 20V56 FONTE NÃO FUNCIONA (resolvido)

Mensagem por Naldo Oliveira em Seg 12 Out 2009, 07:57

levate o d915 e teste fora do circuito deve tar com fuga.
ou o propio ci oscilador tda16846
avatar
Naldo Oliveira
Moderador do fórum
Moderador do fórum

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 18 ANOS
Sexo : Masculino
Número de Mensagens : 31256
Idade : 40
Cidade/Estado: : REMANSO-BA
Humor : bom
Data de inscrição : 01/02/2009

Voltar ao Topo Ir em baixo

Re: TV PHILCO MOD. TP 20V56 FONTE NÃO FUNCIONA (resolvido)

Mensagem por Jacob em Seg 12 Out 2009, 12:01

Ola amigos, recebi o esquema eletrico agradeço-lhe muito Sady, e Naldo farei o teste do diodo e darei resposta brevimente oas colegas, agradeço e ate breve. Boa Tarde a todos do Forum e que Deus Abençoe a todos.

Jacob
Participante
Participante

Sexo : Masculino
Número de Mensagens : 56
Idade : 56
Cidade/Estado: : Fortaleza
Data de inscrição : 19/05/2009

Voltar ao Topo Ir em baixo

Re: TV PHILCO MOD. TP 20V56 FONTE NÃO FUNCIONA (resolvido)

Mensagem por Jacob em Qua 14 Out 2009, 19:01

Ola amigos do Forum, para dar noticias deste tv philco, depois de testar o D 915 e constatei ele estava normal resolvi trocar 0 CI 901, muito bem o televisor funcionou mas com poucos minutos voltou a quimar o fusivel desconfiu que deve ter queimado o Q 901 talvez tambem o CI 901, vou comprar novamente o Q 901 e o CI 901, mas antes de coloca-los espero alguma dica o que poderar ter ocasinado a queima deste mesmo componentes, Naldo ou outros colegas se os colegas ja pegou este defeito conta com ajuda dos colegas, e que Deus Abençoei a todos desta Familia, uma boa Noite Aguardo Resposta.

Jacob
Participante
Participante

Sexo : Masculino
Número de Mensagens : 56
Idade : 56
Cidade/Estado: : Fortaleza
Data de inscrição : 19/05/2009

Voltar ao Topo Ir em baixo

Re: TV PHILCO MOD. TP 20V56 FONTE NÃO FUNCIONA (resolvido)

Mensagem por Jacob em Qui 15 Out 2009, 19:43

Boa Noite caros amigos do Forum,estou de volta para dar noticias do defeito da fonte do TV Philco mod. TP20V56 eu comprei o Q 901 novamente e coloquei no lugar o tv funcionou cerca de um minuto e queimou novamente, mas não queimou o CI 901, não sei o e a qualidade da peça ou algum defeito na fonte, gostaria de recebe mais dicas de como analizar este defeito agradeço desde já a todos que fazem parte deste Forum, uma Boa Noite espero resposta Obrigado.

Jacob
Participante
Participante

Sexo : Masculino
Número de Mensagens : 56
Idade : 56
Cidade/Estado: : Fortaleza
Data de inscrição : 19/05/2009

Voltar ao Topo Ir em baixo

Re: TV PHILCO MOD. TP 20V56 FONTE NÃO FUNCIONA (resolvido)

Mensagem por Jacob em Dom 18 Out 2009, 17:27

Boa Tarde Amigos do Forum, estou de volta para comunicar aos amigos que graças a deus consegui endentificar o defeito do TV philco mod. TP20V56, ao trocar o Q901 o tv funcionou por uns 10 minutos e queimou novamente o Q 901 e com ele tambem o D 903 e R 915 de 82R , comprei novamente o Q 901, os quatros retificadores da fonte, oR 915, e o CI 901, coloquei no lugar e TV passou a funcionar normalmente. Obrigado pela ajuda dos colegas e de deus mais uma dificuldade vencida, até mais e que deus abençoe a todos desta familia.

Jacob
Participante
Participante

Sexo : Masculino
Número de Mensagens : 56
Idade : 56
Cidade/Estado: : Fortaleza
Data de inscrição : 19/05/2009

Voltar ao Topo Ir em baixo

Re: TV PHILCO MOD. TP 20V56 FONTE NÃO FUNCIONA (resolvido)

Mensagem por Convidad em Dom 18 Out 2009, 19:54

Ok Jacob , obrigado pelo retorno, abraço, vamos dar por resolovido.

Convidad
Convidado


Voltar ao Topo Ir em baixo

Re: TV PHILCO MOD. TP 20V56 FONTE NÃO FUNCIONA (resolvido)

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum