Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:




Vendas do Fórum 2002:

Capa-miter2002 original.


---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:



================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» Tv Semp 2134SL Sk-1, ligando e delsigando
Hoje à(s) 14:50 por Morlan

» TV Gradiente TF 2953 chassis GRS Tela estreita
Hoje à(s) 14:41 por Paranista

» ( RESOLVIDO ) SOM PHILIPS FWM 417 Não liga, DICA
Hoje à(s) 14:30 por valdircp

» tv semp 2050 mav defeito duas faixas nas lateral
Hoje à(s) 14:30 por Paranista

» tv toshiba tv2987IMS com tela azul sem som
Hoje à(s) 14:20 por vanderlei bortoli

» home theater britania fama 100usb com tensões da fonte baixa (resolvido)
Hoje à(s) 13:56 por waldik

» TV Sony Bravia Modelo KDL-40EX525 Led Piscando
Hoje à(s) 13:32 por marteipaussu

» som sony hcd gtr66, sem som e desligando.
Hoje à(s) 12:52 por Teimoso

» tv philips 20pt3331 defeito liga com vertical fechado depois desliga filamento
Hoje à(s) 11:48 por adrianogm

» Modulo amplificador Stetsom 3k7e aquecendo a fonte
Hoje à(s) 11:33 por tutiachi

» tv philips 29pt6456 hercoles intermitente
Hoje à(s) 11:22 por valmir da VIDEOSOM

» TV Gradiente TF-2953: Efeito almofada(resolvido)
Hoje à(s) 10:50 por Paranista

» tv lcd philips 42pfl3507d imagem invertida
Hoje à(s) 09:39 por mariliacenter

» tv philco mod:ph21m ss-não liga
Hoje à(s) 09:08 por Tecnico Miguel

» tv toshiba 2987ems com tela azul sem funçao
Hoje à(s) 08:49 por Tecnico Miguel

» modulo huricane H500.4D
Hoje à(s) 08:33 por Nill

» modulo stetsom 3k3eq nao liga
Hoje à(s) 08:21 por portela

» TV LG 14B85 QUEIMANDO TSH
Hoje à(s) 07:47 por ricardo francisco

» tv Philips 20pt428a nao liga inoperante
Hoje à(s) 02:34 por ALOIZIO LIMA

» 20PT428A/78R Inoperante Fonte Pulsando
Ontem à(s) 23:38 por Tecnico Miguel

» Modulo Taramps 1200 com som fraco e roco .. Já fiz a troda de todos os fets novos e os irf1404
Ontem à(s) 23:16 por maestra

» módulo de potência corzus 3100 funcionando somente a saída sub woofer 160 watt, 2, 100 watt não
Ontem à(s) 22:10 por ELIOENAI ANDRADE DA LUZ

» Tv gradiente mod:TV2925-Desliga após alguns segundos.
Ontem à(s) 22:03 por Labolima

» TV Philips Mod: 32PFL3008D imagem invertida
Ontem à(s) 21:36 por wanderson1893

» tv lg rp21fe85g liga e desliga
Ontem à(s) 20:47 por edsonRN

» Play 2 90001 desligando e fica piscando Led vermelho e verde!
Ontem à(s) 20:39 por Morlan

» MITSUBISHI TC2910 - FECHANDO AS LATERAIS
Ontem à(s) 20:15 por Aluizio Nunes

» TV PHILIPS 21PT9467S/78 VERTICAL FECHADA EM CIMA E EMBAIXO
Ontem à(s) 19:24 por Roberto Soares

» tv aoc le39d1440 com imagem de cabeça para baixo
Ontem à(s) 19:23 por nilson nunes

» tv philips 29pt5646/78 Flyback com defeito
Ontem à(s) 19:18 por calvin


TV PHILCO MOD. TP 20V56 FONTE NÃO FUNCIONA (resolvido)

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

TV PHILCO MOD. TP 20V56 FONTE NÃO FUNCIONA (resolvido)

Mensagem por Jacob em Dom 11 Out 2009, 18:16

Caro amigos do Forum, estou aqui de volta a comunicar novamente com os amigos,e informar que ainda estou com a aquele tv philips 29PT com problema na fonte eu bdei um tempinho nela porque juntou muito serviço na oficina. Agora eu recebi um tv philco mod. TP20V56, afonte não funciona, chegou na oficina eu abri o tv e encontrei o fusivel aberto, verifiquei os diodos retificadores da fonte e estavam todos normais, como os capacitores de filtros, visualizei proximo ao Q901 na placa do circuito inpresso como se tivesse dado um curto-circuito ali proximo soltei o Q901 o curto-circuito parou não queimou mais o fusivel troquei o q901 e tambem o c 919 e o c 909, o curto acabou mas o tv não funcionou, verifiquei que no Q 901 existe os 289v mas ã fonte não oscila. Peço ajuda dos colegas para desvendar este defeito, não tenho o esquema eletrico deste modelo, agradeço desde ja espero a ajuda dos colegas uma boa noite e deus esteja todos nos, um abraço a todos que fazem parte desta familia abençoada. Aguardo Resposta.

Jacob
Participante
Participante

Sexo: Masculino
Número de Mensagens: 56
Idade: 53
Cidade/Estado:: Fortaleza
Data de inscrição: 19/05/2009

Voltar ao Topo Ir em baixo

Re: TV PHILCO MOD. TP 20V56 FONTE NÃO FUNCIONA (resolvido)

Mensagem por Convidad em Seg 12 Out 2009, 01:26

Jacob tai o esquema. http://www.electronica-pt.com/index.php/component/option,com_remository/Itemid,34/func,fileinfo/id,1257/

Convidad
Convidado


Voltar ao Topo Ir em baixo

Re: TV PHILCO MOD. TP 20V56 FONTE NÃO FUNCIONA (resolvido)

Mensagem por Naldo Oliveira em Seg 12 Out 2009, 07:57

levate o d915 e teste fora do circuito deve tar com fuga.
ou o propio ci oscilador tda16846

Naldo Oliveira
Moderador do fórum
Moderador do fórum

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 18 ANOS
Sexo: Masculino
Número de Mensagens: 30916
Idade: 37
Cidade/Estado:: REMANSO-BA
Humor: bom
Data de inscrição: 01/02/2009

Voltar ao Topo Ir em baixo

Re: TV PHILCO MOD. TP 20V56 FONTE NÃO FUNCIONA (resolvido)

Mensagem por Jacob em Seg 12 Out 2009, 12:01

Ola amigos, recebi o esquema eletrico agradeço-lhe muito Sady, e Naldo farei o teste do diodo e darei resposta brevimente oas colegas, agradeço e ate breve. Boa Tarde a todos do Forum e que Deus Abençoe a todos.

Jacob
Participante
Participante

Sexo: Masculino
Número de Mensagens: 56
Idade: 53
Cidade/Estado:: Fortaleza
Data de inscrição: 19/05/2009

Voltar ao Topo Ir em baixo

Re: TV PHILCO MOD. TP 20V56 FONTE NÃO FUNCIONA (resolvido)

Mensagem por Jacob em Qua 14 Out 2009, 19:01

Ola amigos do Forum, para dar noticias deste tv philco, depois de testar o D 915 e constatei ele estava normal resolvi trocar 0 CI 901, muito bem o televisor funcionou mas com poucos minutos voltou a quimar o fusivel desconfiu que deve ter queimado o Q 901 talvez tambem o CI 901, vou comprar novamente o Q 901 e o CI 901, mas antes de coloca-los espero alguma dica o que poderar ter ocasinado a queima deste mesmo componentes, Naldo ou outros colegas se os colegas ja pegou este defeito conta com ajuda dos colegas, e que Deus Abençoei a todos desta Familia, uma boa Noite Aguardo Resposta.

Jacob
Participante
Participante

Sexo: Masculino
Número de Mensagens: 56
Idade: 53
Cidade/Estado:: Fortaleza
Data de inscrição: 19/05/2009

Voltar ao Topo Ir em baixo

Re: TV PHILCO MOD. TP 20V56 FONTE NÃO FUNCIONA (resolvido)

Mensagem por Jacob em Qui 15 Out 2009, 19:43

Boa Noite caros amigos do Forum,estou de volta para dar noticias do defeito da fonte do TV Philco mod. TP20V56 eu comprei o Q 901 novamente e coloquei no lugar o tv funcionou cerca de um minuto e queimou novamente, mas não queimou o CI 901, não sei o e a qualidade da peça ou algum defeito na fonte, gostaria de recebe mais dicas de como analizar este defeito agradeço desde já a todos que fazem parte deste Forum, uma Boa Noite espero resposta Obrigado.

Jacob
Participante
Participante

Sexo: Masculino
Número de Mensagens: 56
Idade: 53
Cidade/Estado:: Fortaleza
Data de inscrição: 19/05/2009

Voltar ao Topo Ir em baixo

Re: TV PHILCO MOD. TP 20V56 FONTE NÃO FUNCIONA (resolvido)

Mensagem por Jacob em Dom 18 Out 2009, 17:27

Boa Tarde Amigos do Forum, estou de volta para comunicar aos amigos que graças a deus consegui endentificar o defeito do TV philco mod. TP20V56, ao trocar o Q901 o tv funcionou por uns 10 minutos e queimou novamente o Q 901 e com ele tambem o D 903 e R 915 de 82R , comprei novamente o Q 901, os quatros retificadores da fonte, oR 915, e o CI 901, coloquei no lugar e TV passou a funcionar normalmente. Obrigado pela ajuda dos colegas e de deus mais uma dificuldade vencida, até mais e que deus abençoe a todos desta familia.

Jacob
Participante
Participante

Sexo: Masculino
Número de Mensagens: 56
Idade: 53
Cidade/Estado:: Fortaleza
Data de inscrição: 19/05/2009

Voltar ao Topo Ir em baixo

Re: TV PHILCO MOD. TP 20V56 FONTE NÃO FUNCIONA (resolvido)

Mensagem por Convidad em Dom 18 Out 2009, 19:54

Ok Jacob , obrigado pelo retorno, abraço, vamos dar por resolovido.

Convidad
Convidado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum