Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum de eletronica2002.

Para ter acesso a todo o conteúdo do fórum você precisa fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
Quem está conectado
84 usuários online :: 11 usuários cadastrados, Nenhum Invisível e 73 Visitantes :: 1 Motor de busca

alemos, augusto muniz dos santos, dinho824, dj, Heliotronica, joaojosenancarneiro, Morlan, napoles alcala, souza raposa, Sweettooth, tomate

O recorde de usuários online foi de 950 em Qua 30 Maio 2012, 15:38
Últimos assuntos
» sal carneiro
Hoje à(s) 06:44 por tomate

» home theater CCE tem Audio Baixo e sem video
Hoje à(s) 02:39 por Heleno

» TV RCA RBA1420 ESTA COM SOMBRA NA IMAGEM
Hoje à(s) 02:21 por Heleno

» Toshiba esquentando q80040
Hoje à(s) 01:48 por Heleno

» TV LCD SEMP LC4243W FRIA LIGA NORMAL E QUENTE NÃO LIGA.
Hoje à(s) 00:56 por sandro

» som sony MHC-GNX 800 - armando proteção
Hoje à(s) 00:40 por Teimoso

» caixa amplificada meteoro mod:acoords 580s - não funciona
Hoje à(s) 00:35 por Heleno

» [Encerrado]TV Samsung 29" Modelo CL-29M21MQ chassis M21MQ Defeito: (Liga mas não dispara a imagen)
Hoje à(s) 00:09 por Heleno

» tv de led philco: modelo:ph29t21d imagem fica piscando
Hoje à(s) 00:05 por Heleno

» TV LG LCD PLASMA 42 PJ350 NAO LIGA
Ontem à(s) 23:27 por Emerson Rodrigo Santos

» tv philips 32pfl3403 ñ liga.
Ontem à(s) 23:15 por saffier

» tvs Semp 1454(p)sl parada
Ontem à(s) 22:40 por Emerson Rodrigo Santos

» tv cce-hps-2185 fse modo-de-serviço
Ontem à(s) 22:34 por Suing

» TV CCE HPS2971 FSV fonte com ruído (chiando) em standby
Ontem à(s) 22:22 por jair.com

» TV PHILIPS 20PT3331/78 SE DESLIGA E LIGA NOVAMENTE
Ontem à(s) 22:12 por Adriano Ramos

» TV PHILIPS 21PT5435/78R NA TROCA DE QUADRO A IMAGEM PULA E ESTÁ TORCIDA NAS LATERAIS
Ontem à(s) 22:09 por Edwilson

» modulo voyager vsa4100md sem audio
Ontem à(s) 22:08 por aldomoura

» Tv mitisubishi tc 2098 sem caracteres.
Ontem à(s) 21:58 por ROSINALDO

» TV TOSHIBA TV 2916MMS LEM 9 SEM A COR VERMELHA
Ontem à(s) 21:56 por baltazar alves da silva

» mixer stetsom ma 1200, ficando ligado pelo remote.
Ontem à(s) 21:16 por saullinhow

» Tv toshiba lc4246wda chuviscando as vezes
Ontem à(s) 20:59 por joseamaro

» TV LG 21FJ6RB LED ACESO E NÃO LIGA
Ontem à(s) 20:39 por verino

» TV CCE HPS2997FS COM LISTRAS NA PRATE SUPERIOR DA TELA
Ontem à(s) 20:27 por TESLA

» tv philco pcm 1451 guando liga fica escura
Ontem à(s) 20:21 por daniel santo ansol

» tv mitsubishi tc-2010 vertical faltando uns 10cm em baixo da tela
Ontem à(s) 20:06 por PITERSIGMA

» tv sharp =2053= ef: parada
Ontem à(s) 19:50 por Bruno Capozzoli

» TV Toshiba modelo Tv 2089 I (MS) U-14 não liga
Ontem à(s) 19:42 por PITERSIGMA

» tv philips 20pt324a led piscando tv nao liga
Ontem à(s) 18:42 por paulo eletronica

» som philco ph1100 mudo
Ontem à(s) 18:22 por CLAUDIO29

» tv lg 47lw5700 com audio porem nao aperece imagem
Ontem à(s) 18:18 por snlimana

Menu de navegação
 

 

 
Clique no fórum

correspondente

para entrar nele!

Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:

http://i59.tinypic.com/10cl0us.png

 

 

 

 

 

 


Vendas do Fórum 2002:

LANÇAMENTO (NOVO)

Em breve: Detectores de metais


---------------------------

    PARCEIROS 

PATROCINADORES 

DO FÓRUM

================

Quer ser um patrocinador do fórum?

Mande um e-mail para mim:

valdeni@eletronica2002.com.br

================

Som Sony MHC-RG121 não acende nada, totalmente inoperante.

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Som Sony MHC-RG121 não acende nada, totalmente inoperante.

Mensagem por claudiocaz em Qui 24 Maio 2012, 15:35

Esse aparelho apareceu aqui não ligando, verifiquei os fusíveis, transformador de fonte, tudo ok.
A tensão Ever +10V, ok.
Mas não há tensão em power relay no resistor R363 que liga à base do transistor Q362.
Alguém me ajuda aí, porque já estou acreditando que o micro foi pro espaço. Estou certo?

claudiocaz
Participante
Participante

DESCRIÇÃO:: Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA: 18
Sexo: Masculino
Número de Mensagens: 101
Idade: 37
Cidade/Estado:: interior de minas
Humor: Bom, ótimo!
Data de inscrição: 02/02/2010

Voltar ao Topo Ir em baixo

Re: Som Sony MHC-RG121 não acende nada, totalmente inoperante.

Mensagem por Rocklando89 em Qui 24 Maio 2012, 19:59

O aparelho fica em stand-bye pelo menos?Se sim verifique a tensão nas linhas KEY 1,2 e 3 e vejam se estão normais,caso alguma chave esteja com fuga o aparelho não liga,as 3 linhas devem estar com as mesmas tensões.

Rocklando89
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 3 Anos
Sexo: Masculino
Número de Mensagens: 3048
Idade: 32
Cidade/Estado:: ITU/SP
Humor: + ou -
Data de inscrição: 25/10/2010

Voltar ao Topo Ir em baixo

Re: Som Sony MHC-RG121 não acende nada, totalmente inoperante.

Mensagem por claudiocaz em Sex 25 Maio 2012, 08:19

O aparelho nãoo acende nada, nenhum led. totalmente apagado. O transformador principal da fonte não é acionado pelo relé.

claudiocaz
Participante
Participante

DESCRIÇÃO:: Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA: 18
Sexo: Masculino
Número de Mensagens: 101
Idade: 37
Cidade/Estado:: interior de minas
Humor: Bom, ótimo!
Data de inscrição: 02/02/2010

Voltar ao Topo Ir em baixo

Re: Som Sony MHC-RG121 não acende nada, totalmente inoperante.

Mensagem por Rocklando89 em Sex 25 Maio 2012, 13:16

Veja a alimentaçção no transitor Q361 veja se ele esta bom.

Rocklando89
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 3 Anos
Sexo: Masculino
Número de Mensagens: 3048
Idade: 32
Cidade/Estado:: ITU/SP
Humor: + ou -
Data de inscrição: 25/10/2010

Voltar ao Topo Ir em baixo

Re: Som Sony MHC-RG121 não acende nada, totalmente inoperante.

Mensagem por claudiocaz em Sex 25 Maio 2012, 15:56

As tensões no Q361 são, 9,8V na base, 9.8V emissor, 0V no coletor

claudiocaz
Participante
Participante

DESCRIÇÃO:: Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA: 18
Sexo: Masculino
Número de Mensagens: 101
Idade: 37
Cidade/Estado:: interior de minas
Humor: Bom, ótimo!
Data de inscrição: 02/02/2010

Voltar ao Topo Ir em baixo

Re: Som Sony MHC-RG121 não acende nada, totalmente inoperante.

Mensagem por Geddson em Sex 25 Maio 2012, 18:12

amigo já verificou o fusível interno do transformador?

Geddson
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA: 4 anos
Sexo: Masculino
Número de Mensagens: 701
Idade: 20
Cidade/Estado:: Vitoria do Mearim-MA
Humor: Gente Fina
Data de inscrição: 18/05/2011

Voltar ao Topo Ir em baixo

Re: Som Sony MHC-RG121 não acende nada, totalmente inoperante.

Mensagem por Rocklando89 em Sex 25 Maio 2012, 19:13

Veja se o transistor esta bom,ai vai a foto das tensões que eram para ter no transistor,vai também uma foto dos fusiveis no pci do trafo.

[img][/img]

[img][/img]

Rocklando89
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 3 Anos
Sexo: Masculino
Número de Mensagens: 3048
Idade: 32
Cidade/Estado:: ITU/SP
Humor: + ou -
Data de inscrição: 25/10/2010

Voltar ao Topo Ir em baixo

REesposta ao amigo gedson007

Mensagem por claudiocaz em Seg 28 Maio 2012, 15:06

Nao chega energia em nenhum dos pinos do trafo, pois o relé RY901 não arma.

claudiocaz
Participante
Participante

DESCRIÇÃO:: Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA: 18
Sexo: Masculino
Número de Mensagens: 101
Idade: 37
Cidade/Estado:: interior de minas
Humor: Bom, ótimo!
Data de inscrição: 02/02/2010

Voltar ao Topo Ir em baixo

Re: Som Sony MHC-RG121 não acende nada, totalmente inoperante.

Mensagem por claudiocaz em Seg 28 Maio 2012, 15:14

Rocklando89 escreveu:Veja se o transistor esta bom,ai vai a foto das tensões que eram para ter no transistor,vai também uma foto dos fusiveis no pci do trafo.

[img][/img]

[img][/img]


O transistor Q361 está medindo corretamente, eu gostaria de saber se a base dele fica zerada quando o aparelho liga.

claudiocaz
Participante
Participante

DESCRIÇÃO:: Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA: 18
Sexo: Masculino
Número de Mensagens: 101
Idade: 37
Cidade/Estado:: interior de minas
Humor: Bom, ótimo!
Data de inscrição: 02/02/2010

Voltar ao Topo Ir em baixo

Re: Som Sony MHC-RG121 não acende nada, totalmente inoperante.

Mensagem por Rocklando89 em Seg 28 Maio 2012, 19:26

claudiocaz escreveu:As tensões no Q361 são, 9,8V na base, 9.8V emissor, 0V no coletor

Pelo esquema as tensões do Q361 era para ter 9v no coletor,ja mediu o diodo d901.
Mesmo não chegando tensão no TRAFÃO era para o aparelho ficar em stand-bye,pois o responsavel por isso(stand-bye)é o trafo menor, veja a tensão do EVER+10,acompanhe ela pois ela também vai para reguladores que mandam tensão para o micro.

Rocklando89
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 3 Anos
Sexo: Masculino
Número de Mensagens: 3048
Idade: 32
Cidade/Estado:: ITU/SP
Humor: + ou -
Data de inscrição: 25/10/2010

Voltar ao Topo Ir em baixo

Re: Som Sony MHC-RG121 não acende nada, totalmente inoperante.

Mensagem por claudiocaz em Ter 29 Maio 2012, 16:51

Rocklando89 escreveu:
claudiocaz escreveu:As tensões no Q361 são, 9,8V na base, 9.8V emissor, 0V no coletor

Pelo esquema as tensões do Q361 era para ter 9v no coletor,ja mediu o diodo d901.
Mesmo não chegando tensão no TRAFÃO era para o aparelho ficar em stand-bye,pois o responsavel por isso(stand-bye)é o trafo menor, veja a tensão do EVER+10,acompanhe ela pois ela também vai para reguladores que mandam tensão para o micro.


O D901 já foi testado, está ok. E a fonte 10V também esta funcionando.

claudiocaz
Participante
Participante

DESCRIÇÃO:: Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA: 18
Sexo: Masculino
Número de Mensagens: 101
Idade: 37
Cidade/Estado:: interior de minas
Humor: Bom, ótimo!
Data de inscrição: 02/02/2010

Voltar ao Topo Ir em baixo

Re: Som Sony MHC-RG121 não acende nada, totalmente inoperante.

Mensagem por ARCENIO em Ter 29 Maio 2012, 18:10

Já desativou a saída de som stk,pode está em curto.

ARCENIO
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 17 anos
Sexo: Masculino
Número de Mensagens: 279
Idade: 35
Cidade/Estado:: picos-pi
Humor: ótimo
Data de inscrição: 05/01/2012

Voltar ao Topo Ir em baixo

Re: Som Sony MHC-RG121 não acende nada, totalmente inoperante.

Mensagem por Rocklando89 em Ter 29 Maio 2012, 18:46

claudiocaz escreveu:
Rocklando89 escreveu:
claudiocaz escreveu:As tensões no Q361 são, 9,8V na base, 9.8V emissor, 0V no coletor

Pelo esquema as tensões do Q361 era para ter 9v no coletor,ja mediu o diodo d901.
Mesmo não chegando tensão no TRAFÃO era para o aparelho ficar em stand-bye,pois o responsavel por isso(stand-bye)é o trafo menor, veja a tensão do EVER+10,acompanhe ela pois ela também vai para reguladores que mandam tensão para o micro.


O D901 já foi testado, está ok. E a fonte 10V também esta funcionando.


Ok a fonte de 10v esta funcionando isso eu entendi,mas ja seguiu a tensão pois ela vai para reguladores que mandam a tensão para o micro.

Rocklando89
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 3 Anos
Sexo: Masculino
Número de Mensagens: 3048
Idade: 32
Cidade/Estado:: ITU/SP
Humor: + ou -
Data de inscrição: 25/10/2010

Voltar ao Topo Ir em baixo

Re: Som Sony MHC-RG121 não acende nada, totalmente inoperante.

Mensagem por Oficina do SOM em Ter 29 Maio 2012, 19:40

O regulador em questão é IC603 que manda 3V3 para o micro IC601, veja também a linha de reset: IC604, além dos cristais X601 e X602.
Se esta parte estiver ok, deveria acender o led do POWER, pino 76 do micro.

Por fim se não for alguma chave travada, linhas KEY1, 2 e 3, veja o receptor do remoto ou o próprio micro.

O comando para armar o relay é no pino 74.

_________________
Att.
Eduardo Passos

Não dou dicas por MP, apenas via tópico!
E também não trabalho com linha automotiva.

Oficina do SOM
Moderador do fórum
Moderador do fórum

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 11 Anos
Sexo: Masculino
Número de Mensagens: 6410
Idade: 28
Cidade/Estado:: Florianópolis - SC
Data de inscrição: 23/06/2011

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum