Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:






---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» Aparelho de som SONY MOD. HCD-ZUX9 (entrando em proteção)
Hoje à(s) 20:52 por Teimoso

»  modulo spark 1500 nao sai som
Hoje à(s) 19:36 por arthurnerd

» cd mp3 jvc kd-r418 nao funciona os botoes
Hoje à(s) 19:01 por luiz da eletronica

» Alguem sabe me dizer aonde vompro um ci TOP 247 YN que funcione no projetor Sony, vpl-Es7
Hoje à(s) 18:32 por Heron Cesar Vieira

» TV SAMSUNG CL-29M21 IMAGEM REDUZIDA NA HORIZONTAL E SEM COR
Hoje à(s) 18:28 por Vilmar9660

» Subwoofer Fortrek MS-2104 Roncando ao ligar
Hoje à(s) 18:05 por robinhoteksystem

» tv philco tpf3421 desliga
Hoje à(s) 16:14 por valdir rocha

» modulo som 2k5e armando proteçao
Hoje à(s) 14:31 por Nill

» LAVADOURA BRASTEMP BWB11 não liga.
Hoje à(s) 14:30 por luis freitas

» micro system samsung g55tp/xaz [bloqueado por abandono]
Hoje à(s) 13:59 por Dematos

» tv semp u18 defeito: não acende filamento
Hoje à(s) 13:20 por Betonatal

» CD Stereo Radio Recorder Philips AZ1004/19 não gira o cd
Hoje à(s) 11:52 por Paranista

» som jvc ca dxj 20 não pega cd nem pen driver
Hoje à(s) 09:05 por Paranista

» PESSOAL POR FAVOR NÃO CRIEM TÓPICOS PARA TVS PLASMA LCD/LED AQUI
Hoje à(s) 06:42 por Roberto Soares

» tv philips 29pt4635/78 desligando Asim que aparece imagem
Hoje à(s) 01:15 por aptron2014

» TV SEMP TV2977(A) NÃO SAI DE STANDBAY
Ontem à(s) 18:40 por rreis1000

» TV Samsung CL29Z50MQ não liga
Ontem à(s) 18:36 por rreis1000

» Home Theater Philips HTS-6500 não liga
Ontem à(s) 14:13 por thiago lincoln ferreira

» Modulo Roadstar 1600D queimando fusivel na Hora!
Ontem à(s) 13:28 por leostuani

» Tv LG 21FX4RG - chasis-mc059a não liga
Ontem à(s) 13:10 por jailton43

» TV LG 29C85 - Transistor de saída horizontal entrando em curto
Ontem à(s) 11:56 por MARIO Y. SEGAWA

» TV PHILCO PH29MSS NÃO LIGA
Sab 23 Jul 2016, 21:35 por Tecnico Miguel

» Tv mitsubishi tc 2098 não liga resistor queimado
Sab 23 Jul 2016, 20:05 por Rogerio Braga

» [Resolvido]TV Philips 21PT9467C/78 Trh duvida Flyback BSC25-N1571
Sab 23 Jul 2016, 19:32 por Dematos

» tv Samsung cl 29z58mq tela azul e com linhas de retraços
Sab 23 Jul 2016, 19:11 por Teimoso

» TV PHILCO PH29MSS COM SOM DE ALGO VAZANDO, COMO SE FOSSE CAPACITOR
Sab 23 Jul 2016, 18:51 por Dematos

» TV LG 29cc90 com listras verticais [ENCERRADO]
Sab 23 Jul 2016, 18:23 por Dematos

» som hcd hs2000 não liga
Sab 23 Jul 2016, 17:49 por tony e jerry

» Caixas Para PC Maxprint e Bomber com ruído (resolvido)
Sab 23 Jul 2016, 16:09 por rodiney

» TV PHILCO PH29MSS COM SOM DE ALGO VAZANDO, COMO SE FOSSE CAPACITOR
Sab 23 Jul 2016, 15:42 por Paranista

Quem está conectado
454 usuários online :: 31 usuários cadastrados, 1 Invisível e 422 Visitantes :: 2 Motores de busca

antonio benedito de queir, Blum Games, CAMARATEC_RJ, celioisrael, chico.br, evandoviana, Ezequias, fabiano guidio, Giani Guerino Piazentini, haga, Huppes, Igor_ctba, ivomaldo ferreira, josepereira, joão vitor silva de jesus, luis freitas, MARIO Y. SEGAWA, murilo sestrem, nagkiller, porto, Raimundo costa, ricardo32, rodiney, senyo-, Serafim, tc marcelo assis, Teimoso, TiagoMian, tony e jerry, WALTER JANSEN, Wellington2010

O recorde de usuários online foi de 1034 em Sex 24 Jul 2015, 10:41

Som Sony MHC-RG121 não acende nada, totalmente inoperante.

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Som Sony MHC-RG121 não acende nada, totalmente inoperante.

Mensagem por claudiocaz em Qui 24 Maio 2012, 15:35

Esse aparelho apareceu aqui não ligando, verifiquei os fusíveis, transformador de fonte, tudo ok.
A tensão Ever +10V, ok.
Mas não há tensão em power relay no resistor R363 que liga à base do transistor Q362.
Alguém me ajuda aí, porque já estou acreditando que o micro foi pro espaço. Estou certo?

claudiocaz
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA : 18
Sexo : Masculino
Número de Mensagens : 105
Idade : 39
Cidade/Estado: : interior de minas
Humor : Bom, ótimo!
Data de inscrição : 02/02/2010

Voltar ao Topo Ir em baixo

Re: Som Sony MHC-RG121 não acende nada, totalmente inoperante.

Mensagem por Rocklando89 em Qui 24 Maio 2012, 19:59

O aparelho fica em stand-bye pelo menos?Se sim verifique a tensão nas linhas KEY 1,2 e 3 e vejam se estão normais,caso alguma chave esteja com fuga o aparelho não liga,as 3 linhas devem estar com as mesmas tensões.

Rocklando89
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 3 Anos
Sexo : Masculino
Número de Mensagens : 3180
Idade : 34
Cidade/Estado: : ITU/SP
Humor : + ou -
Data de inscrição : 25/10/2010

Voltar ao Topo Ir em baixo

Re: Som Sony MHC-RG121 não acende nada, totalmente inoperante.

Mensagem por claudiocaz em Sex 25 Maio 2012, 08:19

O aparelho nãoo acende nada, nenhum led. totalmente apagado. O transformador principal da fonte não é acionado pelo relé.

claudiocaz
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA : 18
Sexo : Masculino
Número de Mensagens : 105
Idade : 39
Cidade/Estado: : interior de minas
Humor : Bom, ótimo!
Data de inscrição : 02/02/2010

Voltar ao Topo Ir em baixo

Re: Som Sony MHC-RG121 não acende nada, totalmente inoperante.

Mensagem por Rocklando89 em Sex 25 Maio 2012, 13:16

Veja a alimentaçção no transitor Q361 veja se ele esta bom.

Rocklando89
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 3 Anos
Sexo : Masculino
Número de Mensagens : 3180
Idade : 34
Cidade/Estado: : ITU/SP
Humor : + ou -
Data de inscrição : 25/10/2010

Voltar ao Topo Ir em baixo

Re: Som Sony MHC-RG121 não acende nada, totalmente inoperante.

Mensagem por claudiocaz em Sex 25 Maio 2012, 15:56

As tensões no Q361 são, 9,8V na base, 9.8V emissor, 0V no coletor

claudiocaz
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA : 18
Sexo : Masculino
Número de Mensagens : 105
Idade : 39
Cidade/Estado: : interior de minas
Humor : Bom, ótimo!
Data de inscrição : 02/02/2010

Voltar ao Topo Ir em baixo

Re: Som Sony MHC-RG121 não acende nada, totalmente inoperante.

Mensagem por Geddson em Sex 25 Maio 2012, 18:12

amigo já verificou o fusível interno do transformador?

Geddson
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA : 4 anos
Sexo : Masculino
Número de Mensagens : 811
Idade : 22
Cidade/Estado: : Vitoria do Mearim-MA
Humor : Gente Fina
Data de inscrição : 18/05/2011

Voltar ao Topo Ir em baixo

Re: Som Sony MHC-RG121 não acende nada, totalmente inoperante.

Mensagem por Rocklando89 em Sex 25 Maio 2012, 19:13

Veja se o transistor esta bom,ai vai a foto das tensões que eram para ter no transistor,vai também uma foto dos fusiveis no pci do trafo.

[img][/img]

[img][/img]

Rocklando89
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 3 Anos
Sexo : Masculino
Número de Mensagens : 3180
Idade : 34
Cidade/Estado: : ITU/SP
Humor : + ou -
Data de inscrição : 25/10/2010

Voltar ao Topo Ir em baixo

REesposta ao amigo gedson007

Mensagem por claudiocaz em Seg 28 Maio 2012, 15:06

Nao chega energia em nenhum dos pinos do trafo, pois o relé RY901 não arma.

claudiocaz
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA : 18
Sexo : Masculino
Número de Mensagens : 105
Idade : 39
Cidade/Estado: : interior de minas
Humor : Bom, ótimo!
Data de inscrição : 02/02/2010

Voltar ao Topo Ir em baixo

Re: Som Sony MHC-RG121 não acende nada, totalmente inoperante.

Mensagem por claudiocaz em Seg 28 Maio 2012, 15:14

Rocklando89 escreveu:Veja se o transistor esta bom,ai vai a foto das tensões que eram para ter no transistor,vai também uma foto dos fusiveis no pci do trafo.

[img][/img]

[img][/img]


O transistor Q361 está medindo corretamente, eu gostaria de saber se a base dele fica zerada quando o aparelho liga.

claudiocaz
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA : 18
Sexo : Masculino
Número de Mensagens : 105
Idade : 39
Cidade/Estado: : interior de minas
Humor : Bom, ótimo!
Data de inscrição : 02/02/2010

Voltar ao Topo Ir em baixo

Re: Som Sony MHC-RG121 não acende nada, totalmente inoperante.

Mensagem por Rocklando89 em Seg 28 Maio 2012, 19:26

claudiocaz escreveu:As tensões no Q361 são, 9,8V na base, 9.8V emissor, 0V no coletor

Pelo esquema as tensões do Q361 era para ter 9v no coletor,ja mediu o diodo d901.
Mesmo não chegando tensão no TRAFÃO era para o aparelho ficar em stand-bye,pois o responsavel por isso(stand-bye)é o trafo menor, veja a tensão do EVER+10,acompanhe ela pois ela também vai para reguladores que mandam tensão para o micro.

Rocklando89
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 3 Anos
Sexo : Masculino
Número de Mensagens : 3180
Idade : 34
Cidade/Estado: : ITU/SP
Humor : + ou -
Data de inscrição : 25/10/2010

Voltar ao Topo Ir em baixo

Re: Som Sony MHC-RG121 não acende nada, totalmente inoperante.

Mensagem por claudiocaz em Ter 29 Maio 2012, 16:51

Rocklando89 escreveu:
claudiocaz escreveu:As tensões no Q361 são, 9,8V na base, 9.8V emissor, 0V no coletor

Pelo esquema as tensões do Q361 era para ter 9v no coletor,ja mediu o diodo d901.
Mesmo não chegando tensão no TRAFÃO era para o aparelho ficar em stand-bye,pois o responsavel por isso(stand-bye)é o trafo menor, veja a tensão do EVER+10,acompanhe ela pois ela também vai para reguladores que mandam tensão para o micro.


O D901 já foi testado, está ok. E a fonte 10V também esta funcionando.

claudiocaz
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA : 18
Sexo : Masculino
Número de Mensagens : 105
Idade : 39
Cidade/Estado: : interior de minas
Humor : Bom, ótimo!
Data de inscrição : 02/02/2010

Voltar ao Topo Ir em baixo

Re: Som Sony MHC-RG121 não acende nada, totalmente inoperante.

Mensagem por ARCENIO em Ter 29 Maio 2012, 18:10

Já desativou a saída de som stk,pode está em curto.

ARCENIO
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 17 anos
Sexo : Masculino
Número de Mensagens : 352
Idade : 37
Cidade/Estado: : picos-pi
Humor : ótimo
Data de inscrição : 05/01/2012

Voltar ao Topo Ir em baixo

Re: Som Sony MHC-RG121 não acende nada, totalmente inoperante.

Mensagem por Rocklando89 em Ter 29 Maio 2012, 18:46

claudiocaz escreveu:
Rocklando89 escreveu:
claudiocaz escreveu:As tensões no Q361 são, 9,8V na base, 9.8V emissor, 0V no coletor

Pelo esquema as tensões do Q361 era para ter 9v no coletor,ja mediu o diodo d901.
Mesmo não chegando tensão no TRAFÃO era para o aparelho ficar em stand-bye,pois o responsavel por isso(stand-bye)é o trafo menor, veja a tensão do EVER+10,acompanhe ela pois ela também vai para reguladores que mandam tensão para o micro.


O D901 já foi testado, está ok. E a fonte 10V também esta funcionando.


Ok a fonte de 10v esta funcionando isso eu entendi,mas ja seguiu a tensão pois ela vai para reguladores que mandam a tensão para o micro.

Rocklando89
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 3 Anos
Sexo : Masculino
Número de Mensagens : 3180
Idade : 34
Cidade/Estado: : ITU/SP
Humor : + ou -
Data de inscrição : 25/10/2010

Voltar ao Topo Ir em baixo

Re: Som Sony MHC-RG121 não acende nada, totalmente inoperante.

Mensagem por Oficina do SOM em Ter 29 Maio 2012, 19:40

O regulador em questão é IC603 que manda 3V3 para o micro IC601, veja também a linha de reset: IC604, além dos cristais X601 e X602.
Se esta parte estiver ok, deveria acender o led do POWER, pino 76 do micro.

Por fim se não for alguma chave travada, linhas KEY1, 2 e 3, veja o receptor do remoto ou o próprio micro.

O comando para armar o relay é no pino 74.

_________________
Att.
Eduardo Passos

Não dou dicas por MP, apenas via tópico!
E também não trabalho com linha automotiva.

Oficina do SOM
Moderador do fórum
Moderador do fórum

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 12 Anos
Sexo : Masculino
Número de Mensagens : 7529
Idade : 30
Cidade/Estado: : Florianópolis - SC
Data de inscrição : 23/06/2011

Voltar ao Topo Ir em baixo

Re: Som Sony MHC-RG121 não acende nada, totalmente inoperante.

Mensagem por Conteúdo patrocinado Hoje à(s) 21:38


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum