Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:




Vendas do Fórum 2002:

Capa-miter2002 original.


---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:



================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» [Resolvido]TV SONY-kdl32bx355 IMAGEM CAMERA LENTA.
Hoje à(s) 08:10 por Speed

» Tv semp modelo tv 2134 (c) sl desligando.
Hoje à(s) 05:39 por Deni

» TV Samsung ln40b530p2m sem audio
Hoje à(s) 04:58 por Deni

» tv toshiba tv2089 u13 esta com cor mais nao atua nem pra + e nem pra -
Hoje à(s) 02:28 por Heleno

» TV SONY KV-29FS100 LED PISCA 5 VEZES E NÃO LIGA
Hoje à(s) 01:51 por Heleno

» [Encerrado]TV Philips 20PT529A com linhas de retraço e tela azul
Hoje à(s) 01:07 por ALOIZIO LIMA

» [Encerrado]RECEPTOR BEDIN SAT BS 3100 ,NAO LIGA
Hoje à(s) 01:02 por ALOIZIO LIMA

» [Encerrado]ventilador arno MOD LAVEO 40cm enguiçado.
Hoje à(s) 01:00 por ALOIZIO LIMA

» [Encerrado]tv philips 29pt4635 78 batendo rele
Hoje à(s) 00:58 por ALOIZIO LIMA

» [Encerrado]TV LG 29FU1RS NAO LIGA
Hoje à(s) 00:57 por ALOIZIO LIMA

» tv toshiba modelo tv 2157mfs chassi u17 nao tem som
Hoje à(s) 00:34 por Dario de andrade carvalho

» tv toshiba 2957 fs gerando muito baixo
Hoje à(s) 00:21 por Dario de andrade carvalho

» Módulo Taramps TS-400X4, saída queimada...
Ontem à(s) 23:46 por NITRO

» tv gradiente tvd 2951 esquentando saida h
Ontem à(s) 23:39 por wagnernepo

» TV PHILIPS 29PT5642/78 Vertical fechado pela metade
Ontem à(s) 23:35 por Igor Cristiano

» Aparelho Mini System Marca Philco Defeito: Liga com display sem caracteres e azul sem som.
Ontem à(s) 22:58 por Heleno

» radio de carro pioneer deh-3700mp nao liga com 12v
Ontem à(s) 22:35 por Heleno

» Modulo Taramps 1200 com som fraco e roco .. Já fiz a troda de todos os fets novos e os irf1404
Ontem à(s) 22:29 por NITRO

» tv toshiba 2999jms não sai de standbay
Ontem à(s) 22:01 por santec

» Modulo de SOM alpine 3554 nao liga
Ontem à(s) 21:33 por NITRO

» TV Philco PH21MG SS Fica piscando standby e não liga.
Ontem à(s) 21:17 por Tecnico Miguel

» tv toshiba chassi u11 defeito n liga
Ontem à(s) 21:07 por Tecnico Miguel

» modulo taramps hd3000 vazamento de dc
Ontem à(s) 20:39 por marcj

» tV GRADIENTE TV 2925 VERTICAL FECHADO.
Ontem à(s) 19:54 por mapower

» tv gradiente tc 2033 nao liga
Ontem à(s) 18:06 por Bruno Capozzoli

» modulo stetsom v900.1 vazamento de dc.
Ontem à(s) 13:59 por marcj

» Ajuda som falhando Napoli 7968 som automotivo
Ontem à(s) 13:22 por Falcopro

» S2200 plus lll quando conectado a parabolica (desliga)
Ontem à(s) 12:07 por flawio

» som sony mhc rg 22- bandeja nao abre
Ontem à(s) 11:23 por frlentini

» tv sony klv-46v410a desliga após 2 minutos led vermelho pisca 12 vezes
Ontem à(s) 11:02 por jeff

Quem está conectado
68 usuários online :: 7 usuários cadastrados, Nenhum Invisível e 61 Visitantes :: 2 Motores de busca

CACÁ, clovesdf, iConnect, Igor Cristiano, joaoalmeida, led21, tafpb

O recorde de usuários online foi de 950 em Qua 30 Maio 2012, 15:38

TV PHILCO PCM 1444 - Led Acende mas não da partida

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

TV PHILCO PCM 1444 - Led Acende mas não da partida

Mensagem por Vagner de Toledo Porsel em Qua 16 Maio 2012, 11:12

Ola amigos, esta tv chegou na oficina desta maneira, SHT pifado, troquei , ela funcionou e depois eu desliguei ela, quando liguei o power ela acende o led mas não da partida. o +b no Traf principal esta com 176v , c SH 47v , BeE esta com ov eu solicitei esquema para verificar as voltagens corretas. Estou aguardando o esquema, no topico de esquema. Mas se algum amigo ja passou por este defeito se puder me ajudar (dicas) eu agradeço. Razz Razz Razz Razz

Vagner de Toledo Porsel
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 6 anos
Sexo: Masculino
Número de Mensagens: 548
Idade: 57
Cidade/Estado:: Tupi Paulista-SP
Data de inscrição: 26/01/2012

Voltar ao Topo Ir em baixo

Re: TV PHILCO PCM 1444 - Led Acende mas não da partida

Mensagem por Chagas Moura em Qua 16 Maio 2012, 11:17

Já te mandei o esquema para o tópico de esquemas. Confira principalmente se a tensão de 20 v etá normal. Essa tensão alimenta o processador com 9 v. Sem ela, o aparelho não liga.

_________________




Meu blog de ajuda aos amigos técnicos.Visite

ELETRÔNICA PADRE REUS
Os topicos devem ser editados sempre na ordem:(APARELHO-MARCA-MODELO E DEFEITO)

Caso precise reabrir um tópico, mande uma MP ao administrador ou a qualquer moderador.

Não peça dica por MP. Abra um tópico no fórum, assim todos poderão compartilhar e ajudar.



Chagas Moura
Moderador do fórum
Moderador do fórum

DESCRIÇÃO:: Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA: Desde 1988
Sexo: Masculino
Número de Mensagens: 15394
Idade: 46
Cidade/Estado:: Frei Martinho - Paraíba
Humor: Bem humorado
Data de inscrição: 06/08/2010

http://eletronicapr.blogspot.com/

Voltar ao Topo Ir em baixo

Re: TV PHILCO PCM 1444 - Led Acende mas não da partida

Mensagem por Vagner de Toledo Porsel em Qua 16 Maio 2012, 11:24

Estou a caminho , para verificar mais adiante darei retorno por enquanto obrigado pelo esquema e esta dica. Surprised

Vagner de Toledo Porsel
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 6 anos
Sexo: Masculino
Número de Mensagens: 548
Idade: 57
Cidade/Estado:: Tupi Paulista-SP
Data de inscrição: 26/01/2012

Voltar ao Topo Ir em baixo

Re: TV PHILCO PCM 1444 - Led Acende mas não da partida

Mensagem por Vagner de Toledo Porsel em Qui 17 Maio 2012, 11:43

Meus amigos, esta tv chegou na bancada com o resistor 708 de 47mF dessoldado uma ponta, refiz a solda , liguei e ela funcionou normal , desliguei ela . depois de 15 minutos asionei a chave liga desliga ela acendeu o led mas não da partida , a voltagem 20v normal, v 95 v esta com 115v, No pino + do eletrola principal em relação a massa do varicap esta dando 55V + B do eletrola esta dando 174V. No str Pino 4 esta com 30v pino 2 30v pino 1 1v, no TSH C 30v B 1v E 1v Troquei o saida h 2506 D pelo j 6806d que é substituto do 1877,78,79, ela não da sinal de entrar alta tensão . Alguem pode me ajudar. Embarassed Embarassed Embarassed Embarassed

Vagner de Toledo Porsel
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 6 anos
Sexo: Masculino
Número de Mensagens: 548
Idade: 57
Cidade/Estado:: Tupi Paulista-SP
Data de inscrição: 26/01/2012

Voltar ao Topo Ir em baixo

Re: TV PHILCO PCM 1444 - Led Acende mas não da partida

Mensagem por Vagner de Toledo Porsel em Qui 17 Maio 2012, 14:13

Colegas estou precisando de ajuda, sei que voces não vão me deixar na mão. cheers cheers cheers cheers

Vagner de Toledo Porsel
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 6 anos
Sexo: Masculino
Número de Mensagens: 548
Idade: 57
Cidade/Estado:: Tupi Paulista-SP
Data de inscrição: 26/01/2012

Voltar ao Topo Ir em baixo

Re: TV PHILCO PCM 1444 - Led Acende mas não da partida

Mensagem por Chagas Moura em Qui 17 Maio 2012, 14:58

Você chegou a trocar o flyback amigo?

_________________




Meu blog de ajuda aos amigos técnicos.Visite

ELETRÔNICA PADRE REUS
Os topicos devem ser editados sempre na ordem:(APARELHO-MARCA-MODELO E DEFEITO)

Caso precise reabrir um tópico, mande uma MP ao administrador ou a qualquer moderador.

Não peça dica por MP. Abra um tópico no fórum, assim todos poderão compartilhar e ajudar.



Chagas Moura
Moderador do fórum
Moderador do fórum

DESCRIÇÃO:: Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA: Desde 1988
Sexo: Masculino
Número de Mensagens: 15394
Idade: 46
Cidade/Estado:: Frei Martinho - Paraíba
Humor: Bem humorado
Data de inscrição: 06/08/2010

http://eletronicapr.blogspot.com/

Voltar ao Topo Ir em baixo

Re: TV PHILCO PCM 1444 - Led Acende mas não da partida

Mensagem por Vagner de Toledo Porsel em Qui 17 Maio 2012, 15:00

Não Chagas, Troco então ? Basketball

Vagner de Toledo Porsel
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 6 anos
Sexo: Masculino
Número de Mensagens: 548
Idade: 57
Cidade/Estado:: Tupi Paulista-SP
Data de inscrição: 26/01/2012

Voltar ao Topo Ir em baixo

Re: TV PHILCO PCM 1444 - Led Acende mas não da partida

Mensagem por Chagas Moura em Qui 17 Maio 2012, 15:07

Faça a substituição do mesmo. Pode está ruim.

_________________




Meu blog de ajuda aos amigos técnicos.Visite

ELETRÔNICA PADRE REUS
Os topicos devem ser editados sempre na ordem:(APARELHO-MARCA-MODELO E DEFEITO)

Caso precise reabrir um tópico, mande uma MP ao administrador ou a qualquer moderador.

Não peça dica por MP. Abra um tópico no fórum, assim todos poderão compartilhar e ajudar.



Chagas Moura
Moderador do fórum
Moderador do fórum

DESCRIÇÃO:: Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA: Desde 1988
Sexo: Masculino
Número de Mensagens: 15394
Idade: 46
Cidade/Estado:: Frei Martinho - Paraíba
Humor: Bem humorado
Data de inscrição: 06/08/2010

http://eletronicapr.blogspot.com/

Voltar ao Topo Ir em baixo

Re: TV PHILCO PCM 1444 - Led Acende mas não da partida

Mensagem por Vagner de Toledo Porsel em Qui 17 Maio 2012, 15:25

Vou fazer, depois dou retorno amigão. Surprised

Vagner de Toledo Porsel
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 6 anos
Sexo: Masculino
Número de Mensagens: 548
Idade: 57
Cidade/Estado:: Tupi Paulista-SP
Data de inscrição: 26/01/2012

Voltar ao Topo Ir em baixo

Re: TV PHILCO PCM 1444 - Led Acende mas não da partida

Mensagem por Vagner de Toledo Porsel em Sex 18 Maio 2012, 11:40

Bom dia Chagas Moura e amigos do forum , Localizei o Q904 Que na medida fora do cirquito ele esta bom, achei um outro na sucata para teste, este esta mostrando estar completamente em curto. coloquei na tv , ela ligou finalmente. so que a tela esta branca não tem video o scrin e foco atuando normalmente. O Q904 éo 2sc 1740 alguem sabe qual eo substituto deste Q. E se alguem tem alguma dica estou aguardando . Por enquanto muito obrigado a voces. Basketball Basketball Basketball Basketball

Vagner de Toledo Porsel
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 6 anos
Sexo: Masculino
Número de Mensagens: 548
Idade: 57
Cidade/Estado:: Tupi Paulista-SP
Data de inscrição: 26/01/2012

Voltar ao Topo Ir em baixo

Re: TV PHILCO PCM 1444 - Led Acende mas não da partida

Mensagem por PITERSIGMA em Sex 18 Maio 2012, 11:48

tem som colega

_________________
Perdoar e um dom Pratique ele sempre.

PITERSIGMA
Moderador do fórum
Moderador do fórum

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 22 anos
Sexo: Masculino
Número de Mensagens: 11207
Idade: 50
Cidade/Estado:: sao paulo capital guarulhos
Humor: TENTANDO SE RECUPERAR
Data de inscrição: 30/06/2009

Voltar ao Topo Ir em baixo

Re: TV PHILCO PCM 1444 - Led Acende mas não da partida

Mensagem por Vagner de Toledo Porsel em Sex 18 Maio 2012, 11:49

Não caro amigo, esta sem som.

Vagner de Toledo Porsel
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 6 anos
Sexo: Masculino
Número de Mensagens: 548
Idade: 57
Cidade/Estado:: Tupi Paulista-SP
Data de inscrição: 26/01/2012

Voltar ao Topo Ir em baixo

Correção

Mensagem por Vagner de Toledo Porsel em Sex 18 Maio 2012, 11:55

Colega Piter, eu tenho que ir vazado para a radio agora, poste ai a resposta. depois das 14;hs eu vejo, se voce quiser contato entre no sait da radio e mande recado. www.fmtropicalfm.com obrigado amigo


Última edição por Vagner de Toledo Porsel em Sex 18 Maio 2012, 11:57, editado 1 vez(es) (Razão : Correçao ortografica)

Vagner de Toledo Porsel
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 6 anos
Sexo: Masculino
Número de Mensagens: 548
Idade: 57
Cidade/Estado:: Tupi Paulista-SP
Data de inscrição: 26/01/2012

Voltar ao Topo Ir em baixo

Re: TV PHILCO PCM 1444 - Led Acende mas não da partida

Mensagem por Vagner de Toledo Porsel em Sex 18 Maio 2012, 14:21

Estou de volta, preciso da resposta do Q 2sc 1740 que esta no chassis da tv philco pcm 1444, se tem substituto. Caro amigo Pitersigma a TV esta sem som , Chagas a situação dela agora ´e esta, Ligou, esta com tela branca sem shuvisco e sem som , estou com uma duvida, sera que o Q904 que na medida fora do cirquito conduz em tos os terminais , pode ter so acionado , ou seja dado partida na tv mas esta causando este defeito. por isso que preciso saber se tem substituto para este tRAN, ele e´pequeno de silicio.Alguem pode me ajudar. Basketball

Vagner de Toledo Porsel
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 6 anos
Sexo: Masculino
Número de Mensagens: 548
Idade: 57
Cidade/Estado:: Tupi Paulista-SP
Data de inscrição: 26/01/2012

Voltar ao Topo Ir em baixo

Re: TV PHILCO PCM 1444 - Led Acende mas não da partida

Mensagem por Vilmar Egidio de Oliveira em Sex 18 Maio 2012, 16:45

Esse q 904 é o chave da fonte, se a fonte está funcionando esqueça -o. Esse transistor é um transistor de uso geral. Acho que qualquer "c" funcionaria no lugar dele: c536, c1815, c945... Veja o ic 501 se tem 8V no pino 10... Veja a a parte de FI do ic 501. Baixe o esquema e faça
analise dele!

Vilmar Egidio de Oliveira
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 30anos
Sexo: Masculino
Número de Mensagens: 533
Idade: 56
Cidade/Estado:: Paulista Pe
Humor: Bom!
Data de inscrição: 23/07/2011

Voltar ao Topo Ir em baixo

Re: TV PHILCO PCM 1444 - Led Acende mas não da partida

Mensagem por PITERSIGMA em Sex 18 Maio 2012, 17:47

bom amigo se a tv esta com tela branca e sem som significa que que a tv so ta oscilando, se voce ja colocou um varicap novo e nao deu ceto e que as tensoes do varicap esta normal , so resta meu amigo a troca do micro, mas tente primeiro a memoria, ai sim o micro,

_________________
Perdoar e um dom Pratique ele sempre.

PITERSIGMA
Moderador do fórum
Moderador do fórum

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 22 anos
Sexo: Masculino
Número de Mensagens: 11207
Idade: 50
Cidade/Estado:: sao paulo capital guarulhos
Humor: TENTANDO SE RECUPERAR
Data de inscrição: 30/06/2009

Voltar ao Topo Ir em baixo

Complemento do topico

Mensagem por Vagner de Toledo Porsel em Sex 18 Maio 2012, 18:12

Muito obrigado amigos, amanhã vou fazer o restante das dicas citadas por voces. A minha duvida é porque este bc que eu coloquei é sucata e medindo ele fora do cirquito ele esta dando como em curto, conduzindo , base para coletor base para emissor, e invertendo as ponteira ele esta conduzindo também de todas maneiras , quando estava o outro bc ela não partia, vou verificar a dica do amigo vilmar, apesar que estou com um esquema dela que não tem as voltagens.Se Não der certo, vou na memoria e por ultimo vou trocar o micro, por enquanto obrigado meus irmãos. Que Deus seja a luz dos seus caminhos, fiquem com Deus. Amanhã dou retorno. cheers Basketball cheers Basketball cheers Se algum companheiro tiver este esquema com voltagens ficaria muito grato se me enviasse. O B R I G A D O.


Última edição por Vagner de Toledo Porsel em Sex 18 Maio 2012, 18:15, editado 1 vez(es) (Razão : Complemento)

Vagner de Toledo Porsel
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 6 anos
Sexo: Masculino
Número de Mensagens: 548
Idade: 57
Cidade/Estado:: Tupi Paulista-SP
Data de inscrição: 26/01/2012

Voltar ao Topo Ir em baixo

Re: TV PHILCO PCM 1444 - Led Acende mas não da partida

Mensagem por PITERSIGMA em Sab 19 Maio 2012, 10:13

eu vou ver se acho por aqui e te passo amigo

_________________
Perdoar e um dom Pratique ele sempre.

PITERSIGMA
Moderador do fórum
Moderador do fórum

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 22 anos
Sexo: Masculino
Número de Mensagens: 11207
Idade: 50
Cidade/Estado:: sao paulo capital guarulhos
Humor: TENTANDO SE RECUPERAR
Data de inscrição: 30/06/2009

Voltar ao Topo Ir em baixo

Re: TV PHILCO PCM 1444 - Led Acende mas não da partida

Mensagem por joao eletronica em Seg 21 Maio 2012, 14:13

Vagner de Toledo Porsel escreveu:Muito obrigado amigos, amanhã vou fazer o restante das dicas citadas por voces. A minha duvida é porque este bc que eu coloquei é sucata e medindo ele fora do cirquito ele esta dando como em curto, conduzindo , base para coletor base para emissor, e invertendo as ponteira ele esta conduzindo também de todas maneiras , quando estava o outro bc ela não partia, vou verificar a dica do amigo vilmar, apesar que estou com um esquema dela que não tem as voltagens.Se Não der certo, vou na memoria e por ultimo vou trocar o micro, por enquanto obrigado meus irmãos. Que Deus seja a luz dos seus caminhos, fiquem com Deus. Amanhã dou retorno. cheers Basketball cheers Basketball cheers Se algum companheiro tiver este esquema com voltagens ficaria muito grato se me enviasse. O B R I G A D O.

Como já foi dito amigo Wagner, este trans. é chaveador, o que vc colocou já
está em curto, ou seja já está fechado (curto) siga os passos do Peeter ,
verificando, a fonte de 8v no pino 10 do prossessador, vcc e hvcc pino 36
se tiver estas vlts ,e ñ funcionar , pode experimentar outro ci.
Boa sorte

joao eletronica
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: desde 1985, cada dia apredendo mais
Sexo: Masculino
Número de Mensagens: 376
Idade: 53
Cidade/Estado:: santana de pirapama-MG
Humor: sempre/bom
Data de inscrição: 01/10/2010

Voltar ao Topo Ir em baixo

Re: TV PHILCO PCM 1444 - Led Acende mas não da partida

Mensagem por joao eletronica em Seg 21 Maio 2012, 14:22

Vagner de Toledo Porsel escreveu:Meus amigos, esta tv chegou na bancada com o resistor 708 de 47mF dessoldado uma ponta, refiz a solda , liguei e ela funcionou normal , desliguei ela . depois de 15 minutos asionei a chave liga desliga ela acendeu o led mas não da partida , a voltagem 20v normal, v 95 v esta com 115v, No pino + do eletrola principal em relação a massa do varicap esta dando 55V + B do eletrola esta dando 174V. No str Pino 4 esta com 30v pino 2 30v pino 1 1v, no TSH C 30v B 1v E 1v Troquei o saida h 2506 D pelo j 6806d que é substituto do 1877,78,79, ela não da sinal de entrar alta tensão . Alguem pode me ajudar. Embarassed Embarassed Embarassed Embarassed

Wagner, nao entendi bem ,resistor 708, de 47mf??????????????

joao eletronica
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: desde 1985, cada dia apredendo mais
Sexo: Masculino
Número de Mensagens: 376
Idade: 53
Cidade/Estado:: santana de pirapama-MG
Humor: sempre/bom
Data de inscrição: 01/10/2010

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum