Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:





---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» fonte usina 120ah plus nao liga
Hoje à(s) 20:26 por marcio2009

» modulo boog digital D-2k, sem audio
Hoje à(s) 20:15 por RICARDO MEGA

» Purificador de àgua Latina PA735 não liga
Hoje à(s) 18:04 por Joliver

» dvd 2din paioneer avh-x5880 desligando quando aperta vlo+ ou vol-
Hoje à(s) 17:58 por Paranista

» TV sharp Mod. C2017 , ao ligar apenas um pequeno ruido.
Hoje à(s) 17:55 por Paranista

» Prciso dados eeprom tv LG RP 29FA30a
Hoje à(s) 17:44 por gilmar viana de souza

» Resistor torrado R31 Caixa Amplificada Meteoro -Multiuso - M3 ,Medusa
Hoje à(s) 17:36 por Nuneseaugusto

» TV Philips 29PT5642/78 Morta
Hoje à(s) 15:31 por Victor

» ((ENCERRADO)) TV Semp 2089 U14 não desliga no controle.
Hoje à(s) 12:35 por bileu

» som sony HCD-GTZ2 nao liga
Hoje à(s) 07:39 por Nill

» TV SEMP 2134 (B) SL SK11
Hoje à(s) 05:37 por ayrton

» AMPLIFICADOR STETSOM 1K5 H NÃO SAI SOM
Ontem à(s) 19:30 por anderson fiuza lima

» ATUALIZAÇÃO DA TV PHILCO PH32E32D
Ontem à(s) 16:23 por Liberato Carlos Guimarães

» tv semp toshiba 2982 avs lem9 defeito nao ligar
Ontem à(s) 14:00 por jailton da silva santos

» Sony hcd _shake5 troca do irf6775
Ontem à(s) 09:56 por marcosp

» Fritadeira Philips Walita Ci da fonte estourado
Ontem à(s) 09:50 por alemos

» CHAVE SELETORA DIGITAL COM ARDUINO
Ontem à(s) 01:27 por bebeto alves

» PROGRAMAÇÃO PARA PIC16F628A
Ontem à(s) 01:10 por g.marquees

» Máquina de solda inversora modelo v8 brasil liga normal mas não solda
Ter 19 Set 2017, 20:07 por José Marcos Santos

» Tv philips 29pt658 vertical fechado
Ter 19 Set 2017, 17:45 por Bardock

» tv philips modelo 29pt8568s 78 defeito nao ligar
Ter 19 Set 2017, 16:27 por gerldo

» Som LG LM-U1560 A não lê pendrive
Ter 19 Set 2017, 16:27 por Mestre yo

» tv toshiba modelo 2988lms lem8 defeito nao ligar
Ter 19 Set 2017, 15:13 por gerldo

» Help...Oscilos. de Bancada Hantek DSO-5102P 1GSa/s. Não Funciona só o cooler gira!
Ter 19 Set 2017, 12:35 por evandoviana

» Mini system Sony Mhc-gtr66 não toca música através de pendrivers
Seg 18 Set 2017, 19:54 por tec.josé ferreira

» som sony mhc-ec 68 batendo o relé
Seg 18 Set 2017, 19:42 por antonio benedito de queir

» TV CCE HPS2005 Não funciona controle remoto
Seg 18 Set 2017, 17:43 por Paranista

»  mini system philco ph1100m nao acende o disply,nao liga
Seg 18 Set 2017, 08:25 por jondas gonçalves

» Mini system Sony mhc-gtr66 com a intensidade do Led do volume e VU muito baixa
Dom 17 Set 2017, 22:25 por tec.josé ferreira

» tv semp 2050 u17 liga mas não da tela!!!!
Dom 17 Set 2017, 18:28 por tomate

Quem está conectado
296 usuários online :: 13 usuários cadastrados, 1 Invisível e 282 Visitantes :: 2 Motores de busca

ale51madureira, alice2301, BETO GOMES, Betonatal, CARLOS ANDRE ., dj, Labolima, moab, nascimentotec, Rafael2, RICARDO MEGA, sergioeletronica, tec.josé ferreira

O recorde de usuários online foi de 1034 em Sex 24 Jul 2015, 10:41

MODULO TARAMPS 5.0 KW...NÃO TEM SOM,,,

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

MODULO TARAMPS 5.0 KW...NÃO TEM SOM,,,

Mensagem por ELETRONICA FOX em Qua 16 Maio 2012, 09:48

ESTA FUNCIONANDO NORMAL,LED,AZUL NORMAL,VOLTAGEM OK,NÃO CONSTA NADA QUEIMADO,APARENTEMENTE SO QUE NÃO SAI SOM,,ALGUEM JA PEGOU ESSE DEFEITO..(MODULO NÃO FOI MEXIDO,TODO ORIGINAL)

ELETRONICA FOX
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 25anos
Sexo : Masculino
Número de Mensagens : 206
Idade : 51
Cidade/Estado: : são paulo
Data de inscrição : 27/09/2011

Voltar ao Topo Ir em baixo

Re: MODULO TARAMPS 5.0 KW...NÃO TEM SOM,,,

Mensagem por jucesar em Qua 16 Maio 2012, 14:50

Vc poderia me dizer se o modelo é TARAMPS® T5.0KW R5 ou TARAMPS® T5.0KW R2???Sou autorizado e posso lhe dar uma ajuda...
avatar
jucesar
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 28 anos - 22 anos em som automotivo
Sexo : Masculino
Número de Mensagens : 2289
Idade : 48
Cidade/Estado: : Santa Barbara / MG
Data de inscrição : 17/06/2010

http://jceletronica.2k00.com/

Voltar ao Topo Ir em baixo

Re: MODULO TARAMPS 5.0 KW...NÃO TEM SOM,,,

Mensagem por edvaneletronica em Qua 16 Maio 2012, 19:19

troque os ir2010

edvaneletronica
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 11 anos
Sexo : Masculino
Número de Mensagens : 127
Idade : 27
Cidade/Estado: : ceara mirim RN
Data de inscrição : 10/11/2011

Voltar ao Topo Ir em baixo

Re: MODULO TARAMPS 5.0 KW...NÃO TEM SOM,,,

Mensagem por Naldo Oliveira em Qui 17 Maio 2012, 13:22

verifique se a saida esta amplificando.

_________________
os topicos devem ser editados sempre na orden de(APARELHO-MARCA-MODELO E DEFEITO).

ELETRÔNICA OLIVEIRA (ORG-NALDO OLIVEIRA)

TRABALHO COM CONSERTOS EM PLACAS DE BALANÇAS ELETRONICAS E AFERIÇAO DE PESO EM QUASE TODAS AS MARCAS COMO(FILIZOLA,TOLEDO,BALMAK,MICHELLETI,URANO,GURAL,RAMUZA,DIGITRON E OUTRAS).
avatar
Naldo Oliveira
Moderador do fórum
Moderador do fórum

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 18 ANOS
Sexo : Masculino
Número de Mensagens : 31256
Idade : 40
Cidade/Estado: : REMANSO-BA
Humor : bom
Data de inscrição : 01/02/2009

Voltar ao Topo Ir em baixo

Re: MODULO TARAMPS 5.0 KW...NÃO TEM SOM,,,

Mensagem por ELETRONICA FOX em Qui 17 Maio 2012, 14:10

E UM TARAMP´S T5000 DE RESISTENCIA HOMICA DE 2,,,JA FOI TROCA DO OS IR2010,VERIFIQUEI OS CAP,,DE SAIDA,TUDO OK,,A SAIDA DE SOM,OK,,AGORA VOU FZER O TEXTE DE SINAL,,,AGRADEÇO

ELETRONICA FOX
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 25anos
Sexo : Masculino
Número de Mensagens : 206
Idade : 51
Cidade/Estado: : são paulo
Data de inscrição : 27/09/2011

Voltar ao Topo Ir em baixo

Re: MODULO TARAMPS 5.0 KW...NÃO TEM SOM,,,

Mensagem por jucesar em Qui 17 Maio 2012, 15:07

Amigo, se o T5.0K R5, verifique se há pulsos PWM de 50KHz no pino 6 do C.I. U4....
Se for T5.0K R2, verifique se há sinal nos pinos 12,1,5 e 9 do C.I.8 ,caso tenha veja se na saída existe este sinal nos pinos 11,3,6 e 8 (C.I. 8= 74LS86 )
avatar
jucesar
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 28 anos - 22 anos em som automotivo
Sexo : Masculino
Número de Mensagens : 2289
Idade : 48
Cidade/Estado: : Santa Barbara / MG
Data de inscrição : 17/06/2010

http://jceletronica.2k00.com/

Voltar ao Topo Ir em baixo

Re: MODULO TARAMPS 5.0 KW...NÃO TEM SOM,,,

Mensagem por frandeilson em Sab 06 Dez 2014, 13:55

ola amigo conseguiu resolver to com um com o mesmo problema so que quando aumento o volume da pra ouvir bem baixinho e roco tem todas as tencoes ja verifiquei os reguladores os resitores os diodos mas nada de solucao por favor se puder me ajude desde ja grato
avatar
frandeilson
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA : 9 anos
Sexo : Masculino
Número de Mensagens : 25
Idade : 30
Cidade/Estado: : vargem grande -ma- brasil
Data de inscrição : 17/06/2011

Voltar ao Topo Ir em baixo

Re: MODULO TARAMPS 5.0 KW...NÃO TEM SOM,,,

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum