Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:






---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» Som Toshiba MS 7530MU com a saida queimada e diodos em curto.
Ontem à(s) 23:43 por WELLINGTON_TECNICO

» [resolvido] TV Philips 14PT112A/78R nao liga
Ontem à(s) 23:17 por Cleber Firmino

» M.System FWM998 Philips (Fonte Alterada)
Ontem à(s) 21:51 por tomate

» radio pioneer deh2150 estalos no rca
Ontem à(s) 21:04 por daniel secco

» Playstation 2 não liga nen acende a luz vermelha placa GH-061-12
Ontem à(s) 20:47 por JM.Games

» tv lg modelo cp-14k42 queimando transistor t402
Ontem à(s) 20:16 por Mistergleison Mario

» tv cce hps1418usp-nao liga
Ontem à(s) 20:09 por ricorrea

» [Resolvido]Módulo B.buster 3600 Gl Ss1, defeito no Pré amplificador
Ontem à(s) 19:53 por juliocddc

» TV PHILCO 21" Mod: PH 21 M SS Def: parada.
Ontem à(s) 18:27 por araujoberto

» tv philips 29 pt 9467 c 78 sem som
Ontem à(s) 18:21 por francisco carlos de jesus

» Modulo Stetsom 1k6 Es Proteção
Ontem à(s) 18:12 por ballack

» tv toshiba: 2981kavs/ com o audio muito baixo com o volume no máximo
Ontem à(s) 15:30 por josenilson sos

» PESSOAL POR FAVOR NÃO CRIEM TÓPICOS PARA TVS PLASMA LCD/LED AQUI
Ontem à(s) 15:06 por Roberto Soares

» Caixa amplificada Staner SR315 Ronco no Auto falante
Ontem à(s) 13:09 por Nill

» TV CCE 2991 FS TECLADO NÃO ATUA
Ontem à(s) 12:28 por Rosan doctor

» TV LG RP29CC25 TELA MANCHADA COM LINHA BRANCA NA PARTE DE BAIXO
Ontem à(s) 11:40 por Rosélio

» display módulo renegade não liga
Ontem à(s) 10:56 por rafaquino91

» FONTE JFA 1500X U3 SEM TENSAO
Ontem à(s) 09:53 por marcos555

» Caixa Hayonik Multiuso Player 80 USB - não tem som só chiado
Ontem à(s) 08:06 por ahgozetto

» modulo taramps 10.9k entra em proteção quando aumenta o volume
Seg 20 Fev 2017, 23:41 por Diogo Chagas

» cd pioneer deh145ub nao reconhece usb
Seg 20 Fev 2017, 21:58 por murilo sestrem

» fonte taramps tf 120a não liga
Seg 20 Fev 2017, 21:48 por murilo sestrem

» tv lg 29cc2rl não liga
Seg 20 Fev 2017, 20:25 por val.abel

» TV LED Marca Sony Modelo KDL-46EX655 Sem imagem
Seg 20 Fev 2017, 17:52 por _joão_

» tv toshiba tv2122-0FS chassis u19 com listras brancas na vertical
Seg 20 Fev 2017, 17:25 por ArrozVencido

» NO BREAK ENERMAX PG II 1400 NÃO LIGA
Seg 20 Fev 2017, 17:15 por isaac l. da silva

» TV PHILIPS 29GX1895/78R com um quadro verde pequeno com retraço
Seg 20 Fev 2017, 15:57 por Paranista

» Som Toshiba MS7860 CD Error no painel
Seg 20 Fev 2017, 15:52 por araponga

» orgao musical tokai TK-70
Seg 20 Fev 2017, 13:37 por Nill

» micro system philco modelo ph671n liga display apagado.
Seg 20 Fev 2017, 12:48 por luiz alemão

Quem está conectado
25 usuários online :: Nenhum usuário registrado, Nenhum Invisível e 25 Visitantes :: 2 Motores de busca

Nenhum

O recorde de usuários online foi de 1034 em Sex 24 Jul 2015, 10:41

receptor parabolica century 2010 c imagem escura

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

receptor parabolica century 2010 c imagem escura

Mensagem por gesateletronica em Sab 28 Abr 2012, 18:01

gesateletronica escreveu:
amigo Valdeni
eu estou com um recepitor century 2010 com o seguinte defeito.ele chego na minha eletronica assim,
imagem nomal quando liga mais depois de um tempo vai ficando com a tela escura, só qesse defeito eu já cosertei era os capacitor eletrolitico de 1000/16 e agora ele ficou com o som roco, e chiando muinto eu já trquei bobina de adio
e o filtro de 10,7 e nada

gesateletronica
NOVATO
NOVATO

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : desde 1995
Sexo : Masculino
Número de Mensagens : 9
Idade : 46
Cidade/Estado: : santa quiteria maranhão
Humor : bom
Data de inscrição : 19/12/2011

Voltar ao Topo Ir em baixo

Re: receptor parabolica century 2010 c imagem escura

Mensagem por Vando Rock em Sab 28 Abr 2012, 18:05

Ola! qual era o defeito amigo? post aqui para futuras buscas!

Vando Rock
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : Estudante
Sexo : Masculino
Número de Mensagens : 803
Idade : 29
Cidade/Estado: : São Paulo - SP
Data de inscrição : 18/07/2011

Voltar ao Topo Ir em baixo

Re: receptor parabolica century 2010 c imagem escura

Mensagem por neto-lm em Dom 29 Abr 2012, 00:00

você ja testou nos cabos rca se o audio sai normal ?

neto-lm
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 5 anos
Sexo : Masculino
Número de Mensagens : 33
Idade : 39
Cidade/Estado: : ceara
Data de inscrição : 09/04/2012

Voltar ao Topo Ir em baixo

Re: receptor parabolica century 2010 c imagem escura

Mensagem por js gato em Dom 29 Abr 2012, 13:43

Experimenta trocar o varicap.

js gato
Participante
Participante

TEMPO DE EXPERIÊNCIA : 15 anos
Sexo : Masculino
Número de Mensagens : 47
Idade : 48
Cidade/Estado: : Nazareno/mg
Data de inscrição : 29/10/2011

Voltar ao Topo Ir em baixo

Re: receptor parabolica century 2010 c imagem escura

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum