Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:




Vendas do Fórum 2002:

Capa-miter2002 original.


---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:



================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» home theater samsung mod. htz120 1 saida chiando
Hoje à(s) 03:33 por Heleno

» mini system sony-MHC-GNX90 led liga/desliga piscando
Hoje à(s) 01:02 por Eguinaldo

» tv philips 21pt6456/78 tela branca com linhas
Hoje à(s) 00:33 por daniel santo ansol

» tv cce HPS 1481 queima rápido saida horizontal
Hoje à(s) 00:02 por Bruno Capozzoli

» tv lg rp20cb67 demorando cerca de 10 segundos pra ligar
Hoje à(s) 00:01 por Bruno Capozzoli

» TV Mitsubishi TC 1498 Não entra canais(Resolvido)
Ontem à(s) 23:59 por Bruno Capozzoli

» aparelho roadstar rs 7540 mz, sem som, somente na tela
Ontem à(s) 23:53 por vicente_rossini

»  CAIXA DE SOM FRAHM MOD, FP 800 CAPACITOR 501 ESTOURADO.
Ontem à(s) 23:46 por joaquimrosadesouza

» Virus Total.
Ontem à(s) 23:07 por Ed Franco

» Stay 600-Microsol/não estabiliza na rede
Ontem à(s) 22:34 por morais2707

» modulo caveirinha 3600 demora sair som
Ontem à(s) 21:32 por wenden costenes

» receptor telsat ts 2000
Ontem à(s) 21:08 por giovani marcos grochovski

» modulo stetsom mod. vs 400.4 mini ( fonte em curto)
Ontem à(s) 21:04 por Nill

» Gravador de DVD de mesa
Ontem à(s) 19:16 por clive

» TV CCE HPS 2991FS- queimando
Ontem à(s) 18:36 por Paranista

» tv cce hps- 2997fs-queimando o tsh.
Ontem à(s) 18:31 por Paranista

» Caixa ativa Oneal opb 610 som fanhoso
Ontem à(s) 17:08 por andrecuiabá

» som philco ph800 com som baixo e a saida subwoofer não funciona
Ontem à(s) 17:06 por Paranista

» PORTEIRO ELETRÔNICO HDL INOPERANTE
Ontem à(s) 16:57 por Francisco Moura

» positron sp6110 com tela preta
Ontem à(s) 16:47 por fernando1583

» Caixa amplificada Plus multi uso WBL420 wordstar
Ontem à(s) 15:11 por wallter

» tv toshiba-tv2999kms-RESOLVIDO
Ontem à(s) 14:14 por Heleno

» TV led Philco - TV PH 32 f 33 DG. - Defeito: Fica só com a logomarca na tela
Ontem à(s) 13:27 por Benicio

» mhc gtx 77 sony nao liga
Ontem à(s) 12:58 por Teimoso

» modulo stetsom vulcan 2k5 E acendendo o power e o vermelho do clip
Ontem à(s) 12:38 por Marcio.74-Alves

» multimetro minipa ET 1600
Ontem à(s) 12:34 por Gabriel Mendes

» Som Samsung MAX-55 não ler o pendrive
Ontem à(s) 12:12 por Rosélio

» som sony mhc-grx55 sem audio
Ontem à(s) 11:56 por teixeira

» forno microondas Eletrolux modelo M27s (desligando apos alguns segundos)
Ontem à(s) 11:50 por rogerio tecnico

» tv Sony Kdl 32EX305 com imagem tremendo vertical
Ontem à(s) 11:30 por carlosgomes55

Quem está conectado
50 usuários online :: 6 usuários cadastrados, Nenhum Invisível e 44 Visitantes :: 2 Motores de busca

Heleno, Jandui Cavalcante, luizgustavoleite, Sweettooth, vicente_rossini, vitortvsom

O recorde de usuários online foi de 950 em Qua 30 Maio 2012, 15:38

receptor parabolica century 2010 c imagem escura

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

receptor parabolica century 2010 c imagem escura

Mensagem por gesateletronica em Sab 28 Abr 2012, 18:01

gesateletronica escreveu:
amigo Valdeni
eu estou com um recepitor century 2010 com o seguinte defeito.ele chego na minha eletronica assim,
imagem nomal quando liga mais depois de um tempo vai ficando com a tela escura, só qesse defeito eu já cosertei era os capacitor eletrolitico de 1000/16 e agora ele ficou com o som roco, e chiando muinto eu já trquei bobina de adio
e o filtro de 10,7 e nada

gesateletronica
Participante
Participante

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: desde 1995
Sexo: Masculino
Número de Mensagens: 9
Idade: 44
Cidade/Estado:: santa quiteria maranhão
Humor: bom
Data de inscrição: 19/12/2011

Voltar ao Topo Ir em baixo

Re: receptor parabolica century 2010 c imagem escura

Mensagem por Vando Rock em Sab 28 Abr 2012, 18:05

Ola! qual era o defeito amigo? post aqui para futuras buscas!

Vando Rock
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: Estudante
Sexo: Masculino
Número de Mensagens: 779
Idade: 27
Cidade/Estado:: São Paulo - SP
Data de inscrição: 18/07/2011

Voltar ao Topo Ir em baixo

Re: receptor parabolica century 2010 c imagem escura

Mensagem por neto-lm em Dom 29 Abr 2012, 00:00

você ja testou nos cabos rca se o audio sai normal ?

neto-lm
Participante
Participante

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 5 anos
Sexo: Masculino
Número de Mensagens: 33
Idade: 37
Cidade/Estado:: ceara
Data de inscrição: 09/04/2012

Voltar ao Topo Ir em baixo

Re: receptor parabolica century 2010 c imagem escura

Mensagem por js gato em Dom 29 Abr 2012, 13:43

Experimenta trocar o varicap.

js gato
Participante
Participante

TEMPO DE EXPERIÊNCIA: 15 anos
Sexo: Masculino
Número de Mensagens: 47
Idade: 46
Cidade/Estado:: Nazareno/mg
Data de inscrição: 29/10/2011

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum