Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:





---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» Fonte mineoro FTMINE9C valor do componente
Hoje à(s) 15:53 por rodiney

»  AIWA NSX F969 DISPLAY FRACO, NÃO APAGADO SÓ FRACO.
Hoje à(s) 14:57 por robson.bis

» CAIXA LEACS LT1500 saida não funciona (esquema)
Hoje à(s) 14:42 por manin

» TV SEMP2916LMS LEM8 DANDO UNS ESTALOS NA PLACA DO CINESCOPIO
Hoje à(s) 14:19 por MARIO Y. SEGAWA

» receptor azamerica s922 não liga
Hoje à(s) 14:16 por malves2737

» amplificador ciclotron dbk 2000 com saida zumbindo e baixando o som sozinho
Hoje à(s) 14:07 por tamilton nobrega

» Fonte Usina Slim 14.4V 200 A nao liga
Hoje à(s) 12:14 por ballack

» TV PHILIPS - 14PT314A/78R Fonte com Tic tic led Apagado
Hoje à(s) 11:14 por Samuel_enfotec

» TV Philips 29PT4631 duvidas com pecas
Hoje à(s) 08:54 por mario satake

» Home theater britânia image fama 2 apenas sub woofer não sai som
Hoje à(s) 08:41 por ARCENIO

» TV Philco ph21 ss série 057103028 fonte baixa
Hoje à(s) 08:28 por Luiz Antonio Furtado

» FONTE TARAMPS TEF 120A,,,DEFEITO NA SAIDA
Hoje à(s) 01:59 por ninis

» forno microondas philco pmx35 apagado, não liga e com a lampada queimada
Ontem à(s) 19:25 por lasiluz

» MODULO TARAMPS T1200,,LIGA AZUL E DEPOIS VERMELHO..
Ontem à(s) 18:39 por BETO GOMES

» SOM LG CM 4430 SEM ÁUDIO APARECENDO S-PROTECTION
Ontem à(s) 15:39 por Oficina do SOM

» Aparelho de som philco micro system Mod: MSP 411 saido da frequencia FM/AM
Ontem à(s) 15:31 por Oficina do SOM

» SOM SONY HCD-EX8 - Fonte totalmente inoperante
Ontem à(s) 15:23 por Oficina do SOM

» MODULO HURICANE H1 650.4 ARMANDO PROTEÇÃO.
Ontem à(s) 13:19 por negoleo21

» tv lg 29fx5cl chassis cw62a,não liga nem acende led estand bay
Ontem à(s) 13:17 por valdeci_o

» Monitor positivo mod.HD14w. Só aparece imagem depois de uns minutos ligado
Ontem à(s) 10:31 por juvenal

» Rádio automotivo Buster modelo HBD-9200AV não acende o visor.
Ontem à(s) 10:14 por apolllo35

» Fonte ATX Marca DR Hank com tensao alta na saida que vai para a placa mae
Ontem à(s) 09:26 por megaeletro123

» MESA DE SOM BEHRINGER 1204 USB jogo de luz inoperante
Ontem à(s) 09:25 por Oficina do SOM

» Tv philco tp1454 não segura ligada
Ontem à(s) 08:25 por ARCENIO

» Tv Samsung cl-21z43mq não liga stand by piscado
Ontem à(s) 08:24 por ARCENIO

» tv samsung cl29z43mq liga aparece imagem porem nao tem audio
Qui 25 Maio 2017, 23:27 por antonio m c

» SOM TOSHIBA MS9050 DISPLAY SO EXIBE LOAD
Qui 25 Maio 2017, 23:23 por iclair viana

» TV Philco ph21 ss Fonte baixa
Qui 25 Maio 2017, 23:01 por Luiz Antonio Furtado

» TV LED AOC 32D1352 SEM IMAGEM
Qui 25 Maio 2017, 22:56 por leviski

» Fonte JFA 14150 150 amperes, problema na saida
Qui 25 Maio 2017, 21:16 por juliocddc

Quem está conectado
278 usuários online :: 15 usuários cadastrados, Nenhum Invisível e 263 Visitantes :: 2 Motores de busca

adrianov, AlbertoSV, CACÁ, flavin14, gilbertosiqueira, jabezer, Naldo Oliveira, NiemeyerD, Paranista, Ricardo Luis Bomfim, rodiney, Teimoso, WALTER JANSEN, williamtop2009, willian8952

O recorde de usuários online foi de 1034 em Sex 24 Jul 2015, 10:41

(ENCERRADO) System Sony HCD-EX8 em PROTECTION

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

(ENCERRADO) System Sony HCD-EX8 em PROTECTION

Mensagem por Ajadson em Sex 27 Abr 2012, 08:59

Bom dia amigos !!!
Estou com esse aparelho na bancada, o qual já desconectei a saida de som, verifiquei as fontes, mas ainda continua com a proteção acionada.


Última edição por Oficina do SOM em Dom 12 Maio 2013, 00:59, editado 2 vez(es) (Razão : retirar cor vermelha do titulo)

Ajadson
Participante
Participante

TEMPO DE EXPERIÊNCIA : 5 anos
Sexo : Masculino
Número de Mensagens : 28
Idade : 34
Cidade/Estado: : Senhor do Bonfim - BAHIA
Data de inscrição : 21/09/2010

Voltar ao Topo Ir em baixo

Re: (ENCERRADO) System Sony HCD-EX8 em PROTECTION

Mensagem por Oficina do SOM em Sex 27 Abr 2012, 19:58

Os componentes na volta da saída estão bons?
Principalmente os resistores de baixo valor.

E os transistores de proteção?
Q141, Q142, Q151 e Q152

_________________
Att.
Eduardo Passos

Não dou dicas por MP, apenas via tópico!
E também não trabalho com linha automotiva.
avatar
Oficina do SOM
Moderador do fórum
Moderador do fórum

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : Desde 2003
Sexo : Masculino
Número de Mensagens : 7840
Idade : 31
Cidade/Estado: : Florianópolis - SC
Data de inscrição : 23/06/2011

Voltar ao Topo Ir em baixo

Re: (ENCERRADO) System Sony HCD-EX8 em PROTECTION

Mensagem por Oficina do SOM em Sab 28 Abr 2012, 08:36

Veja isto também:

HCD-EX8 'AO LIGAR INDICA PROTECTION' TROCAR R001 (56K) QUE PODE ALTERAR E OCASIONAR ESTE DEFEITO.
ATENÇÃO: NÃO RETIRAR O FAN, CASO CONTRÁRIO ENTRA EM PROTEÇÃO CONSTANTE.

_________________
Att.
Eduardo Passos

Não dou dicas por MP, apenas via tópico!
E também não trabalho com linha automotiva.
avatar
Oficina do SOM
Moderador do fórum
Moderador do fórum

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : Desde 2003
Sexo : Masculino
Número de Mensagens : 7840
Idade : 31
Cidade/Estado: : Florianópolis - SC
Data de inscrição : 23/06/2011

Voltar ao Topo Ir em baixo

Re: (ENCERRADO) System Sony HCD-EX8 em PROTECTION

Mensagem por Marcos Viland em Ter 10 Jul 2012, 12:34

Ola colegas estou com o mesmo problema, esse mini system so fica acusando protection ja desliguei os cabo flet examinei a fonte e troquei o R001 de 56 K e desliguei a saida de som e não resolveu nada se alguem tiver alguma dica agradeço......
avatar
Marcos Viland
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : mais de 17 anos
Sexo : Masculino
Número de Mensagens : 121
Idade : 40
Cidade/Estado: : ijui/RS
Data de inscrição : 28/07/2010

Voltar ao Topo Ir em baixo

Re: (ENCERRADO) System Sony HCD-EX8 em PROTECTION

Mensagem por rjmagno em Sex 13 Jul 2012, 19:44

Se a mecânica estiver travada, também gera a mensagem de protect.

_________________

https://www.youtube.com/watch?v=4r0287tUEgk
avatar
rjmagno
Moderador do fórum
Moderador do fórum

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 20 anos
Sexo : Masculino
Número de Mensagens : 8772
Idade : 40
Cidade/Estado: : Rio de Janeio / RJ
Data de inscrição : 05/06/2011

Voltar ao Topo Ir em baixo

Re: (ENCERRADO) System Sony HCD-EX8 em PROTECTION

Mensagem por zennilton em Ter 17 Jul 2012, 09:36

dito e feto: agora mesmo estou com um que nao gera a mensagem mas retorna para stand-by. se desligar o flat do mescanismo funciona perfeito.
avatar
zennilton
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : ??
Sexo : Masculino
Número de Mensagens : 43
Idade : 43
Cidade/Estado: : chaval - ceará
Data de inscrição : 19/06/2008

Voltar ao Topo Ir em baixo

Re: (ENCERRADO) System Sony HCD-EX8 em PROTECTION

Mensagem por Marcos Viland em Ter 17 Jul 2012, 15:36

ai colegas o dono resolveu levar o som sem consertar.... obrigado pela a juda . vamos dar como encerrado...


Última edição por Marcos Viland em Ter 17 Jul 2012, 17:13, editado 1 vez(es)
avatar
Marcos Viland
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : mais de 17 anos
Sexo : Masculino
Número de Mensagens : 121
Idade : 40
Cidade/Estado: : ijui/RS
Data de inscrição : 28/07/2010

Voltar ao Topo Ir em baixo

Re: (ENCERRADO) System Sony HCD-EX8 em PROTECTION

Mensagem por wherbety em Ter 17 Jul 2012, 15:44

proteção quando a saída está boa verifique cap10u/100v eles podem está em curto acontece muito.
avatar
wherbety
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 04 anos
Sexo : Masculino
Número de Mensagens : 298
Idade : 31
Cidade/Estado: : brasilia
Data de inscrição : 15/01/2010

Voltar ao Topo Ir em baixo

Re: (ENCERRADO) System Sony HCD-EX8 em PROTECTION

Mensagem por Káio em Sex 10 Maio 2013, 11:45

Sei que este tópico é antigo, mas pelo visto não foi resolvido. Vai uma dica para os amigos. Troque sem testar o diodo D 017 sem testar, acabei de resolver um defeito desse.

tudo posso naquele que me fortalece.
avatar
Káio
NOVATO
NOVATO

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 20 anos
Sexo : Masculino
Número de Mensagens : 15
Idade : 54
Cidade/Estado: : ES Vitória
Data de inscrição : 22/07/2009

Voltar ao Topo Ir em baixo

Re: (ENCERRADO) System Sony HCD-EX8 em PROTECTION

Mensagem por Oficina do SOM em Dom 12 Maio 2013, 00:59

OK, grato pela dica.
O tópico será trancado por abandono.

_________________
Att.
Eduardo Passos

Não dou dicas por MP, apenas via tópico!
E também não trabalho com linha automotiva.
avatar
Oficina do SOM
Moderador do fórum
Moderador do fórum

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : Desde 2003
Sexo : Masculino
Número de Mensagens : 7840
Idade : 31
Cidade/Estado: : Florianópolis - SC
Data de inscrição : 23/06/2011

Voltar ao Topo Ir em baixo

Re: (ENCERRADO) System Sony HCD-EX8 em PROTECTION

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum