Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:





---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» som toshiba cm 7215 cd nao liga .
Ontem à(s) 23:59 por Jose Guilherme R

» monitor samsung modelo 932b plus atela da uma piscada desliga
Ontem à(s) 18:28 por Andertecsilva

» (Encerrado) som philips fwm 9000/78r liga funciona cd sintoniza fm e am, mas nao sai som
Ontem à(s) 17:37 por Oficina do SOM

» Modulo Taramps TA2700 2ohms - problema na fonte
Ontem à(s) 17:14 por juliocddc

» Receptor century MidiaBox b3 com CI U10 estourado
Ontem à(s) 16:59 por Francisco Marcleo

» modulo 1k5h 2 homs acendendo proteção
Ontem à(s) 15:37 por manin

» Xbox 360, fonte nao arma, só acende luz vermelha
Ontem à(s) 14:55 por rafaquino91

» SOM SONY HCD- GPX5G [SEM SOM]
Ontem à(s) 14:41 por Nill

» TV GRADIENTE TF2140 QUEIMANDO SAIDA VERTICAL
Ontem à(s) 11:50 por divan de souza

» capacimetro ICEL CD-300A
Ontem à(s) 10:39 por Nill

» Modulo Megacharge 400w - defeito na saida de audio
Ontem à(s) 08:36 por aNderson [EkkiP CAR]

» Módulo Roadstar RS-400.1frd Resistor com faixa de cores apagadas. Não consigo identificar cores.
Ontem à(s) 08:30 por aNderson [EkkiP CAR]

» TV CCE HPS 1471 QUANDO LIGA O SOM É MUITO BAIXO E NO DECORRER DE UNS DEZ SEGUNDOS VAI AUMENTANDO.
Ontem à(s) 08:30 por Victor

» Ap.Som Sharp 3 CDs - Mod:CD-C580X - def:Vem em proteção.
Qua 18 Abr 2018, 13:51 por Oficina do SOM

» Tv Philips 14PT314A/78R não liga LED acesso
Qua 18 Abr 2018, 13:24 por centauro

» tv phillco 2046 quimando R 905
Ter 17 Abr 2018, 21:58 por Emerson Rodrigo Santos

» DVD/CD LG RECEIVER LH-D6530A
Ter 17 Abr 2018, 21:15 por Oficina do SOM

» (Encerrado) Satellite Sub Woofer AS-878 2.1 Trafo em curto.
Ter 17 Abr 2018, 21:08 por Oficina do SOM

» tv sony kv29fs105 com o tubo fraco
Ter 17 Abr 2018, 19:03 por rogerio ataliba

» tv semp 1453 com vertical esticado
Ter 17 Abr 2018, 10:12 por MARIO Y. SEGAWA

» tv sony kv29fs105 com o tubo fraco
Seg 16 Abr 2018, 23:03 por rogerio ataliba

» caixa de som philco pht 5000 sem audio na placa pricipal
Seg 16 Abr 2018, 22:53 por Oficina do SOM

» som philips fwm 603 controle remoto não funciona
Seg 16 Abr 2018, 22:51 por Oficina do SOM

» tv cce hps 2097 parte mas volta para stanbay
Dom 15 Abr 2018, 23:50 por saitam

» mesa de som behringer xenyx 1202fx (queimando regulador de 12v)
Dom 15 Abr 2018, 23:44 por claudinhosom

» (Encerrado) Home Theater Lenoxx HT-726, não liga.
Dom 15 Abr 2018, 15:02 por Oficina do SOM

» Projeto como fazer um testador de fonte tv LED, LCD e PLASMA.
Sab 14 Abr 2018, 19:11 por Francisco Marcleo

» MULTÍMETRO ANALÓGICO YU FONG 370 - ESCALA X10 NÃO FUNCIONA
Sex 13 Abr 2018, 14:32 por BETO GOMES

» Microondas Brastemp - BMT45BRHNA não liga
Sex 13 Abr 2018, 09:14 por Paranista

» tv cineral tc 1470 sem audio
Sex 13 Abr 2018, 09:13 por Paranista

Quem está conectado
93 usuários online :: 8 usuários cadastrados, Nenhum Invisível e 85 Visitantes :: 2 Motores de busca

agnaldorigueira, ATHOS PEREZ, chrisds25, gaio porto, Jandui Cavalcante, João Prudente, Paulo Cezar, WILLIAM.FV

O recorde de usuários online foi de 1034 em Sex 24 Jul 2015, 10:41

Tv panasonic tc-29a8 ch-NA6D/L com chuvisco, sem imagem!

Ir em baixo

Tv panasonic tc-29a8 ch-NA6D/L com chuvisco, sem imagem!

Mensagem por cabralservice em Dom 15 Abr 2012, 22:10

Ola a todos, estou com esta tv tc-29a8 ch-na6d/l sem pegar canais, so com chuvisco, tem som dos canais, tem 33v, 9v sinal chega ate pinos 19 e 20 do
ic 101 ja troquei o ic 101, varicap, regravei a eeprom, pino agc do varicap tem
+- 6v, quando aproximo a antena do varicap aparece imagem bem fraco e com bastante chuvisco, alguem ja pegou uma bronca dessas, que poça me ajudar? ok!

cabralservice
NOVATO
NOVATO

DESCRIÇÃO: : Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA : 23 anos
Sexo : Masculino
Número de Mensagens : 5
Idade : 50
Cidade/Estado: : Natal, RN
Data de inscrição : 28/02/2012

Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum