Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum de eletronica2002.

Para ter acesso a todo o conteúdo do fórum você precisa fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.


Quem está conectado
241 usuários online :: 24 usuários cadastrados, Nenhum Invisível e 217 Visitantes :: 2 Motores de busca

CACÁ, carlostoi, dieimes magnus, DW23, eletronica sao thome, geraldo joaquim, guilherme10_@hotmail.com, Jandui Cavalcante, jefrodgs, LYRTON, Malucão da eletrônica, MARCELO IGARASSU, mario satake, Márcio.S, Oliveira.com, Onival, rdoantonio2010..., RISONALDO, Rsg1992, samuel peixoto, sandrotv, Sweettooth, Teimoso, WS.ELETRONICA

O recorde de usuários online foi de 950 em Qua 30 Maio 2012, 15:38
Últimos assuntos
» MI-NI HIFI; SISTEM LG; MD: MCT:806 DEFEITO:NÃO ABRE GAVETA DO CD.
Hoje à(s) 00:33 por geraldo joaquim

» Tv lg 21fj8rl só entra o canal quatro
Hoje à(s) 00:06 por MARCELO IGARASSU

» TV TOSHIBA TV1490AV U14 LIGA COM IMAGEM REDUZIDA
Hoje à(s) 00:02 por mario satake

» Tv semp 2051nav liga e desliga após alguns segundos
Hoje à(s) 00:01 por Márcio.S

» TV/Monitor AOC - LE19w037 - Não liga
Ontem à(s) 23:47 por carlostoi

» tv toshiba modelo 2934(b) sl chassis sk91 defeito tela escura.
Ontem à(s) 23:47 por WS.ELETRONICA

» TV PHILIPS 21PT9467C- ACENDE O STAND BAY, DAR PARTIDA E VOLTA PARA STAND BAY
Ontem à(s) 23:47 por rdoantonio2010...

» tv Philips 32pfl4017g travada
Ontem à(s) 23:47 por dieimes magnus

» TV TOSHIBA CHASIS U15 SEM IMAGEM AV
Ontem à(s) 23:44 por mario satake

» TV LENOXX-2100- SAINDO RAIO DO CABO FLAYBACK COM O CABO MAT
Ontem à(s) 23:39 por rjmagno

» ( Resolvido) TV LG 29FSRL - QUEIMANDO HORIZONTAL
Ontem à(s) 23:38 por rdoantonio2010...

» Bebedouro labractr14s LATINA, não acende led verde, e não desliga a ventoinha.
Ontem à(s) 23:37 por RISONALDO

» PRECISO DA FIRMWARE DA TV AOC LE26W154
Ontem à(s) 23:21 por rjmagno

» TV LED AOC LE22H158 SO APARECE NOME AOC
Ontem à(s) 23:15 por rjmagno

» TV de LED Sony KDL-40EX655 não liga e pisca 03 vezes o led std by
Ontem à(s) 23:10 por rjmagno

» TV TOSHIBA TV2959JFS FS-8 VARIANDO FREQUENCIA DO CIRCUITO HORIZONTAL
Ontem à(s) 23:03 por reginaldorr

» TV TOSHIBA: TV2977(A)SL91 - NÃO LIGA, SÓ FICA EM standby
Ontem à(s) 22:55 por Zezo

» TV LED TOSHIBA LE3252I(A) SOFTWARE
Ontem à(s) 22:48 por rjmagno

» SOM PHILCO PH 200 COMO ABRIR AS CAIXAS
Ontem à(s) 21:50 por RicardoValle

» tv mitisubishi modelo tc 1492 nao liga nem acende o led stanby
Ontem à(s) 21:39 por tomate

» tv philips pt122a
Ontem à(s) 21:08 por Valdeni Oliveira

» tv philips 14pt316 sem imagem,tela preta filamento aceso.
Ontem à(s) 21:07 por Luiz Paulo Ferreira

»  Alicate amperímetro - ET 3200 -Não mede resistencia
Ontem à(s) 21:06 por Valdeni Oliveira

» Mini Sistem Lg Lm-M730A sem audio display bate sem audio
Ontem à(s) 21:06 por tomate

» DVD PHILIPS
Ontem à(s) 21:03 por Valdeni Oliveira

» aparelho tv marca semp 2050mav u17 defeito strw 5753a em curto
Ontem à(s) 20:59 por adrianogm

» TV PRIME MODELO TV 20 SEM SOM A FUNCIONAR NORMAL MAS COM APARELHO DVD JA TEM SOM
Ontem à(s) 20:49 por rando

» DVD PHILIPS MODELO 751/002 NÃO LIGA
Ontem à(s) 20:36 por @#Jtecnico

» tv sharp 20r12 com voltagem alta
Ontem à(s) 19:58 por @#Jtecnico

» tv mitsbishi tc 1498 sem comtraste
Ontem à(s) 19:26 por wintecheletronica

Menu de navegação
 

 

Clique no fórum

correspondente

para entrar nele!

Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:

http://i59.tinypic.com/10cl0us.png

 

 

 

 

 

 


Vendas do Fórum 2002:

Capa-miter2002 original.


---------------------------

    PARCEIROS 

E PATROCINADORES 

DO FÓRUM 2002:

================

Clique no banner:


================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

valdeni@eletronica2002.com.br



Sitem Sony(MHC-GT444-GENEZI).Coloquei um STK-433-320"paralelo" e queimou, na hora !

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Sitem Sony(MHC-GT444-GENEZI).Coloquei um STK-433-320"paralelo" e queimou, na hora !

Mensagem por Edilson Delvico em Qua 28 Mar 2012, 16:47

Olá , meus amigos de profissão ....
Estou intrigado com esse sistem da Sony(MHC-GT444-GENESI), pois o mesmo veio armando a proteção, por estar com o ci de ádio em curto (STK-433-320). Ao trocá-lo por outro (Não original), mas de mesmo código e aparência. Queimou "na hora"!! Diante disso, fiz uma completa verificação das pci's e nada de errado encontrei. Pergunto ,então, amigos : Será que esse sistem só aceita o STK "original", que custa muito caro ?

Se alguém , sabe como me ajudar ou já se viu nessa situação ....desde já agradeço!


PAZ e LUZ !!!!





Última edição por Edilson Delvico em Ter 03 Abr 2012, 17:23, editado 2 vez(es) (Razão : Ainda preciso dessa confirmação ! Por favor ......)

Edilson Delvico
Participante
Participante

TEMPO DE EXPERIÊNCIA: 20 anos
Sexo: Masculino
Número de Mensagens: 34
Idade: 51
Cidade/Estado:: São Paulo
Humor: Bom
Data de inscrição: 30/08/2011

Voltar ao Topo Ir em baixo

Re: Sitem Sony(MHC-GT444-GENEZI).Coloquei um STK-433-320"paralelo" e queimou, na hora !

Mensagem por Eduardo Toda em Qua 28 Mar 2012, 17:28

Caro Edilson o STK original está custando quase R$ 100,00
Estranho isso, não tenho conhecimento de colocar STK paralelo e queimar ele...
Dá uma olhada nos Q801, Q802 e Q803 são responsáveis pelo circuito de overload (sobrecarga) se estiverem com defeito eles acusam proteção...
Os Q806, Q809, Q810 e Q811 fazem parte do circuito de protect, verifique eles...Sem o STK ele acusa proteção? Se sim, algum transistor ou linha de proteção deve estar com problema...

Eduardo Toda
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA: 15 anos
Sexo: Masculino
Número de Mensagens: 253
Idade: 45
Cidade/Estado:: Santo André - São Paulo
Humor: Se estiver em cima de uma moto, sempre será OTIMO. Se tiver uma dúvida abra um tópico, não respondo por email....
Data de inscrição: 15/03/2012

Voltar ao Topo Ir em baixo

Re: Sitem Sony(MHC-GT444-GENEZI).Coloquei um STK-433-320"paralelo" e queimou, na hora !

Mensagem por Oficina do SOM em Qua 28 Mar 2012, 19:51

Verificou os resistores de baixo valor próximos ao STK??

_________________
Att.
Eduardo Passos

Não dou dicas por MP, apenas via tópico!
E também não trabalho com linha automotiva.

Oficina do SOM
Moderador do fórum
Moderador do fórum

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 11 Anos
Sexo: Masculino
Número de Mensagens: 6429
Idade: 29
Cidade/Estado:: Florianópolis - SC
Data de inscrição: 23/06/2011

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum