Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:





---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» TV GRADIENTE TF2953 DESLIGANDO ( CENTELHA NO TUBO )
Hoje à(s) 01:09 por WELLINGTON_TECNICO

» modulo som hurricane 4.250 liga mas nao sai som(resolvido)
Ontem à(s) 21:18 por luiz da eletronica

» TV LED LE43D1452 parada
Ontem à(s) 20:18 por adrianogm

» Pricuro Chave HH Função Deslizante 2 5 3 20 pinos alguem?
Ontem à(s) 16:39 por luis tadeu

» Som Sony HCD-EX6 so fica em Proteção
Ontem à(s) 15:32 por CACÁ

» tv philips 14pt316a/78r - imagem azul com retraços
Ontem à(s) 14:36 por marcos eletronico

» BLU RAY HOME THEATER LG BH4120 Desliga assim que é ligado
Ontem à(s) 13:38 por Eduardo Toda

» MINI SYSTEM PANASONIC SA-AKX56 Não liga.
Ontem à(s) 12:12 por tomate

» Fonte Cobra 501NN - Esquema de Ligação
Ontem à(s) 06:36 por rodiney

» tv semp 2122fs u-19 funciona demora algums minutos depois desliga
Sab 25 Mar 2017, 22:02 por adrianogm

» minisystem cce md 4400 desligando
Sab 25 Mar 2017, 20:19 por antonio benedito de queir

» tv Toshiba 2959js chassi LEM10 com imagem desfocada
Sab 25 Mar 2017, 20:10 por santec

» Tv semp chassi u15
Sab 25 Mar 2017, 19:11 por luan costa

» som lg cm 8430 não acende o display
Sab 25 Mar 2017, 14:26 por aldomoura

» TV LG CP29H90F QUEIMANDO SAIDA HORIZONTAL
Sab 25 Mar 2017, 13:33 por Didi leite

» TV Philips 32PFL3008D Defeito: Sem imagem, sem som, led vermelho
Sab 25 Mar 2017, 12:26 por Paranista

» tv cce hps 2971 com caracteres e sem imagem
Sab 25 Mar 2017, 08:27 por Pedro Scoralick

» Nova versão do antivírus Avast 2017 gratuito
Sab 25 Mar 2017, 01:07 por Valdeni Oliveira

» microondas eletrolux mf33 não liga
Sex 24 Mar 2017, 21:15 por rjmagno

» tv samsung cl 29z43 mq,,não liga de jeito nenhum,,
Sex 24 Mar 2017, 18:39 por geraldo pedro marques

» tv philips 21pt9457/55, tela azul, sem som, não abre menu, somente caracteres do canal
Sex 24 Mar 2017, 17:58 por edsonrocha12

» TV LG 14sb1rb faixa vertical na parte de baixo
Sex 24 Mar 2017, 17:18 por marcos eletronico

» Modulo Roadstar Power one Rs 4510 Sem audio nas saidas 1 e 4
Sex 24 Mar 2017, 16:25 por lucassoliveira

» Modulo amplificador Hurricane hd2800 dica.
Sex 24 Mar 2017, 16:08 por lucassoliveira

» MINI SYSTEM PANASONIC SA-AKX16
Sex 24 Mar 2017, 13:48 por CARLINHOS10

» receptor elsys oi hd tv etrs 35 (resolvido)
Sex 24 Mar 2017, 11:52 por luiz da eletronica

» tv semp 2916 mms lem 9 av normal canais não pegam nem chuvisco
Sex 24 Mar 2017, 09:01 por marcos eletronico

» SOM LENOXX MC 245A SEM SOM
Qui 23 Mar 2017, 19:50 por Ramon Maciel

» Tv LG 21FD10 SEM SOM!!
Qui 23 Mar 2017, 15:58 por marcos eletronico

» RESOLVIDO RECEPTOR CENTURY,LIGA MAS SEM IMAGEM E SEM SOM.
Qui 23 Mar 2017, 13:57 por WALTER JANSEN

Quem está conectado
28 usuários online :: Nenhum usuário registrado, Nenhum Invisível e 28 Visitantes :: 2 Motores de busca

Nenhum

O recorde de usuários online foi de 1034 em Sex 24 Jul 2015, 10:41

Sitem Sony(MHC-GT444-GENEZI).Coloquei um STK-433-320"paralelo" e queimou, na hora !

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Sitem Sony(MHC-GT444-GENEZI).Coloquei um STK-433-320"paralelo" e queimou, na hora !

Mensagem por Edilson Delvico em Qua 28 Mar 2012, 16:47

Olá , meus amigos de profissão ....
Estou intrigado com esse sistem da Sony(MHC-GT444-GENESI), pois o mesmo veio armando a proteção, por estar com o ci de ádio em curto (STK-433-320). Ao trocá-lo por outro (Não original), mas de mesmo código e aparência. Queimou "na hora"!! Diante disso, fiz uma completa verificação das pci's e nada de errado encontrei. Pergunto ,então, amigos : Será que esse sistem só aceita o STK "original", que custa muito caro ?

Se alguém , sabe como me ajudar ou já se viu nessa situação ....desde já agradeço!


PAZ e LUZ !!!!





Última edição por Edilson Delvico em Ter 03 Abr 2012, 17:23, editado 2 vez(es) (Razão : Ainda preciso dessa confirmação ! Por favor ......)

Edilson Delvico
Participante
Participante

TEMPO DE EXPERIÊNCIA : 20 anos
Sexo : Masculino
Número de Mensagens : 37
Idade : 53
Cidade/Estado: : São Paulo
Humor : Bom
Data de inscrição : 30/08/2011

Voltar ao Topo Ir em baixo

Re: Sitem Sony(MHC-GT444-GENEZI).Coloquei um STK-433-320"paralelo" e queimou, na hora !

Mensagem por Eduardo Toda em Qua 28 Mar 2012, 17:28

Caro Edilson o STK original está custando quase R$ 100,00
Estranho isso, não tenho conhecimento de colocar STK paralelo e queimar ele...
Dá uma olhada nos Q801, Q802 e Q803 são responsáveis pelo circuito de overload (sobrecarga) se estiverem com defeito eles acusam proteção...
Os Q806, Q809, Q810 e Q811 fazem parte do circuito de protect, verifique eles...Sem o STK ele acusa proteção? Se sim, algum transistor ou linha de proteção deve estar com problema...
avatar
Eduardo Toda
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA : 15 anos
Sexo : Masculino
Número de Mensagens : 328
Idade : 48
Cidade/Estado: : Santo André - São Paulo
Humor : Se estiver em cima de uma moto, sempre será OTIMO. Se tiver uma dúvida abra um tópico, não respondo por email....
Data de inscrição : 15/03/2012

Voltar ao Topo Ir em baixo

Re: Sitem Sony(MHC-GT444-GENEZI).Coloquei um STK-433-320"paralelo" e queimou, na hora !

Mensagem por Oficina do SOM em Qua 28 Mar 2012, 19:51

Verificou os resistores de baixo valor próximos ao STK??

_________________
Att.
Eduardo Passos

Não dou dicas por MP, apenas via tópico!
E também não trabalho com linha automotiva.
avatar
Oficina do SOM
Moderador do fórum
Moderador do fórum

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : Desde 2003
Sexo : Masculino
Número de Mensagens : 7797
Idade : 31
Cidade/Estado: : Florianópolis - SC
Data de inscrição : 23/06/2011

Voltar ao Topo Ir em baixo

Re: Sitem Sony(MHC-GT444-GENEZI).Coloquei um STK-433-320"paralelo" e queimou, na hora !

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum