Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:





---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» Preciso do arquivo da Eeprom - TV Sharp- 14rs02
Hoje à(s) 11:45 por alisson.ar

» so philco ph1100m esquentando ater queima os transisto d4515
Hoje à(s) 11:00 por rian09

» mesa de som behringer xenyx 1202fx (queimando regulador de 12v)
Hoje à(s) 08:02 por WALTER JANSEN

» tv cce - hps 2997fs - def: rele arma e desarma
Ontem à(s) 21:38 por josepereira

» SMS Station II uST800Bi-PCIV006305 Oscilando para modo bateria quando ligado a rede.
Ontem à(s) 18:00 por Costelinha10

» RÁDIO COUGAR AC110-S AM NÃO FUNCIONA
Ontem à(s) 17:58 por Costelinha10

» (Encerrado) som toshiba cm 7215 cd nao liga .
Ontem à(s) 12:21 por Oficina do SOM

» tv sony modelo kv 29fs110 defeito sem cor verde
Sab 21 Abr 2018, 16:41 por CACÁ

» Módulo Stetsom 3K7E Liga entra em proteção e Desliga
Sab 21 Abr 2018, 09:45 por eletronica novo som

» monitor samsung modelo 932b plus atela da uma piscada desliga
Sab 21 Abr 2018, 09:12 por Nill

» Modulo Taramps TA2700 2ohms - problema na fonte
Sex 20 Abr 2018, 22:27 por Ohm

» tv semp 1453 com vertical esticado
Sex 20 Abr 2018, 14:38 por johni

» (Encerrado) som philips fwm 9000/78r liga funciona cd sintoniza fm e am, mas nao sai som
Qui 19 Abr 2018, 17:37 por Oficina do SOM

» modulo 1k5h 2 homs acendendo proteção
Qui 19 Abr 2018, 15:37 por manin

» Xbox 360, fonte nao arma, só acende luz vermelha
Qui 19 Abr 2018, 14:55 por rafaquino91

» SOM SONY HCD- GPX5G [SEM SOM]
Qui 19 Abr 2018, 14:41 por Nill

» TV GRADIENTE TF2140 QUEIMANDO SAIDA VERTICAL
Qui 19 Abr 2018, 11:50 por divan de souza

» capacimetro ICEL CD-300A
Qui 19 Abr 2018, 10:39 por Nill

» Modulo Megacharge 400w - defeito na saida de audio
Qui 19 Abr 2018, 08:36 por aNderson [EkkiP CAR]

» Módulo Roadstar RS-400.1frd Resistor com faixa de cores apagadas. Não consigo identificar cores.
Qui 19 Abr 2018, 08:30 por aNderson [EkkiP CAR]

» TV CCE HPS 1471 QUANDO LIGA O SOM É MUITO BAIXO E NO DECORRER DE UNS DEZ SEGUNDOS VAI AUMENTANDO.
Qui 19 Abr 2018, 08:30 por Victor

» Ap.Som Sharp 3 CDs - Mod:CD-C580X - def:Vem em proteção.
Qua 18 Abr 2018, 13:51 por Oficina do SOM

» Tv Philips 14PT314A/78R não liga LED acesso
Qua 18 Abr 2018, 13:24 por centauro

» DVD/CD LG RECEIVER LH-D6530A
Ter 17 Abr 2018, 21:15 por Oficina do SOM

» (Encerrado) Satellite Sub Woofer AS-878 2.1 Trafo em curto.
Ter 17 Abr 2018, 21:08 por Oficina do SOM

» tv sony kv29fs105 com o tubo fraco
Ter 17 Abr 2018, 19:03 por rogerio ataliba

» tv sony kv29fs105 com o tubo fraco
Seg 16 Abr 2018, 23:03 por rogerio ataliba

» caixa de som philco pht 5000 sem audio na placa pricipal
Seg 16 Abr 2018, 22:53 por Oficina do SOM

» som philips fwm 603 controle remoto não funciona
Seg 16 Abr 2018, 22:51 por Oficina do SOM

» tv cce hps 2097 parte mas volta para stanbay
Dom 15 Abr 2018, 23:50 por saitam

Quem está conectado
418 usuários online :: 23 usuários cadastrados, 1 Invisível e 394 Visitantes :: 2 Motores de busca

alexandro, audio, baduel, CACÁ, denilsonfratoni, eletronica ramos, everardes, flavio pereira, IGARLET, Jandui Cavalcante, jor2004br, Marcelo Minas, marcelomartinstec, MARIO Y. SEGAWA, Mestre yo, naldinhoeletronica, Oficina do SOM, Oliveiraac, Paulo de Tarso, Porto, rian09, Titoengetel, Victor

O recorde de usuários online foi de 1034 em Sex 24 Jul 2015, 10:41

Sitem Sony(MHC-GT444-GENEZI).Coloquei um STK-433-320"paralelo" e queimou, na hora !

Ir em baixo

Sitem Sony(MHC-GT444-GENEZI).Coloquei um STK-433-320"paralelo" e queimou, na hora !

Mensagem por Edilson Delvico em Qua 28 Mar 2012, 16:47

Olá , meus amigos de profissão ....
Estou intrigado com esse sistem da Sony(MHC-GT444-GENESI), pois o mesmo veio armando a proteção, por estar com o ci de ádio em curto (STK-433-320). Ao trocá-lo por outro (Não original), mas de mesmo código e aparência. Queimou "na hora"!! Diante disso, fiz uma completa verificação das pci's e nada de errado encontrei. Pergunto ,então, amigos : Será que esse sistem só aceita o STK "original", que custa muito caro ?

Se alguém , sabe como me ajudar ou já se viu nessa situação ....desde já agradeço!


PAZ e LUZ !!!!





Última edição por Edilson Delvico em Ter 03 Abr 2012, 17:23, editado 2 vez(es) (Razão : Ainda preciso dessa confirmação ! Por favor ......)

Edilson Delvico
Participante
Participante

TEMPO DE EXPERIÊNCIA : 20 anos
Sexo : Masculino
Número de Mensagens : 37
Idade : 54
Cidade/Estado: : São Paulo
Humor : Bom
Data de inscrição : 30/08/2011

Voltar ao Topo Ir em baixo

Re: Sitem Sony(MHC-GT444-GENEZI).Coloquei um STK-433-320"paralelo" e queimou, na hora !

Mensagem por Eduardo Toda em Qua 28 Mar 2012, 17:28

Caro Edilson o STK original está custando quase R$ 100,00
Estranho isso, não tenho conhecimento de colocar STK paralelo e queimar ele...
Dá uma olhada nos Q801, Q802 e Q803 são responsáveis pelo circuito de overload (sobrecarga) se estiverem com defeito eles acusam proteção...
Os Q806, Q809, Q810 e Q811 fazem parte do circuito de protect, verifique eles...Sem o STK ele acusa proteção? Se sim, algum transistor ou linha de proteção deve estar com problema...
avatar
Eduardo Toda
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA : 15 anos
Sexo : Masculino
Número de Mensagens : 355
Idade : 49
Cidade/Estado: : Santo André - São Paulo
Humor : Se estiver em cima de uma moto, sempre será OTIMO. Se tiver uma dúvida abra um tópico, não respondo por email....
Data de inscrição : 15/03/2012

Voltar ao Topo Ir em baixo

Re: Sitem Sony(MHC-GT444-GENEZI).Coloquei um STK-433-320"paralelo" e queimou, na hora !

Mensagem por Oficina do SOM em Qua 28 Mar 2012, 19:51

Verificou os resistores de baixo valor próximos ao STK??

_________________
Att.
Eduardo Passos

Não dou dicas por MP, apenas via tópico!
E também não trabalho com linha automotiva.
avatar
Oficina do SOM
Moderador do fórum
Moderador do fórum

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : Desde 2003
Sexo : Masculino
Número de Mensagens : 8064
Idade : 32
Cidade/Estado: : Florianópolis - SC
Data de inscrição : 23/06/2011

Voltar ao Topo Ir em baixo

Re: Sitem Sony(MHC-GT444-GENEZI).Coloquei um STK-433-320"paralelo" e queimou, na hora !

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum