Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:






Vendas do Fórum 2002:

Capa-miter2002 original.


---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» TV philips 21pt9467 linhas na horizontal e efeito almofada!
Hoje à(s) 23:10 por Chagas Moura

» TV CCE HPS-2781 SEM COR NO CANAL 5 GLOBO
Hoje à(s) 23:00 por laercio alves moreira

» SOM AIWA NSX-S909 COM UMA DAS SAIDAS SAINDO 9 VOLTS DC ENTRANDO EM PROTEÇAO
Hoje à(s) 21:40 por altongeronimo

» tv semp tv 2083 fav u11 sem imagem tela branca
Hoje à(s) 20:47 por ademar gomes moreira

» Tv gradiente tv 2924 com som sem imagem
Hoje à(s) 20:35 por edson vogel

» modulo taramps hd 1600 r3,não liga lds todos apagados
Hoje à(s) 20:30 por aldomoura

» forno microondas lg modelo MS 3047g-não responde teclas liga e cancela.
Hoje à(s) 19:59 por diogo

» Tv CCE Hps-2991Fs Vazando alta do Flyback.
Hoje à(s) 19:43 por Dematos

» SOM DE CARRO BRITÂNEA BAWUSB1 NÃO LIGA
Hoje à(s) 19:20 por F.A

» som philips modelo fwm462x/78
Hoje à(s) 18:52 por Chagas Moura

» tv mitsubishi - tc 2910- def: fonte ( RESOLVIDO)
Hoje à(s) 18:44 por marquinhos led

» TV PHILCO TV PH14C VERSÃO A e B
Hoje à(s) 17:23 por Donato Rodrigues

» ps3 fat cechl11 liga mais nao da imagem
Hoje à(s) 14:06 por flavio pereira

» tv samsung de plasma PL42A450P1 sem imagem
Hoje à(s) 12:25 por Fox eletronica

» tv semp lc4046fda sem imagem com som
Hoje à(s) 11:34 por wladimir leandro de souza

» ESTEIRA ELETRICA DREAM FITNESS NÃO LIGA.
Hoje à(s) 10:16 por baltazar alves da silva

»  SOM PHILIPS MOD.FWM 779/19 SOM BAIXO
Hoje à(s) 09:28 por eletronica evangelica

» Caixa Hayonik Multiuso Player 80 USB - não tem som só chiado
Hoje à(s) 00:47 por tomate

» tv cce hps21avp sem blilho sem som led piscando
Ontem à(s) 23:43 por Rosan doctor

» Tv philips 20PT424A led pisca 4 vezes e não liga
Ontem à(s) 22:45 por Eletrônica Wermann

» TV PHILCO MODELO TPF 2940 TELA SO APARECE O MENU E VOLUME
Ontem à(s) 21:17 por rodrigo oliveira

» Sistem Philps FWM779 , liga e após algum tempo desliga.
Ontem à(s) 21:15 por QUIQUE

» PLaystation 2 ( tiolão ) Modelo 50001 não liga
Ontem à(s) 20:18 por Morlan

» Modulo Amplificador Soundigital Sd1000.1d (PRECISO DO PIC )
Ontem à(s) 17:47 por Nill

» home theater LG mod HT 306 SU
Ontem à(s) 17:37 por denideni

» TV PHILIPS 21PT5433 BORDAS TORTAS
Ontem à(s) 16:44 por Dematos

» tv toshiba tv 2084fav u11 sem imagem
Ontem à(s) 15:10 por Gustavo machado costa

» Aparelho de Som Philco ph400 liga o led do volume e pisca display com a msg "Disc"
Ontem à(s) 15:08 por AndersonS

» Microondas consul cms18cbbna nao esquenta.
Ontem à(s) 15:05 por Paranista

» Power System A1200 nao liga
Ontem à(s) 13:57 por Diego Torres

Quem está conectado
273 usuários online :: 20 usuários cadastrados, 1 Invisível e 252 Visitantes :: 2 Motores de busca

AdelmoElet, alfatec, Chagas Moura, Dematos, Etherno_Crhistal, fts22, jeová ferreira, jkzakyrak, joaquimrosadesouza, jomiese, laercio alves moreira, MARIO Y. SEGAWA, nagkiller, Naldo Oliveira, ratts, Tecnico Miguel, tecsamp, TiagoMian, tomate, wandows

O recorde de usuários online foi de 1034 em Sex 24 Jul 2015, 10:41

tv lg 20cd2r-ld nao ascende led,fonte nao oscila

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

tv lg 20cd2r-ld nao ascende led,fonte nao oscila

Mensagem por daniel de faria em Ter 27 Mar 2012, 20:30

amigos do forum venho aqui na humildade,apresentando este defeito ligo na tomada nao ascende led,ja retirei saida horizontal,refiz pequenas soldas frias, mas nada nao ascende led,nao oscila.medindo em baixo d C-803 tem 165v mas nao chega nada no coletor H alguma dica rapaziada.fiquei com Deus.

daniel de faria
Participante
Participante

TEMPO DE EXPERIÊNCIA: 7 anos
Sexo: Masculino
Número de Mensagens: 108
Idade: 35
Cidade/Estado:: Aguas de Lindoia/SP
Data de inscrição: 18/10/2010

Voltar ao Topo Ir em baixo

Re: tv lg 20cd2r-ld nao ascende led,fonte nao oscila

Mensagem por Malucão da eletrônica em Ter 27 Mar 2012, 21:03

Primeiramente é interessante identificar se seu defeito é fonte ou não, isolando a mesma, já fez isso? Pois pode não ser fonte e se o curto tiver mais pra frente, ao isolar a fonte a mesma irá armar normalmente. E o TSH como está?

Malucão da eletrônica
Moderador do fórum
Moderador do fórum

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: Desde 2000
Sexo: Masculino
Número de Mensagens: 11099
Idade: 33
Cidade/Estado:: Salvador / BA
Humor: Bom
Data de inscrição: 08/04/2010

Voltar ao Topo Ir em baixo

Re: tv lg 20cd2r-ld nao ascende led,fonte nao oscila

Mensagem por daniel de faria em Qua 28 Mar 2012, 08:54

caro amigo malucao da aletronica ainda nao esolei a fonte,o tsh esta otimo,tirando ele do lugar nao chega voltagem nenhuma,nem na saida da fonte 5v,9v e +Bo defeito esta na fonte primaria,vou encomendar o transistor da fonte str e tambem o foto acoplador,pois o resto ja medi todos os componentes inclusise fonte secundaria estao todos ok ai posto aqui blz.

daniel de faria
Participante
Participante

TEMPO DE EXPERIÊNCIA: 7 anos
Sexo: Masculino
Número de Mensagens: 108
Idade: 35
Cidade/Estado:: Aguas de Lindoia/SP
Data de inscrição: 18/10/2010

Voltar ao Topo Ir em baixo

Re: tv lg 20cd2r-ld nao ascende led,fonte nao oscila

Mensagem por Malucão da eletrônica em Qua 28 Mar 2012, 08:59

daniel de faria escreveu:caro amigo malucao da aletronica ainda nao esolei a fonte,o tsh esta otimo,tirando ele do lugar nao chega voltagem nenhuma,nem na saida da fonte 5v,9v e +Bo defeito esta na fonte primaria,vou encomendar o transistor da fonte str e tambem o foto acoplador,pois o resto ja medi todos os componentes inclusise fonte secundaria estao todos ok ai posto aqui blz.

É isso amigo, isole a fonte primeiro, pois seu defeito derrepente não estar na mesma.

Malucão da eletrônica
Moderador do fórum
Moderador do fórum

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: Desde 2000
Sexo: Masculino
Número de Mensagens: 11099
Idade: 33
Cidade/Estado:: Salvador / BA
Humor: Bom
Data de inscrição: 08/04/2010

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum