Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:





---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» modulo booster ba1500d queimando lm311
Hoje à(s) 19:43 por daniel secco

»  Som sony hcd-zux9 travado e volume no maximo
Hoje à(s) 13:39 por hcs

» TV PHILIPS 21PT5435 COM SOM DEMORANDO Á APARECER
Hoje à(s) 12:15 por ANTRNIO09

» TV LG 29FS4RLG-L1 QUEIMANDO SAIDA HORIZONTAL
Hoje à(s) 08:21 por MARIO Y. SEGAWA

» modulo stetsom 5k ES fets fonte torados
Hoje à(s) 00:42 por marcio2009

» Fonte rádio cd lenoxx BD129
Ontem à(s) 20:25 por rodiney

» som philips fwm996/78 sem audio
Ontem à(s) 19:46 por maurilioTATIBANO

» MICRO SISTEM PANASONIC SA AKX58 NAO LIGA NADA
Ontem à(s) 12:11 por francisco carvalho

» equalizador ge 400 cygnus defeito nos potenciometros deslizantes
Ontem à(s) 08:58 por Antonio Carlos Antunes

» esquema do notebook LNV L1325
Ontem à(s) 01:45 por marcossilva2002

» tv cl29z50mg queimando o resistor 250 de 44r
Sab 22 Abr 2017, 21:36 por tomate

» modulo de potencia soundigital sd1000.1d não liga.
Sab 22 Abr 2017, 21:33 por cleitonizaltino

» Modulo de som altomotivo taramps hd 2500 .rca com interferência
Sab 22 Abr 2017, 19:38 por edinaldo f m

» TV philco TP2053s- duvida sobre Flyback
Sab 22 Abr 2017, 19:36 por ricorrea

» TV PANASONIC TFD 2160 NÃO LIGA
Sab 22 Abr 2017, 17:59 por lenor fernandes

» monitor philips
Sab 22 Abr 2017, 17:12 por Nill

» STETSOM 5K2D
Sab 22 Abr 2017, 17:12 por Nill

» TV PHILCO 21M SS NAO LIGA!
Sab 22 Abr 2017, 16:20 por MARIO Y. SEGAWA

» TV PHILCO MOD: PCM 2056 Não Liga Led Piscando
Sab 22 Abr 2017, 14:46 por bileu

» Mini System LG CM4340 queimando o Q901
Sab 22 Abr 2017, 12:52 por santec

» MODULO MXR S1200W COM SOM ROUCO EM UM CANAL
Sab 22 Abr 2017, 11:30 por Nill

» TV CENTURY C2161US PROBLEMA NO VERTICAL
Sab 22 Abr 2017, 10:09 por marcos eletronico

» som philco ph400n não liga so a cende o led
Sab 22 Abr 2017, 07:37 por Aloisio

» (Encerrado) TV Philips 29pt9457 vertical fechado
Sab 22 Abr 2017, 03:23 por Dematos

» caixa amplificada staner top 1000 esquema
Sex 21 Abr 2017, 22:44 por Lincon J Ponath

» Som LG CM4520 Sem Audio...
Sex 21 Abr 2017, 22:12 por NITRO

» CAIXA AMPLIFICADA RM550 torrando saida de som
Sex 21 Abr 2017, 22:07 por NITRO

» tv cce mod,tv2918usp def. queimando os fets da fonte
Sex 21 Abr 2017, 19:09 por MARIO Y. SEGAWA

» receptor orbisat s2200 plus 3 sem ajuste de audio aparece 000 no visor
Sex 21 Abr 2017, 15:52 por Guedes1

» SOM MARCA LG MODELO CM8340 NÃO LIGA NEM ACENDE O PAINEL
Sex 21 Abr 2017, 08:55 por hcs

Quem está conectado
318 usuários online :: 23 usuários cadastrados, Nenhum Invisível e 295 Visitantes :: 2 Motores de busca

adelio, ademir feil, CACÁ, daniel secco, Edwilson, eletro lucas, eletronica nanda, Eliseu Ferreira, Etherno_Crhistal, flavio fonseca, JOAOLM, josepereira, josivanio, JPPereira, juarezcardoso, marcelão, MARIO Y. SEGAWA, marquinhos led, pedro damião, philipe, rodiney, SrTakada, sukerth

O recorde de usuários online foi de 1034 em Sex 24 Jul 2015, 10:41

som gradiente al-10 nao liga

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

som gradiente al-10 nao liga

Mensagem por vinihoffmann em Ter 13 Mar 2012, 13:18

Olá amigos do forum, gostaria da ajuda de voces.
Este aparelho entrou na oficina com problema no FM apos uma ressoldagem o FM voltou ao normal, ai por acidente provoquei um curto q fez o aparelho parar de funcionar.
Veriviquei q o diodo zener de 4V (Z744) estava em curto.Troquei mas nao resolveu o problema. Tambem verifiquei q nao existe os 5V no pino q alimenta o painel frontal. Ja fiz um pente fino mas nao encontei nada. Alguma dica?
Desde ja agradeço!
avatar
vinihoffmann
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 2 anos
Sexo : Masculino
Número de Mensagens : 31
Idade : 33
Cidade/Estado: : Caxias do Sul/RS
Humor : bom
Data de inscrição : 13/03/2012

Voltar ao Topo Ir em baixo

Re: som gradiente al-10 nao liga

Mensagem por Oficina do SOM em Qua 14 Mar 2012, 17:10

Veja aqui no esquema a fonte do aparelho:

http://www.electronica-pt.com/index.php/component/option,com_remository/Itemid,34/func,fileinfo/id,13609/

E nos diga como está.

_________________
Att.
Eduardo Passos

Não dou dicas por MP, apenas via tópico!
E também não trabalho com linha automotiva.
avatar
Oficina do SOM
Moderador do fórum
Moderador do fórum

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : Desde 2003
Sexo : Masculino
Número de Mensagens : 7799
Idade : 31
Cidade/Estado: : Florianópolis - SC
Data de inscrição : 23/06/2011

Voltar ao Topo Ir em baixo

Re: som gradiente al-10 nao liga

Mensagem por vinihoffmann em Sex 16 Mar 2012, 20:29

Amigo a tensão q vem da fonte chega ate o zener de 4v (z744) q alimenta a base do transistor Q772 a partir deste ponto não exite mais tensão. Tenho pouca experiencia, e este transistor assim como o q771 (ambos DTC114YS) possuem uma resitencia alta entre base/emissor e base/coletor, isso é normal nesses transistores?
avatar
vinihoffmann
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 2 anos
Sexo : Masculino
Número de Mensagens : 31
Idade : 33
Cidade/Estado: : Caxias do Sul/RS
Humor : bom
Data de inscrição : 13/03/2012

Voltar ao Topo Ir em baixo

Re: som gradiente al-10 nao liga

Mensagem por Eduardo Toda em Sex 16 Mar 2012, 21:38

Vamos por partes como dizia um certo açougueiro...bom os transístores DTC e DTA possuem sim resistencias altas, eles funcionam com uma tensão mais alta na junção Base/emissor (cerca de 5 volts) as vezes eles sã chamados de transístores digitais, tem a versão PNP e NPN, no caso do NPN tem que ter 5 volts e no PNP com 0 (zero) ou proximo disso ele conduz..
Caramba, que esqueminha ruim de visualizar, pelo que deu para ver os 5,6v são feitos na PCI 867D.
avatar
Eduardo Toda
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA : 15 anos
Sexo : Masculino
Número de Mensagens : 332
Idade : 48
Cidade/Estado: : Santo André - São Paulo
Humor : Se estiver em cima de uma moto, sempre será OTIMO. Se tiver uma dúvida abra um tópico, não respondo por email....
Data de inscrição : 15/03/2012

Voltar ao Topo Ir em baixo

Re: som gradiente al-10 nao liga

Mensagem por vinihoffmann em Qua 21 Mar 2012, 19:51

Olá amigos encontrei os resistores r767 e r768 amos de 8r2 abertos e também r718 e r 725 ambos de 10r abertos. O aparelho agora liga em stand by no modo de demonstração, porem se eu acionar a tecla power ele desliga e esquenta muito o q752 (D2061).Pelo esquema este transistor deveria ter 22,5v no coletor, esta tensão esta ok, mas a tensão da base de 10,7v e do emissor de 10,1v estao baixas. O transistor q alimenta essas tensões o Q751 tb está com as tensões baixas. Alguma ajuda? Obrigado pessoal!!!
avatar
vinihoffmann
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 2 anos
Sexo : Masculino
Número de Mensagens : 31
Idade : 33
Cidade/Estado: : Caxias do Sul/RS
Humor : bom
Data de inscrição : 13/03/2012

Voltar ao Topo Ir em baixo

Re: som gradiente al-10 nao liga

Mensagem por Oficina do SOM em Qui 22 Mar 2012, 17:06

Já isolou a saída para ver se funciona?

_________________
Att.
Eduardo Passos

Não dou dicas por MP, apenas via tópico!
E também não trabalho com linha automotiva.
avatar
Oficina do SOM
Moderador do fórum
Moderador do fórum

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : Desde 2003
Sexo : Masculino
Número de Mensagens : 7799
Idade : 31
Cidade/Estado: : Florianópolis - SC
Data de inscrição : 23/06/2011

Voltar ao Topo Ir em baixo

Re: som gradiente al-10 nao liga

Mensagem por vinihoffmann em Seg 26 Mar 2012, 20:12

Desculpe pela demora amigos, tb ja isolei a saida vertical e fica na mesma. O Q752 continua esquentando, estou desconfiando do micro.
avatar
vinihoffmann
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 2 anos
Sexo : Masculino
Número de Mensagens : 31
Idade : 33
Cidade/Estado: : Caxias do Sul/RS
Humor : bom
Data de inscrição : 13/03/2012

Voltar ao Topo Ir em baixo

Re: som gradiente al-10 nao liga

Mensagem por vinihoffmann em Qui 29 Mar 2012, 13:48

Pessoal consegui fazer o aparelho ligar, era o flat cable que vinha do cd q estava com curto na conexao!!!
Agora o que nao funciona é o AM e o FM se alguem tiver alguma dica ou ja pegou um caso parecido eu agradeço!! A funçao tape e o cd ja estao funcionando !!
avatar
vinihoffmann
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 2 anos
Sexo : Masculino
Número de Mensagens : 31
Idade : 33
Cidade/Estado: : Caxias do Sul/RS
Humor : bom
Data de inscrição : 13/03/2012

Voltar ao Topo Ir em baixo

Re: som gradiente al-10 nao liga

Mensagem por Oficina do SOM em Qui 29 Mar 2012, 18:46

A tensão que vai a etapa do TUNNER está ok?

_________________
Att.
Eduardo Passos

Não dou dicas por MP, apenas via tópico!
E também não trabalho com linha automotiva.
avatar
Oficina do SOM
Moderador do fórum
Moderador do fórum

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : Desde 2003
Sexo : Masculino
Número de Mensagens : 7799
Idade : 31
Cidade/Estado: : Florianópolis - SC
Data de inscrição : 23/06/2011

Voltar ao Topo Ir em baixo

Re: som gradiente al-10 nao liga

Mensagem por vinihoffmann em Qua 04 Abr 2012, 12:58

Esta ok. O CD nao esta funcionando e na display fica so no modo demo ou entao relogio, quando se coloca em fm ou am nao aparece nem as estacoes no display.
avatar
vinihoffmann
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 2 anos
Sexo : Masculino
Número de Mensagens : 31
Idade : 33
Cidade/Estado: : Caxias do Sul/RS
Humor : bom
Data de inscrição : 13/03/2012

Voltar ao Topo Ir em baixo

Re: som gradiente al-10 nao liga

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum