Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:





---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» SOM SONY HCD-GTX787 SAIDA EM CURTO
Hoje à(s) 14:15 por lobbo

» DVD PIONNER - DVH 7680AV MENSAGEM AMP ERROR
Hoje à(s) 14:07 por helinho

» SOM SONY GTR6H VISOR NÃO ACENDE
Hoje à(s) 14:02 por lobbo

» Tv gradiente 2925 nao liga
Hoje à(s) 13:06 por MARIO Y. SEGAWA

» RADIO PANASONIC MODELO RX DS16 DESLIGANDO SOZINHO error U02
Hoje à(s) 12:17 por tomate

» Estou com uma tv semp tv2134c queimando o vertical
Hoje à(s) 11:59 por Marcelo Minas

» tv lg - 29fs4rlg - liga e desliga
Hoje à(s) 11:52 por Chagas Moura

» TV LG MOD.29FU6 TL - IMAGEM PULSANDO
Hoje à(s) 11:38 por Viana*

» DVD BOOSTER BMTV 9680. TOUCH NÃO FUNCIONA
Hoje à(s) 11:16 por FRANCISCO EDMILSON VALÉRI

» TV LG 29" MOD=29 CC 2RL - DEFEITO: Tv não Liga e nem acende o led stand-by.
Ontem à(s) 15:15 por MARIO Y. SEGAWA

» tv semp toshiba 2097lm u16 substituto do bu 808dfi
Ontem à(s) 13:22 por MARIO Y. SEGAWA

» MINISYSTEM PHILIPS FW -C780/19 AUDIO APENAS NO FONE DE OUVIDO
Ontem à(s) 11:52 por tomate

» Som Philips fwm589 liga depois desliga
Sab 18 Nov 2017, 18:37 por Gustavo machado costa

» TV SAMSUNG CL-29K40MQ SEM IMAGEM
Sab 18 Nov 2017, 14:32 por MARIO Y. SEGAWA

» PHILIPS MCM595 ACIONANDO PROTEÇÃO CANAL DIREITO
Sab 18 Nov 2017, 13:35 por WALTER JANSEN

» som lenoxx modelo mc-265 nao gira o disco
Sab 18 Nov 2017, 11:04 por saitam

» tv cce 1418usp sem som
Sab 18 Nov 2017, 08:24 por Aloisio

» Rádio RCA Victor MOD.: RC1080C Sintoniza só uma rádio
Sex 17 Nov 2017, 23:44 por lucianomachado

» som panasonic ak970 funciona tudo so nao acende display
Sex 17 Nov 2017, 17:27 por doriedes dos santos

» Philips FWD798/55 não funciona
Sex 17 Nov 2017, 15:44 por latual

» caixa amplificada multiuso portatil lenoxx modelo ca 304 sem som nas caixas
Sex 17 Nov 2017, 14:07 por WALTER JANSEN

» DVD H Buster HBD-9260AV esquema elétrico
Sex 17 Nov 2017, 10:40 por avi

» Erro F61 som panasonic sa-ak110
Sex 17 Nov 2017, 08:23 por alemos

» Como fazer placa circuito impresso-rica em detalhes (Completo)
Qui 16 Nov 2017, 22:51 por Valdeni Oliveira

» [RESOLVIDO]TV PhilcoPH21 M SS Sem trama
Qui 16 Nov 2017, 18:05 por Rogerio 66

» tv panasonic TC-20KL03 desligando sozinha
Qui 16 Nov 2017, 18:03 por mozar tsilva

» TV PHILIPS 21PT6456/78 SOM BAIXO QUANDO FRIA
Qui 16 Nov 2017, 17:14 por José Domingos de Sousa

» TV Toshiba modelo tv 2934 b sl nao liga.
Qui 16 Nov 2017, 11:38 por NACIRAM

» mini sister sony hcd ex6 entrando em proteção
Qui 16 Nov 2017, 09:58 por baltazar alves da silva

» tv philco ph21m2 flay beck estourado e sem numero alguem pode mim informar
Qui 16 Nov 2017, 09:42 por Paranista

Quem está conectado
358 usuários online :: 17 usuários cadastrados, Nenhum Invisível e 341 Visitantes :: 3 Motores de busca

alcir, cristiano33, Eduardo11111111, Enfo_tec, gamemaniaco, helinho, Inácio Santos, IVANILTON, JORGE-IVOTI, lobbo, Luiz Paulo Ferreira, Marcelo Minas, Morlan, Nill, Paranista, Porto, Sweettooth

O recorde de usuários online foi de 1034 em Sex 24 Jul 2015, 10:41

som gradiente al-10 nao liga

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

som gradiente al-10 nao liga

Mensagem por vinihoffmann em Ter 13 Mar 2012, 13:18

Olá amigos do forum, gostaria da ajuda de voces.
Este aparelho entrou na oficina com problema no FM apos uma ressoldagem o FM voltou ao normal, ai por acidente provoquei um curto q fez o aparelho parar de funcionar.
Veriviquei q o diodo zener de 4V (Z744) estava em curto.Troquei mas nao resolveu o problema. Tambem verifiquei q nao existe os 5V no pino q alimenta o painel frontal. Ja fiz um pente fino mas nao encontei nada. Alguma dica?
Desde ja agradeço!
avatar
vinihoffmann
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 2 anos
Sexo : Masculino
Número de Mensagens : 31
Idade : 34
Cidade/Estado: : Caxias do Sul/RS
Humor : bom
Data de inscrição : 13/03/2012

Voltar ao Topo Ir em baixo

Re: som gradiente al-10 nao liga

Mensagem por Oficina do SOM em Qua 14 Mar 2012, 17:10


_________________
Att.
Eduardo Passos

Não dou dicas por MP, apenas via tópico!
E também não trabalho com linha automotiva.
avatar
Oficina do SOM
Moderador do fórum
Moderador do fórum

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : Desde 2003
Sexo : Masculino
Número de Mensagens : 7902
Idade : 32
Cidade/Estado: : Florianópolis - SC
Data de inscrição : 23/06/2011

Voltar ao Topo Ir em baixo

Re: som gradiente al-10 nao liga

Mensagem por vinihoffmann em Sex 16 Mar 2012, 20:29

Amigo a tensão q vem da fonte chega ate o zener de 4v (z744) q alimenta a base do transistor Q772 a partir deste ponto não exite mais tensão. Tenho pouca experiencia, e este transistor assim como o q771 (ambos DTC114YS) possuem uma resitencia alta entre base/emissor e base/coletor, isso é normal nesses transistores?
avatar
vinihoffmann
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 2 anos
Sexo : Masculino
Número de Mensagens : 31
Idade : 34
Cidade/Estado: : Caxias do Sul/RS
Humor : bom
Data de inscrição : 13/03/2012

Voltar ao Topo Ir em baixo

Re: som gradiente al-10 nao liga

Mensagem por Eduardo Toda em Sex 16 Mar 2012, 21:38

Vamos por partes como dizia um certo açougueiro...bom os transístores DTC e DTA possuem sim resistencias altas, eles funcionam com uma tensão mais alta na junção Base/emissor (cerca de 5 volts) as vezes eles sã chamados de transístores digitais, tem a versão PNP e NPN, no caso do NPN tem que ter 5 volts e no PNP com 0 (zero) ou proximo disso ele conduz..
Caramba, que esqueminha ruim de visualizar, pelo que deu para ver os 5,6v são feitos na PCI 867D.
avatar
Eduardo Toda
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA : 15 anos
Sexo : Masculino
Número de Mensagens : 346
Idade : 49
Cidade/Estado: : Santo André - São Paulo
Humor : Se estiver em cima de uma moto, sempre será OTIMO. Se tiver uma dúvida abra um tópico, não respondo por email....
Data de inscrição : 15/03/2012

Voltar ao Topo Ir em baixo

Re: som gradiente al-10 nao liga

Mensagem por vinihoffmann em Qua 21 Mar 2012, 19:51

Olá amigos encontrei os resistores r767 e r768 amos de 8r2 abertos e também r718 e r 725 ambos de 10r abertos. O aparelho agora liga em stand by no modo de demonstração, porem se eu acionar a tecla power ele desliga e esquenta muito o q752 (D2061).Pelo esquema este transistor deveria ter 22,5v no coletor, esta tensão esta ok, mas a tensão da base de 10,7v e do emissor de 10,1v estao baixas. O transistor q alimenta essas tensões o Q751 tb está com as tensões baixas. Alguma ajuda? Obrigado pessoal!!!
avatar
vinihoffmann
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 2 anos
Sexo : Masculino
Número de Mensagens : 31
Idade : 34
Cidade/Estado: : Caxias do Sul/RS
Humor : bom
Data de inscrição : 13/03/2012

Voltar ao Topo Ir em baixo

Re: som gradiente al-10 nao liga

Mensagem por Oficina do SOM em Qui 22 Mar 2012, 17:06

Já isolou a saída para ver se funciona?

_________________
Att.
Eduardo Passos

Não dou dicas por MP, apenas via tópico!
E também não trabalho com linha automotiva.
avatar
Oficina do SOM
Moderador do fórum
Moderador do fórum

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : Desde 2003
Sexo : Masculino
Número de Mensagens : 7902
Idade : 32
Cidade/Estado: : Florianópolis - SC
Data de inscrição : 23/06/2011

Voltar ao Topo Ir em baixo

Re: som gradiente al-10 nao liga

Mensagem por vinihoffmann em Seg 26 Mar 2012, 20:12

Desculpe pela demora amigos, tb ja isolei a saida vertical e fica na mesma. O Q752 continua esquentando, estou desconfiando do micro.
avatar
vinihoffmann
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 2 anos
Sexo : Masculino
Número de Mensagens : 31
Idade : 34
Cidade/Estado: : Caxias do Sul/RS
Humor : bom
Data de inscrição : 13/03/2012

Voltar ao Topo Ir em baixo

Re: som gradiente al-10 nao liga

Mensagem por vinihoffmann em Qui 29 Mar 2012, 13:48

Pessoal consegui fazer o aparelho ligar, era o flat cable que vinha do cd q estava com curto na conexao!!!
Agora o que nao funciona é o AM e o FM se alguem tiver alguma dica ou ja pegou um caso parecido eu agradeço!! A funçao tape e o cd ja estao funcionando !!
avatar
vinihoffmann
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 2 anos
Sexo : Masculino
Número de Mensagens : 31
Idade : 34
Cidade/Estado: : Caxias do Sul/RS
Humor : bom
Data de inscrição : 13/03/2012

Voltar ao Topo Ir em baixo

Re: som gradiente al-10 nao liga

Mensagem por Oficina do SOM em Qui 29 Mar 2012, 18:46

A tensão que vai a etapa do TUNNER está ok?

_________________
Att.
Eduardo Passos

Não dou dicas por MP, apenas via tópico!
E também não trabalho com linha automotiva.
avatar
Oficina do SOM
Moderador do fórum
Moderador do fórum

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : Desde 2003
Sexo : Masculino
Número de Mensagens : 7902
Idade : 32
Cidade/Estado: : Florianópolis - SC
Data de inscrição : 23/06/2011

Voltar ao Topo Ir em baixo

Re: som gradiente al-10 nao liga

Mensagem por vinihoffmann em Qua 04 Abr 2012, 12:58

Esta ok. O CD nao esta funcionando e na display fica so no modo demo ou entao relogio, quando se coloca em fm ou am nao aparece nem as estacoes no display.
avatar
vinihoffmann
Participante
Participante

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 2 anos
Sexo : Masculino
Número de Mensagens : 31
Idade : 34
Cidade/Estado: : Caxias do Sul/RS
Humor : bom
Data de inscrição : 13/03/2012

Voltar ao Topo Ir em baixo

Re: som gradiente al-10 nao liga

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum