Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:






---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» lg 21FU4rl led aceso e não liga
Hoje à(s) 16:37 por Roberto sat

» 21PT6458s/78 tela escura com som e caracterie
Hoje à(s) 16:21 por Roberto sat

» Som Sony FH-B900 Defeito
Hoje à(s) 16:14 por chriislive

» Radio amador Cobra 148 GTL- Teste na bancada
Hoje à(s) 16:00 por Rogerio 66

» ajuda código modêlo da agulha som sony LBT 36W
Hoje à(s) 15:57 por caphqz

» dvd altomotivo retratil pioneer avh-p5150 não tem som no usb e o dvd tem som mais não tem video
Hoje à(s) 15:50 por neto_671

» tv toshiba 2959 jfs fs-8 liga normal mas não tem cor
Hoje à(s) 15:28 por valdemir da cruz arruda

» Cd player automotivo H BUSTER HBD-2480 ejeta o cd mais não liga
Hoje à(s) 14:46 por bira.es

» sony resolvido
Hoje à(s) 14:43 por volmar venancio

» tv panasonico 20 polegada duvida sobre ic 401 / la7840
Hoje à(s) 14:32 por ademar gomes moreira

» modulo boss cx 650m resistores
Hoje à(s) 14:11 por portela

» Receptor OrbiSat S2200 Plus II - Não sintoniza canais
Hoje à(s) 13:36 por edson vogel

» tv lg modelo 21 fu4rl-ls queimando a tda 8145
Hoje à(s) 13:13 por Paranista

» dvd automotivo pionner avh-x5780tv nao abre a tela
Hoje à(s) 12:33 por pinhead

» som sony mhc-gpx3 entrando em proteção
Hoje à(s) 11:23 por p

» TV Sony kdl40r485a liga e desliga led vermelho pisca 5 vezes
Hoje à(s) 08:38 por Roberto Soares

» PESSOAL POR FAVOR NÃO CRIEM TÓPICOS PARA TVS PLASMA LCD/LED AQUI
Hoje à(s) 07:56 por Roberto Soares

» tv philips 20pt 3331 desligando
Hoje à(s) 02:14 por sidinei gonçalves

» tv lg 20j50 nao liga
Hoje à(s) 00:38 por sidinei gonçalves

» Aparelho de som SONY MOD. HCD-ZUX9 (entrando em proteção)
Ontem à(s) 23:26 por Teimoso

» MODULO EXPLOSOUND MX3600 EM CURTO
Ontem à(s) 23:16 por Ronigass

» som toshiba MS8080. nao liga, mortinho.
Ontem à(s) 22:17 por DIOGUINHO

» Som Sony HCD-EC55 CD não funciona.
Ontem à(s) 21:58 por jcperse

» Módulo Taramps HD3000 sem audio
Ontem à(s) 21:25 por arthurnerd

» modulo taramps ts800x4 remote fica ligado
Ontem à(s) 21:14 por daniel secco

» tv semp modelo 2134(b)SL SK-1 saida vertical tda 4865aj
Ontem à(s) 21:00 por CACÁ

» ROADSTAR 1200 NAO LIGA
Ontem à(s) 19:23 por Big Phill

» tv philips- 21pt 5433- def: som com ronco baixo
Ontem à(s) 19:09 por marquinhos led

» Tv semp toshiba regza 42xv600da
Ontem à(s) 18:08 por Jeferson2012

» tv lg- cp 14k40- def: gera alta e desliga...
Ontem à(s) 15:52 por marquinhos led


TV Toshiba LEM9 - imagem vermelha e sem brilho

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

TV Toshiba LEM9 - imagem vermelha e sem brilho

Mensagem por SAMUKA em Sex 25 Set 2009, 00:51

Se puder ajudar neste defeito agradeço - imagem quase apagada e so vermelho - aumentei screen para ver e não tem cor mas tela azul ok - tive um caso semelhante com 1a LG e era tubo fraco, esta não sei.

SAMUKA
Participante
Participante

TEMPO DE EXPERIÊNCIA : voltei as uns 3 anos
Sexo : Masculino
Número de Mensagens : 115
Idade : 65
Cidade/Estado: : SÃO PAULO/GUARULHOS
Data de inscrição : 17/07/2009

Voltar ao Topo Ir em baixo

Re: TV Toshiba LEM9 - imagem vermelha e sem brilho

Mensagem por Convidad em Sex 25 Set 2009, 01:35

Examina o circuito spot.

Convidad
Convidado


Voltar ao Topo Ir em baixo

Re: TV Toshiba LEM9 - imagem vermelha e sem brilho

Mensagem por anderson_josenasc em Sex 25 Set 2009, 02:18

da uma checada na pci do cinescópio, essa parte tem alguns resistores e transistor que podem estar alterado e provocar esse tipo de defeito.

anderson_josenasc
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 6 Anos
Sexo : Masculino
Número de Mensagens : 478
Idade : 33
Cidade/Estado: : são joão del rei MG
Humor : bom
Data de inscrição : 13/08/2009

Voltar ao Topo Ir em baixo

Re: TV Toshiba LEM9 - imagem vermelha e sem brilho

Mensagem por SAMUKA em Sex 25 Set 2009, 12:25

alterando os resitores do emissor dos transitores rgb o circuito atua e o spot esta ligando tela azul quando forço saturação de q907.

SAMUKA
Participante
Participante

TEMPO DE EXPERIÊNCIA : voltei as uns 3 anos
Sexo : Masculino
Número de Mensagens : 115
Idade : 65
Cidade/Estado: : SÃO PAULO/GUARULHOS
Data de inscrição : 17/07/2009

Voltar ao Topo Ir em baixo

Re: TV Toshiba LEM9 - imagem vermelha e sem brilho

Mensagem por Conteúdo patrocinado Hoje à(s) 16:55


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum