Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:






Vendas do Fórum 2002:

Capa-miter2002 original.


---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» TV LCD AOC MD: D32W931 som normal tela liza uo lavada
Hoje à(s) 9:01 pm por augusto da cruz alves nog

» Som Philips fwm 352/bk Power e cd não liga.
Hoje à(s) 8:40 pm por mosenilto domingos dos sa

» Som philips fwc 100/78 desligado e funciona
Hoje à(s) 8:32 pm por antonio benedito de queir

» tv cce hps 2070v desligando
Hoje à(s) 6:55 pm por MARIO Y. SEGAWA

» tv semp 2922ifs fs7 só fica em standy by
Hoje à(s) 6:34 pm por leandro antonio silva

» home theter HT C550 Samsung acionando proteção
Hoje à(s) 6:08 pm por ricardo32

» resolvido modulo soundigital sd250.2D toroidal esquentado
Hoje à(s) 5:13 pm por Tecnico Miguel

» SOM TOSHIBA MODELO MS 8030 MU DEFEITO LIGA E LOGO DESLIGA
Hoje à(s) 5:07 pm por WS.ELETRONICA

» Amplificador, Hotsound, HSPRO 8, DC na saída.
Hoje à(s) 4:53 pm por Cássio Fernando

» Receiver Yamaha RX - V675 não ativa nada nem o led do standby.
Hoje à(s) 4:19 pm por thiago_3494

» mp3 philips m570 nao liga luz vermelha
Hoje à(s) 3:51 pm por Oficina do SOM

» Home Theater Panasonic SA-PT75 não liga
Hoje à(s) 3:47 pm por Oficina do SOM

» tv philco ph39e53sg led,nao acende stand-by
Hoje à(s) 3:43 pm por RICARDO MEGA

» som toshiba ms8080 defeito sem som
Hoje à(s) 3:41 pm por Oficina do SOM

» Amplificador CROWN LPS800 com peças torradas procuro esquema eletrico
Hoje à(s) 3:40 pm por Oficina do SOM

» Sony Mini HI-FI MHC-RG444S Liga sem Som e Depois desliga
Hoje à(s) 3:34 pm por Oficina do SOM

» Som Toshiba ms6531cd som baixo e não lê o cd
Hoje à(s) 3:33 pm por Oficina do SOM

» AMPLIFICADOR WHATTSON POP LINE H 350 - QUEIMANDO TRANSISTORES DE SAIDA!
Hoje à(s) 3:28 pm por Oficina do SOM

» Aparelho de Som Philips Mod. MCM595 Gavetas não Abrem!!
Hoje à(s) 3:25 pm por Oficina do SOM

» Som Panasonic SA-AK 28 não liga
Hoje à(s) 3:21 pm por Oficina do SOM

» Som Toshiba MS 7708MP3 Apaga tudo logo após ligar na tomada
Hoje à(s) 3:17 pm por Oficina do SOM

» Home Samsung, modelo HT-Z320T/XAZ gaveta não abre.
Hoje à(s) 3:15 pm por Oficina do SOM

» Caixa Amplicada Ciclotron NPRC 500 audio roncando
Hoje à(s) 3:11 pm por Oficina do SOM

» RECEIVER YAMAHA MODELO RX-V563 NAO LIGA
Hoje à(s) 3:05 pm por Oficina do SOM

»  Caixa Amplificada Wattsomciclotron pop line 160 problema audio distorcido
Hoje à(s) 3:04 pm por Oficina do SOM

» Caixa Hayonik Multiuso Player 80 USB - não tem som só chiado
Hoje à(s) 3:00 pm por Oficina do SOM

» som philips fwm6000x. fonte avariada
Hoje à(s) 2:36 pm por Oficina do SOM

» aparelho de som mini system Philips fwm6500x/78 nao liga
Hoje à(s) 2:34 pm por Oficina do SOM

» (ENCERRADO) Mini System Mondial MS-05 Sem audio por alguns minutos
Hoje à(s) 2:31 pm por Oficina do SOM

» tv philco TPF2121 parada
Hoje à(s) 11:15 am por adrianogm

Quem está conectado
356 usuários online :: 20 usuários cadastrados, 1 Invisível e 335 Visitantes :: 2 Motores de busca

aldomoura, antonio benedito de queir, augusto da cruz alves nog, claudio_januario@yahoo.co, Ed Franco, eletronica bertolini, leprex, logam, luiz da eletronica, marciomiguel, marcos eletronico, MARIO Y. SEGAWA, markão750, messiasjr77, moises.21942, mosenilto domingos dos sa, nagkiller, thiago_3494, tiaguinho_gs, victorcaina

O recorde de usuários online foi de 1034 em Sex Jul 24, 2015 10:41 am

TV Toshiba LEM9 - imagem vermelha e sem brilho

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

TV Toshiba LEM9 - imagem vermelha e sem brilho

Mensagem por SAMUKA em Sex Set 25, 2009 12:51 am

Se puder ajudar neste defeito agradeço - imagem quase apagada e so vermelho - aumentei screen para ver e não tem cor mas tela azul ok - tive um caso semelhante com 1a LG e era tubo fraco, esta não sei.

SAMUKA
Participante
Participante

TEMPO DE EXPERIÊNCIA: voltei as uns 3 anos
Sexo: Masculino
Número de Mensagens: 114
Idade: 65
Cidade/Estado:: SÃO PAULO/GUARULHOS
Data de inscrição: 17/07/2009

Voltar ao Topo Ir em baixo

Re: TV Toshiba LEM9 - imagem vermelha e sem brilho

Mensagem por Convidad em Sex Set 25, 2009 1:35 am

Examina o circuito spot.

Convidad
Convidado


Voltar ao Topo Ir em baixo

Re: TV Toshiba LEM9 - imagem vermelha e sem brilho

Mensagem por anderson_josenasc em Sex Set 25, 2009 2:18 am

da uma checada na pci do cinescópio, essa parte tem alguns resistores e transistor que podem estar alterado e provocar esse tipo de defeito.

anderson_josenasc
Técnico
Técnico

DESCRIÇÃO:: Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA: 6 Anos
Sexo: Masculino
Número de Mensagens: 478
Idade: 32
Cidade/Estado:: são joão del rei MG
Humor: bom
Data de inscrição: 13/08/2009

Voltar ao Topo Ir em baixo

Re: TV Toshiba LEM9 - imagem vermelha e sem brilho

Mensagem por SAMUKA em Sex Set 25, 2009 12:25 pm

alterando os resitores do emissor dos transitores rgb o circuito atua e o spot esta ligando tela azul quando forço saturação de q907.

SAMUKA
Participante
Participante

TEMPO DE EXPERIÊNCIA: voltei as uns 3 anos
Sexo: Masculino
Número de Mensagens: 114
Idade: 65
Cidade/Estado:: SÃO PAULO/GUARULHOS
Data de inscrição: 17/07/2009

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum