Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:






---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» TV LG 29C85 - Transistor de saída horizontal entrando em curto
Hoje à(s) 03:46 por oscartressa

» Tv LG 21FX4RG - chasis-mc059a não liga
Ontem à(s) 22:44 por Teimoso

» TV PHILCO PH29MSS NÃO LIGA
Ontem à(s) 21:35 por Tecnico Miguel

» Tv mitsubishi tc 2098 não liga resistor queimado
Ontem à(s) 20:05 por Rogerio Braga

» [Resolvido]TV Philips 21PT9467C/78 Trh duvida Flyback BSC25-N1571
Ontem à(s) 19:32 por Dematos

» tv Samsung cl 29z58mq tela azul e com linhas de retraços
Ontem à(s) 19:11 por Teimoso

» TV PHILCO PH29MSS COM SOM DE ALGO VAZANDO, COMO SE FOSSE CAPACITOR
Ontem à(s) 18:51 por Dematos

» TV SAMSUNG CL-29M21 IMAGEM REDUZIDA NA VERTICAL E HORIZONTAL E SEM COR
Ontem à(s) 18:34 por Dematos

» TV LG 29cc90 com listras verticais [ENCERRADO]
Ontem à(s) 18:23 por Dematos

» som hcd hs2000 não liga
Ontem à(s) 17:49 por tony e jerry

» Caixas Para PC Maxprint e Bomber com ruído (resolvido)
Ontem à(s) 16:09 por rodiney

» Roadstar 1600D queimando fusivel na Hora!
Ontem à(s) 16:01 por rodiney

» TV PHILCO PH29MSS COM SOM DE ALGO VAZANDO, COMO SE FOSSE CAPACITOR
Ontem à(s) 15:42 por Paranista

» [Resolvido]Pioneer MVH-078UB sem audio falantes traseiros
Ontem à(s) 09:35 por Nill

» LAVADOURA BRASTEMP BWB11 não liga.
Ontem à(s) 00:38 por luis freitas

» PLAYSTATION 2 MODELO : SCPH 9001
Ontem à(s) 00:26 por paulo vidal

» Aparelho de som SONY MOD. HCD-ZUX9 (entrando em proteção)
Sex 22 Jul 2016, 23:22 por Teimoso

» Lenoxx AD-1836 tela branca
Sex 22 Jul 2016, 22:16 por Dematos

» aparelho de som lg - lm-m730a com paínél apagado e sem som
Sex 22 Jul 2016, 21:55 por lasiluz

» tv lg 32 lk450 diodo em curto
Sex 22 Jul 2016, 21:33 por Roberto Soares

» PESSOAL POR FAVOR NÃO CRIEM TÓPICOS PARA TVS PLASMA LCD/LED AQUI
Sex 22 Jul 2016, 21:32 por Roberto Soares

» AVH-3580DVD Pionner Amplificador Error
Sex 22 Jul 2016, 19:36 por AndyMrs

»  dvd positron sp6700 dtv sem vídeo na TV e câmera de ré.
Sex 22 Jul 2016, 19:31 por João Paulo SENAI SUL

» Bomber multimedia speaker system - A30A - Defeito no botão do Bass
Sex 22 Jul 2016, 19:04 por jcschwartz

» Sem audio Home Theater PANASONIC SB-WA520 SUB ATIVO
Sex 22 Jul 2016, 18:04 por Adriano Gomes44

» Central Multimídia MyLink Chevrolet Spin - Não sai som
Sex 22 Jul 2016, 15:55 por rafaquino91

» placa da fonte toshiba ms8080mus
Sex 22 Jul 2016, 15:54 por Roberto Soares

» Monitor 17 cristal liquido Proview LP717 não liga !!!
Sex 22 Jul 2016, 13:27 por Roberto Soares

» TV TOSHIBA DL4061
Sex 22 Jul 2016, 13:24 por Roberto Soares

» [Resolvido]tv semp TV2934(B)SL sk91- Imagem avermelhada
Sex 22 Jul 2016, 08:44 por Paranista

Quem está conectado
75 usuários online :: 5 usuários cadastrados, Nenhum Invisível e 70 Visitantes :: 2 Motores de busca

claudinei ap bonfatti, leprex, luis freitas, Luiz som, valtertec

O recorde de usuários online foi de 1034 em Sex 24 Jul 2015, 10:41

TV PANASONIC MODELO TC 20C4 APÓS UM TEMPO LIGADA, A IMAGEM DESAPARECE E SÓ FICA O SOM

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

TV PANASONIC MODELO TC 20C4 APÓS UM TEMPO LIGADA, A IMAGEM DESAPARECE E SÓ FICA O SOM

Mensagem por Rafael Valeriano em Sab 03 Mar 2012, 01:32

Olá, estou com uma tv panasonic de 20 polegadas e o defeito é o seguinte:
Assim que eu a ligo, funciona normal, depois de um tempo a imagem desaparece e fica um círculo branco no centro da tela, e vai diminuindo até desaparecer também, e então só sai o som mesmo, e se desligar e religar a tv a tela continua toda preta e o som fica só no chiado. Se poderem me ajudar, ficarei grato.
Muito obrigado.

Rafael Valeriano
NOVATO
NOVATO

DESCRIÇÃO: : Técnico em informática
TEMPO DE EXPERIÊNCIA : 1 ano
Sexo : Masculino
Número de Mensagens : 2
Idade : 23
Cidade/Estado: : recife/PE
Data de inscrição : 03/03/2012

Voltar ao Topo Ir em baixo

Re: TV PANASONIC MODELO TC 20C4 APÓS UM TEMPO LIGADA, A IMAGEM DESAPARECE E SÓ FICA O SOM

Mensagem por Valdeni Oliveira em Sab 03 Mar 2012, 02:22

Rafael Valeriano escreveu:Olá, estou com uma tv panasonic de 20 polegadas e o defeito é o seguinte:
Assim que eu a ligo, funciona normal, depois de um tempo a imagem desaparece e fica um círculo branco no centro da tela, e vai diminuindo até desaparecer também, e então só sai o som mesmo, e se desligar e religar a tv a tela continua toda preta e o som fica só no chiado. Se poderem me ajudar, ficarei grato.
Muito obrigado.

OLÁ.

Tu explicou muito bem os sintomas, mas não disse nada sobre o que tu já fez para tentar resolver!

Teu tempo de experiência no perfil só diz "1", mas 1 o que? 1 dia. 1 mês, 1 ano? Corrija o seu perfil por favor!
Obrigado.

_________________
Não dou dicas por MP, e nem por e-mail.
Meu site: www.eletronica2002.com.br

Valdeni Oliveira
Administrador fundador do fórum2002
Administrador fundador do fórum2002

DESCRIÇÃO: : Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA : Desde 1984
Sexo : Masculino
Número de Mensagens : 47550
Idade : 51
Cidade/Estado: : Guaíba / RS
Humor : +- Bom
Data de inscrição : 03/06/2008

http://www.eletronica2002.com.br

Voltar ao Topo Ir em baixo

Re: TV PANASONIC MODELO TC 20C4 APÓS UM TEMPO LIGADA, A IMAGEM DESAPARECE E SÓ FICA O SOM

Mensagem por Rafael Valeriano em Sab 03 Mar 2012, 08:03

Rafael Valeriano escreveu:Olá, estou com uma tv panasonic de 20 polegadas e o defeito é o seguinte:
Assim que eu a ligo, funciona normal, depois de um tempo a imagem desaparece e fica um círculo branco no centro da tela, e vai diminuindo até desaparecer também, e então só sai o som mesmo, e se desligar e religar a tv a tela continua toda preta e o som fica só no chiado. Se poderem me ajudar, ficarei grato.
Muito obrigado.
Não consegui identificar nenhum problema, pois não trabalho muito com tv, a única coisa que fiz foi uma limpeza e observei se tinha algum capacitor queimado(estufado), porém não tem.
Obrigado.

Rafael Valeriano
NOVATO
NOVATO

DESCRIÇÃO: : Técnico em informática
TEMPO DE EXPERIÊNCIA : 1 ano
Sexo : Masculino
Número de Mensagens : 2
Idade : 23
Cidade/Estado: : recife/PE
Data de inscrição : 03/03/2012

Voltar ao Topo Ir em baixo

Re: TV PANASONIC MODELO TC 20C4 APÓS UM TEMPO LIGADA, A IMAGEM DESAPARECE E SÓ FICA O SOM

Mensagem por Dyno (G.Eletrônica) em Sab 03 Mar 2012, 08:18

Este círculo branco, pode ser apagamento.Qdo der o defeito,meça as tensões de vídeo,que sai do flyback p alimentar o RGB. Faça uma ressolda geral e após, "lave a placa com álcool isopropílico ou thinner.

Dyno (G.Eletrônica)
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 23 anos
Sexo : Masculino
Número de Mensagens : 2310
Idade : 51
Cidade/Estado: : Sabará-MG
Humor : Negro
Data de inscrição : 24/10/2008

Voltar ao Topo Ir em baixo

Re: TV PANASONIC MODELO TC 20C4 APÓS UM TEMPO LIGADA, A IMAGEM DESAPARECE E SÓ FICA O SOM

Mensagem por Conteúdo patrocinado Hoje à(s) 07:41


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum