Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:





---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» monitor samsung modelo 932b plus atela da uma piscada desliga
Hoje à(s) 18:28 por Andertecsilva

» (Encerrado) som philips fwm 9000/78r liga funciona cd sintoniza fm e am, mas nao sai som
Hoje à(s) 17:37 por Oficina do SOM

» Modulo Taramps TA2700 2ohms - problema na fonte
Hoje à(s) 17:14 por juliocddc

» Receptor century MidiaBox b3 com CI U10 estourado
Hoje à(s) 16:59 por Francisco Marcleo

» modulo 1k5h 2 homs acendendo proteção
Hoje à(s) 15:37 por manin

» Xbox 360, fonte nao arma, só acende luz vermelha
Hoje à(s) 14:55 por rafaquino91

» SOM SONY HCD- GPX5G [SEM SOM]
Hoje à(s) 14:41 por Nill

» TV GRADIENTE TF2140 QUEIMANDO SAIDA VERTICAL
Hoje à(s) 11:50 por divan de souza

» capacimetro ICEL CD-300A
Hoje à(s) 10:39 por Nill

» Modulo Megacharge 400w - defeito na saida de audio
Hoje à(s) 08:36 por aNderson [EkkiP CAR]

» Módulo Roadstar RS-400.1frd Resistor com faixa de cores apagadas. Não consigo identificar cores.
Hoje à(s) 08:30 por aNderson [EkkiP CAR]

» TV CCE HPS 1471 QUANDO LIGA O SOM É MUITO BAIXO E NO DECORRER DE UNS DEZ SEGUNDOS VAI AUMENTANDO.
Hoje à(s) 08:30 por Victor

» Ap.Som Sharp 3 CDs - Mod:CD-C580X - def:Vem em proteção.
Ontem à(s) 13:51 por Oficina do SOM

» Tv Philips 14PT314A/78R não liga LED acesso
Ontem à(s) 13:24 por centauro

» tv phillco 2046 quimando R 905
Ter 17 Abr 2018, 21:58 por Emerson Rodrigo Santos

» DVD/CD LG RECEIVER LH-D6530A
Ter 17 Abr 2018, 21:15 por Oficina do SOM

» (Encerrado) Satellite Sub Woofer AS-878 2.1 Trafo em curto.
Ter 17 Abr 2018, 21:08 por Oficina do SOM

» tv sony kv29fs105 com o tubo fraco
Ter 17 Abr 2018, 19:03 por rogerio ataliba

» tv semp 1453 com vertical esticado
Ter 17 Abr 2018, 10:12 por MARIO Y. SEGAWA

» tv sony kv29fs105 com o tubo fraco
Seg 16 Abr 2018, 23:03 por rogerio ataliba

» caixa de som philco pht 5000 sem audio na placa pricipal
Seg 16 Abr 2018, 22:53 por Oficina do SOM

» som philips fwm 603 controle remoto não funciona
Seg 16 Abr 2018, 22:51 por Oficina do SOM

» tv cce hps 2097 parte mas volta para stanbay
Dom 15 Abr 2018, 23:50 por saitam

» mesa de som behringer xenyx 1202fx (queimando regulador de 12v)
Dom 15 Abr 2018, 23:44 por claudinhosom

» (Encerrado) Home Theater Lenoxx HT-726, não liga.
Dom 15 Abr 2018, 15:02 por Oficina do SOM

» Projeto como fazer um testador de fonte tv LED, LCD e PLASMA.
Sab 14 Abr 2018, 19:11 por Francisco Marcleo

» MULTÍMETRO ANALÓGICO YU FONG 370 - ESCALA X10 NÃO FUNCIONA
Sex 13 Abr 2018, 14:32 por BETO GOMES

» Microondas Brastemp - BMT45BRHNA não liga
Sex 13 Abr 2018, 09:14 por Paranista

» tv cineral tc 1470 sem audio
Sex 13 Abr 2018, 09:13 por Paranista

» Moto G3 tela ficou piscando por algum tempo após troca e depois apagou
Sex 13 Abr 2018, 09:07 por durvalsilva

Quem está conectado
231 usuários online :: 14 usuários cadastrados, 1 Invisível e 216 Visitantes :: 2 Motores de busca

agamenon monte arrais, avi, bruno besio, CACÁ, cec_suporte, Chagas Moura, Etherno_Crhistal, Faberfera, Jandui Cavalcante, Jose Guilherme R, jrpaula2006, marcio2009, rafaquino91, wagnernepo

O recorde de usuários online foi de 1034 em Sex 24 Jul 2015, 10:41

TV PANASONIC MODELO TC 20C4 APÓS UM TEMPO LIGADA, A IMAGEM DESAPARECE E SÓ FICA O SOM

Ir em baixo

TV PANASONIC MODELO TC 20C4 APÓS UM TEMPO LIGADA, A IMAGEM DESAPARECE E SÓ FICA O SOM

Mensagem por Rafael Valeriano em Sab 03 Mar 2012, 01:32

Olá, estou com uma tv panasonic de 20 polegadas e o defeito é o seguinte:
Assim que eu a ligo, funciona normal, depois de um tempo a imagem desaparece e fica um círculo branco no centro da tela, e vai diminuindo até desaparecer também, e então só sai o som mesmo, e se desligar e religar a tv a tela continua toda preta e o som fica só no chiado. Se poderem me ajudar, ficarei grato.
Muito obrigado.

Rafael Valeriano
NOVATO
NOVATO

DESCRIÇÃO: : Técnico em informática
TEMPO DE EXPERIÊNCIA : 1 ano
Sexo : Masculino
Número de Mensagens : 2
Idade : 25
Cidade/Estado: : recife/PE
Data de inscrição : 03/03/2012

Voltar ao Topo Ir em baixo

Re: TV PANASONIC MODELO TC 20C4 APÓS UM TEMPO LIGADA, A IMAGEM DESAPARECE E SÓ FICA O SOM

Mensagem por Valdeni Oliveira em Sab 03 Mar 2012, 02:22

@Rafael Valeriano escreveu:Olá, estou com uma tv panasonic de 20 polegadas e o defeito é o seguinte:
Assim que eu a ligo, funciona normal, depois de um tempo a imagem desaparece e fica um círculo branco no centro da tela, e vai diminuindo até desaparecer também, e então só sai o som mesmo, e se desligar e religar a tv a tela continua toda preta e o som fica só no chiado. Se poderem me ajudar, ficarei grato.
Muito obrigado.

OLÁ.

Tu explicou muito bem os sintomas, mas não disse nada sobre o que tu já fez para tentar resolver!

Teu tempo de experiência no perfil só diz "1", mas 1 o que? 1 dia. 1 mês, 1 ano? Corrija o seu perfil por favor!
Obrigado.

_________________
Não dou dicas por MP, e nem por e-mail.
Meu site: www.eletronica2002.com.br
avatar
Valdeni Oliveira
Administrador fundador do fórum2002
Administrador fundador do fórum2002

DESCRIÇÃO: : Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA : Desde 1984
Sexo : Masculino
Número de Mensagens : 48021
Idade : 53
Cidade/Estado: : Guaíba / RS
Humor : +- Bom
Data de inscrição : 03/06/2008

http://www.eletronica2002.com.br

Voltar ao Topo Ir em baixo

Re: TV PANASONIC MODELO TC 20C4 APÓS UM TEMPO LIGADA, A IMAGEM DESAPARECE E SÓ FICA O SOM

Mensagem por Rafael Valeriano em Sab 03 Mar 2012, 08:03

@Rafael Valeriano escreveu:Olá, estou com uma tv panasonic de 20 polegadas e o defeito é o seguinte:
Assim que eu a ligo, funciona normal, depois de um tempo a imagem desaparece e fica um círculo branco no centro da tela, e vai diminuindo até desaparecer também, e então só sai o som mesmo, e se desligar e religar a tv a tela continua toda preta e o som fica só no chiado. Se poderem me ajudar, ficarei grato.
Muito obrigado.
Não consegui identificar nenhum problema, pois não trabalho muito com tv, a única coisa que fiz foi uma limpeza e observei se tinha algum capacitor queimado(estufado), porém não tem.
Obrigado.

Rafael Valeriano
NOVATO
NOVATO

DESCRIÇÃO: : Técnico em informática
TEMPO DE EXPERIÊNCIA : 1 ano
Sexo : Masculino
Número de Mensagens : 2
Idade : 25
Cidade/Estado: : recife/PE
Data de inscrição : 03/03/2012

Voltar ao Topo Ir em baixo

Re: TV PANASONIC MODELO TC 20C4 APÓS UM TEMPO LIGADA, A IMAGEM DESAPARECE E SÓ FICA O SOM

Mensagem por Dyno (G.Eletrônica) em Sab 03 Mar 2012, 08:18

Este círculo branco, pode ser apagamento.Qdo der o defeito,meça as tensões de vídeo,que sai do flyback p alimentar o RGB. Faça uma ressolda geral e após, "lave a placa com álcool isopropílico ou thinner.
avatar
Dyno (G.Eletrônica)
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 23 anos
Sexo : Masculino
Número de Mensagens : 2311
Idade : 53
Cidade/Estado: : Sabará-MG
Humor : Negro
Data de inscrição : 24/10/2008

Voltar ao Topo Ir em baixo

Re: TV PANASONIC MODELO TC 20C4 APÓS UM TEMPO LIGADA, A IMAGEM DESAPARECE E SÓ FICA O SOM

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum