Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:






---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» Microondas Consul CMS30 não aquece, alta OK, magnetron aparentemente OK.
Hoje à(s) 00:11 por isoka

» [Resolvido]mini System Sony DX-3 com defeito no display
Ontem à(s) 23:24 por Big Phill

» ROADSTAR 1200 NAO LIGA
Ontem à(s) 22:38 por Big Phill

» MODULO EXPLOSOUND MX3600 EM CURTO
Ontem à(s) 22:35 por Big Phill

»  tv sanyo-ctp2051 com defeito-Fechado em cima e em baixo
Ontem à(s) 22:15 por cacausalvo

» Módulo Amplificador Soundigital SD-5000.1D com com o power e o clip aceso
Ontem à(s) 21:53 por juarezcardoso

» tv sharp c20r12 vertical cumprimido em baixo
Ontem à(s) 21:35 por Tiago de paula da silva

» TV Semp 29 - lem10 - mancha na tela
Ontem à(s) 21:35 por ricorrea

» tv cce modelo 2118usp av defeito faixa meia escura do lodo direito da tela
Ontem à(s) 21:23 por Betonatal

» tv semp 2934(B)sl sk-9 imagem escurecendo
Ontem à(s) 21:09 por paulo eletronica

» TV PANASONIC MODELO TC-20A12 - COM BLOQUEIO DE ENTRADA DE VÍDEO
Ontem à(s) 20:19 por Roberto Soares

» modulo explosound modelo xm 3600 sem som
Ontem à(s) 19:08 por smd

» Modulo B.buster 1600GL, acionando proteção/defeito na saida
Ontem à(s) 14:56 por juliocddc

» No Break SMS Power Vision II 2200Va não carrega bateria
Ontem à(s) 14:37 por tavasilva

» SOM AIWA CX-NF12 COM DISTORÇAO DE AUDIO
Ontem à(s) 14:35 por Paranista

» modulo stetsom 2k5 1 ohms n clipa dele desarma
Ontem à(s) 14:22 por denilsonfratoni

» MODULO HT600/1000...PISCANDO LUZ VERMELHA..
Ontem à(s) 14:15 por Nill

» Módulo banda viking 5000
Ontem à(s) 14:13 por Nill

» recepitor century usr 1950 nao atua no controle remoto
Ontem à(s) 11:23 por nagkiller

» dvd automotivo pioneer retratil avh 5480 nao ejeta cd
Ontem à(s) 10:40 por edinaldo f m

» TV Semp modelo Tv 2982 NAV-S Chassis Lem 10 não oscila
Ontem à(s) 09:11 por Joãocm

» PESSOAL POR FAVOR NÃO CRIEM TÓPICOS PARA TVS PLASMA LCD/LED AQUI
Ontem à(s) 08:04 por Roberto Soares

»  tv lg rp-20cb20a-dados eeprom
Ontem à(s) 06:05 por wllm

» tv cce- 2118 usp/ av- efeito almofada.
Ontem à(s) 00:05 por marquinhos led

» Cabeçote Hartke 2500 liga e depois entra em proteção
Ter 30 Ago 2016, 22:26 por Rodrigoarca

» tv lg rp-20cb20a não entra imagem e som (tela chuviscada)
Ter 30 Ago 2016, 20:12 por Dematos

» Tv philips 14pt316A\78br não liga nem acende led
Ter 30 Ago 2016, 19:04 por Paranista

» receptor century pr2020 imagem com ondas pretas de baixo pra cima
Ter 30 Ago 2016, 18:53 por Jaime Carli Bohn

» Tv Philco PC1436 preciso saber o valor de R 925
Ter 30 Ago 2016, 16:21 por ZENER

» tv philips 29 sem modelo volume só até o 15
Ter 30 Ago 2016, 15:05 por p

Quem está conectado
59 usuários online :: 1 usuário cadastrado, Nenhum Invisível e 58 Visitantes :: 2 Motores de busca

Fera

O recorde de usuários online foi de 1034 em Sex 24 Jul 2015, 10:41

Semp Tv-2084H av, U13. Aparentemente normal,nao da sinal pela antena nem AV.

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Semp Tv-2084H av, U13. Aparentemente normal,nao da sinal pela antena nem AV.

Mensagem por fox-9116 em Qui 17 Set 2009, 22:22

Tenho uma tv semp 2084 aparentemente ela esta normal ,muda de canal tem volume só um problema que esta me deixando maluco coloco antena nao da sinal algum e entrada AV tambem, a tela fica azul nas duas funçoes AV e canais, já descartei a ipótese de ser varicap, fiz a troca do ci mas o problema persiste, pessoal quem tiver passado por isso e resolvido eu aceito qualquer opiniao desde já obrigado!


Última edição por valdeni em Sex 18 Set 2009, 11:14, editado 1 vez(es) (Razão : Correção do modelo e chassis.)

fox-9116
Participante
Participante

Sexo : Masculino
Número de Mensagens : 34
Idade : 42
Cidade/Estado: : Sao Paulo
Data de inscrição : 23/04/2009

Voltar ao Topo Ir em baixo

Re: Semp Tv-2084H av, U13. Aparentemente normal,nao da sinal pela antena nem AV.

Mensagem por Valdeni Oliveira em Qui 17 Set 2009, 22:42

Qual é o chassis deste tv? Ou diga as letras finais do modelo!

Desligue o coletor do transistor do spot kill lá na placa do tubo.

_________________
Não dou dicas por MP, e nem por e-mail.
Meu site: www.eletronica2002.com.br

Valdeni Oliveira
Administrador fundador do fórum2002
Administrador fundador do fórum2002

DESCRIÇÃO: : Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA : Desde 1984
Sexo : Masculino
Número de Mensagens : 47572
Idade : 51
Cidade/Estado: : Guaíba / RS
Humor : +- Bom
Data de inscrição : 03/06/2008

http://www.eletronica2002.com.br

Voltar ao Topo Ir em baixo

Re: Semp Tv-2084H av, U13. Aparentemente normal,nao da sinal pela antena nem AV.

Mensagem por hcs em Qui 17 Set 2009, 23:04

boa noite, nossa cara,eu peguei uma hoje com esse mesmo defeito,não muda nada, ja achei que era o micro,vc falou que a sua não era, o varicape está descartado,eu já troquei a memo , tambem não era, então vomos trabalhar juntos,qualquer novidade vc me aviza,ou vice versa,abçs.

hcs
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 15 anos
Sexo : Masculino
Número de Mensagens : 273
Idade : 47
Cidade/Estado: : são paulo sp
Data de inscrição : 10/09/2009

Voltar ao Topo Ir em baixo

Re: Semp Tv-2084H av, U13. Aparentemente normal,nao da sinal pela antena nem AV.

Mensagem por Brecha_Nilceu em Qui 17 Set 2009, 23:11

e caracteres dela ?.....

estou achando saida do azul ,desligue o canhão azul pra ver se aparece a imagem em vermelho e verde!

Brecha_Nilceu
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : .....50 anos.....
Sexo : Masculino
Número de Mensagens : 4574
Idade : 68
Cidade/Estado: : SP/SP
Data de inscrição : 29/12/2008

Voltar ao Topo Ir em baixo

Re: Semp Tv-2084H av, U13. Aparentemente normal,nao da sinal pela antena nem AV.

Mensagem por cezar_kz em Qui 17 Set 2009, 23:39

pera ai explique ela da som mas nao da imagem ? a imagem fica com a tela azul ? ela da som la dos artistas falando ou ela nao da som nem imagem fica so azul e chiando peguei uma assim tem muito tempo era um capacitor ceramico perto do processador estava em curto da uma canseira

cezar_kz
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 9 anos
Sexo : Masculino
Número de Mensagens : 710
Idade : 28
Cidade/Estado: : mg campos altos
Data de inscrição : 17/09/2009

Voltar ao Topo Ir em baixo

Re: Semp Tv-2084H av, U13. Aparentemente normal,nao da sinal pela antena nem AV.

Mensagem por fox-9116 em Sex 18 Set 2009, 01:20

ela liga normal aparece informação na tela conforme as funçoes normal quando muda de canal os numeros dos canais normais quando passo para AV tambem normal, quando aumento volume tambem, agora antena e dvd ñ surte nenhum efeito totalmente inoperante
Já peguei muitas assim mas era varicap ou alguns componentes nas aproximidades
O modelo dela completo semp :tv2084(h) avu13. depois adiante tem + numero mas já é de serie

fox-9116
Participante
Participante

Sexo : Masculino
Número de Mensagens : 34
Idade : 42
Cidade/Estado: : Sao Paulo
Data de inscrição : 23/04/2009

Voltar ao Topo Ir em baixo

Re: Semp Tv-2084H av, U13. Aparentemente normal,nao da sinal pela antena nem AV.

Mensagem por fox-9116 em Sex 18 Set 2009, 01:23

Isso mesmo a tela fica ´so azul e chiando, mesmo aplicando audio na entrada RCA com função AV .

fox-9116
Participante
Participante

Sexo : Masculino
Número de Mensagens : 34
Idade : 42
Cidade/Estado: : Sao Paulo
Data de inscrição : 23/04/2009

Voltar ao Topo Ir em baixo

Re: Semp Tv-2084H av, U13. Aparentemente normal,nao da sinal pela antena nem AV.

Mensagem por fabio em Sex 18 Set 2009, 01:30

tá com cara de ser ci faz tudo

fabio
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 7 anos
Sexo : Masculino
Número de Mensagens : 392
Idade : 43
Cidade/Estado: : sao paulo /Itaquaquecetuba
Data de inscrição : 15/07/2008

Voltar ao Topo Ir em baixo

Re: Semp Tv-2084H av, U13. Aparentemente normal,nao da sinal pela antena nem AV.

Mensagem por fabio em Sex 18 Set 2009, 01:38

qual o chassis?

fabio
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 7 anos
Sexo : Masculino
Número de Mensagens : 392
Idade : 43
Cidade/Estado: : sao paulo /Itaquaquecetuba
Data de inscrição : 15/07/2008

Voltar ao Topo Ir em baixo

Re: Semp Tv-2084H av, U13. Aparentemente normal,nao da sinal pela antena nem AV.

Mensagem por Brecha_Nilceu em Sex 18 Set 2009, 08:29

Ainda não esta bem explicado , primeiro entre no menu e desabilite a tela azul....pra ver como fica a imagem.......depois vc nos relata...e ai esta o esquema dela......
http://www.4shared.com/file/133567311/52f94a09/semp-toshiba-U13.html

Brecha_Nilceu
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : .....50 anos.....
Sexo : Masculino
Número de Mensagens : 4574
Idade : 68
Cidade/Estado: : SP/SP
Data de inscrição : 29/12/2008

Voltar ao Topo Ir em baixo

Re: Semp Tv-2084H av, U13. Aparentemente normal,nao da sinal pela antena nem AV.

Mensagem por Conteúdo patrocinado Hoje à(s) 02:35


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum