Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:






---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» TV AOC modelo LE32D1352 com imagem invertida
Hoje à(s) 01:01 por CACÁ

» tv philco pcs2976s demora aparecer imagem.
Ontem à(s) 23:09 por MARIO Y. SEGAWA

» som sony hcd gn-6660 stand by piscando
Ontem à(s) 22:28 por Eduardo Toda

» Tv lg 29cc2rl fonte alterada
Ontem à(s) 21:22 por MARIO Y. SEGAWA

» MODULO STETSOM 2K5 EQ NAO LIGA NEM UM LED
Ontem à(s) 17:25 por daniel secco

» Caixa ativa csr 4000a com c.i. in1 e in 2 queimados
Ontem à(s) 16:28 por G.Marins

» tv semp crt 1484 u13 sem som, imagem normal.
Ontem à(s) 15:29 por simao25

» tv cce tv 1418usp não sintoniza canal
Ontem à(s) 13:59 por Tiago de paula da silva

» Órgão Eletrônico GAMBITT DX-180L defeito teclados e flautas
Ontem à(s) 13:38 por Iriel

» Modulo banda ice 3500 diodo em curto
Ontem à(s) 10:52 por Nill

» som automotivo sony mex v30 inoperante
Ontem à(s) 10:02 por jerryjerry

» Modulo Roadstar 1200d Liga aciona o relé e não sai som.
Sab 21 Jan 2017, 21:10 por BETO GOMES

» som da philips fwc-505 só com som no fone
Sab 21 Jan 2017, 19:41 por cacausalvo

» TV Philips 14pt316a tela escura com som
Sab 21 Jan 2017, 19:10 por MARIO Y. SEGAWA

» Fonte overload 250 amp não liga
Sab 21 Jan 2017, 17:10 por will352

» TV SEMP DL2971W LIGA E DESLIGA.
Sab 21 Jan 2017, 12:20 por lukpc34

» tv toshiba 2086 nms u18 queimando saida horizontal
Sab 21 Jan 2017, 09:46 por MARIO Y. SEGAWA

» Modulo soundigital sd4000.1d chiando
Sab 21 Jan 2017, 08:07 por Big Phill

»  SEMP, TV2134 (C) SL chassis: SK11, queimando o vertical após algum tempo!
Sab 21 Jan 2017, 06:02 por luis aquino sparapan

» PESSOAL POR FAVOR NÃO CRIEM TÓPICOS PARA TVS PLASMA LCD/LED AQUI
Sex 20 Jan 2017, 23:18 por CACÁ

» TV LG 39LN5400 ASCENDE SEM CARACTERES SEM SOM E IMAGEM
Sex 20 Jan 2017, 23:17 por CACÁ

» sony hcd-ex8 usb no device
Sex 20 Jan 2017, 23:15 por CACÁ

» tv lg 32lt360c imagen invertida.
Sex 20 Jan 2017, 23:12 por CACÁ

» tv Semp Toshiba led Dl4844(a)f liga so aparece o logo e desliga
Sex 20 Jan 2017, 23:11 por CACÁ

» CENTRAL MULTMIDIA H-BUSTER HBO 8822TO (CONGELANDO IMAGEM DVD)
Sex 20 Jan 2017, 22:12 por jerryjerry

» modulo som 9.8 d 1200wrms sem som nas saidas
Sex 20 Jan 2017, 18:18 por luiz da eletronica

» tv semp 2134 chassi sk 11, com duas linhas pretas verticais no centro da tela, imagem normal.
Sex 20 Jan 2017, 17:04 por Eletronica Zukata

» tv cce hps 2005 fonte baixa
Sex 20 Jan 2017, 16:41 por Paranista

» Módulo Stetsom 6k5 ES estourando capacitor
Sex 20 Jan 2017, 14:28 por Big Phill

» tv lcd aoc lc32w053,liga aparece o logo aoc e em seguida apaga,
Qui 19 Jan 2017, 21:18 por jesus membribes

Quem está conectado
52 usuários online :: Nenhum usuário registrado, Nenhum Invisível e 52 Visitantes :: 2 Motores de busca

Nenhum

O recorde de usuários online foi de 1034 em Sex 24 Jul 2015, 10:41

Semp Tv-2084H av, U13. Aparentemente normal,nao da sinal pela antena nem AV.

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Semp Tv-2084H av, U13. Aparentemente normal,nao da sinal pela antena nem AV.

Mensagem por fox-9116 em Qui 17 Set 2009, 22:22

Tenho uma tv semp 2084 aparentemente ela esta normal ,muda de canal tem volume só um problema que esta me deixando maluco coloco antena nao da sinal algum e entrada AV tambem, a tela fica azul nas duas funçoes AV e canais, já descartei a ipótese de ser varicap, fiz a troca do ci mas o problema persiste, pessoal quem tiver passado por isso e resolvido eu aceito qualquer opiniao desde já obrigado!


Última edição por valdeni em Sex 18 Set 2009, 11:14, editado 1 vez(es) (Razão : Correção do modelo e chassis.)

fox-9116
Participante
Participante

Sexo : Masculino
Número de Mensagens : 34
Idade : 43
Cidade/Estado: : Sao Paulo
Data de inscrição : 23/04/2009

Voltar ao Topo Ir em baixo

Re: Semp Tv-2084H av, U13. Aparentemente normal,nao da sinal pela antena nem AV.

Mensagem por Valdeni Oliveira em Qui 17 Set 2009, 22:42

Qual é o chassis deste tv? Ou diga as letras finais do modelo!

Desligue o coletor do transistor do spot kill lá na placa do tubo.

_________________
Não dou dicas por MP, e nem por e-mail.
Meu site: www.eletronica2002.com.br

Valdeni Oliveira
Administrador fundador do fórum2002
Administrador fundador do fórum2002

DESCRIÇÃO: : Técnico em Eletrônica e informática
TEMPO DE EXPERIÊNCIA : Desde 1984
Sexo : Masculino
Número de Mensagens : 47698
Idade : 52
Cidade/Estado: : Guaíba / RS
Humor : +- Bom
Data de inscrição : 03/06/2008

http://www.eletronica2002.com.br

Voltar ao Topo Ir em baixo

Re: Semp Tv-2084H av, U13. Aparentemente normal,nao da sinal pela antena nem AV.

Mensagem por hcs em Qui 17 Set 2009, 23:04

boa noite, nossa cara,eu peguei uma hoje com esse mesmo defeito,não muda nada, ja achei que era o micro,vc falou que a sua não era, o varicape está descartado,eu já troquei a memo , tambem não era, então vomos trabalhar juntos,qualquer novidade vc me aviza,ou vice versa,abçs.

hcs
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 15 anos
Sexo : Masculino
Número de Mensagens : 294
Idade : 47
Cidade/Estado: : são paulo sp
Data de inscrição : 10/09/2009

Voltar ao Topo Ir em baixo

Re: Semp Tv-2084H av, U13. Aparentemente normal,nao da sinal pela antena nem AV.

Mensagem por Brecha_Nilceu em Qui 17 Set 2009, 23:11

e caracteres dela ?.....

estou achando saida do azul ,desligue o canhão azul pra ver se aparece a imagem em vermelho e verde!

Brecha_Nilceu
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : .....53 anos.....
Sexo : Masculino
Número de Mensagens : 4574
Idade : 68
Cidade/Estado: : SP/SP
Data de inscrição : 29/12/2008

Voltar ao Topo Ir em baixo

Re: Semp Tv-2084H av, U13. Aparentemente normal,nao da sinal pela antena nem AV.

Mensagem por cezar_kz em Qui 17 Set 2009, 23:39

pera ai explique ela da som mas nao da imagem ? a imagem fica com a tela azul ? ela da som la dos artistas falando ou ela nao da som nem imagem fica so azul e chiando peguei uma assim tem muito tempo era um capacitor ceramico perto do processador estava em curto da uma canseira

cezar_kz
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 9 anos
Sexo : Masculino
Número de Mensagens : 710
Idade : 28
Cidade/Estado: : mg campos altos
Data de inscrição : 17/09/2009

Voltar ao Topo Ir em baixo

Re: Semp Tv-2084H av, U13. Aparentemente normal,nao da sinal pela antena nem AV.

Mensagem por fox-9116 em Sex 18 Set 2009, 01:20

ela liga normal aparece informação na tela conforme as funçoes normal quando muda de canal os numeros dos canais normais quando passo para AV tambem normal, quando aumento volume tambem, agora antena e dvd ñ surte nenhum efeito totalmente inoperante
Já peguei muitas assim mas era varicap ou alguns componentes nas aproximidades
O modelo dela completo semp :tv2084(h) avu13. depois adiante tem + numero mas já é de serie

fox-9116
Participante
Participante

Sexo : Masculino
Número de Mensagens : 34
Idade : 43
Cidade/Estado: : Sao Paulo
Data de inscrição : 23/04/2009

Voltar ao Topo Ir em baixo

Re: Semp Tv-2084H av, U13. Aparentemente normal,nao da sinal pela antena nem AV.

Mensagem por fox-9116 em Sex 18 Set 2009, 01:23

Isso mesmo a tela fica ´so azul e chiando, mesmo aplicando audio na entrada RCA com função AV .

fox-9116
Participante
Participante

Sexo : Masculino
Número de Mensagens : 34
Idade : 43
Cidade/Estado: : Sao Paulo
Data de inscrição : 23/04/2009

Voltar ao Topo Ir em baixo

Re: Semp Tv-2084H av, U13. Aparentemente normal,nao da sinal pela antena nem AV.

Mensagem por fabio em Sex 18 Set 2009, 01:30

tá com cara de ser ci faz tudo

fabio
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 7 anos
Sexo : Masculino
Número de Mensagens : 393
Idade : 43
Cidade/Estado: : sao paulo /Itaquaquecetuba
Data de inscrição : 15/07/2008

Voltar ao Topo Ir em baixo

Re: Semp Tv-2084H av, U13. Aparentemente normal,nao da sinal pela antena nem AV.

Mensagem por fabio em Sex 18 Set 2009, 01:38

qual o chassis?

fabio
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 7 anos
Sexo : Masculino
Número de Mensagens : 393
Idade : 43
Cidade/Estado: : sao paulo /Itaquaquecetuba
Data de inscrição : 15/07/2008

Voltar ao Topo Ir em baixo

Re: Semp Tv-2084H av, U13. Aparentemente normal,nao da sinal pela antena nem AV.

Mensagem por Brecha_Nilceu em Sex 18 Set 2009, 08:29

Ainda não esta bem explicado , primeiro entre no menu e desabilite a tela azul....pra ver como fica a imagem.......depois vc nos relata...e ai esta o esquema dela......
http://www.4shared.com/file/133567311/52f94a09/semp-toshiba-U13.html

Brecha_Nilceu
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : .....53 anos.....
Sexo : Masculino
Número de Mensagens : 4574
Idade : 68
Cidade/Estado: : SP/SP
Data de inscrição : 29/12/2008

Voltar ao Topo Ir em baixo

Re: Semp Tv-2084H av, U13. Aparentemente normal,nao da sinal pela antena nem AV.

Mensagem por Conteúdo patrocinado Hoje à(s) 02:33


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum