Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:





---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» Diodo smd E5.
Hoje à(s) 09:23 por Ohm

» tv cce - hps 2997fs - def: rele arma e desarma
Ontem à(s) 18:36 por Aslem

» tv sony modelo kv 29fs110 defeito sem cor verde
Ontem à(s) 16:41 por CACÁ

» Módulo Stetsom 3K7E Liga entra em proteção e Desliga
Ontem à(s) 09:45 por eletronica novo som

» monitor samsung modelo 932b plus atela da uma piscada desliga
Ontem à(s) 09:12 por Nill

» Modulo Taramps TA2700 2ohms - problema na fonte
Sex 20 Abr 2018, 22:27 por Ohm

» tv semp 1453 com vertical esticado
Sex 20 Abr 2018, 14:38 por johni

» som toshiba cm 7215 cd nao liga .
Qui 19 Abr 2018, 23:59 por Jose Guilherme R

» (Encerrado) som philips fwm 9000/78r liga funciona cd sintoniza fm e am, mas nao sai som
Qui 19 Abr 2018, 17:37 por Oficina do SOM

» modulo 1k5h 2 homs acendendo proteção
Qui 19 Abr 2018, 15:37 por manin

» Xbox 360, fonte nao arma, só acende luz vermelha
Qui 19 Abr 2018, 14:55 por rafaquino91

» SOM SONY HCD- GPX5G [SEM SOM]
Qui 19 Abr 2018, 14:41 por Nill

» TV GRADIENTE TF2140 QUEIMANDO SAIDA VERTICAL
Qui 19 Abr 2018, 11:50 por divan de souza

» capacimetro ICEL CD-300A
Qui 19 Abr 2018, 10:39 por Nill

» Modulo Megacharge 400w - defeito na saida de audio
Qui 19 Abr 2018, 08:36 por aNderson [EkkiP CAR]

» Módulo Roadstar RS-400.1frd Resistor com faixa de cores apagadas. Não consigo identificar cores.
Qui 19 Abr 2018, 08:30 por aNderson [EkkiP CAR]

» TV CCE HPS 1471 QUANDO LIGA O SOM É MUITO BAIXO E NO DECORRER DE UNS DEZ SEGUNDOS VAI AUMENTANDO.
Qui 19 Abr 2018, 08:30 por Victor

» Ap.Som Sharp 3 CDs - Mod:CD-C580X - def:Vem em proteção.
Qua 18 Abr 2018, 13:51 por Oficina do SOM

» Tv Philips 14PT314A/78R não liga LED acesso
Qua 18 Abr 2018, 13:24 por centauro

» DVD/CD LG RECEIVER LH-D6530A
Ter 17 Abr 2018, 21:15 por Oficina do SOM

» (Encerrado) Satellite Sub Woofer AS-878 2.1 Trafo em curto.
Ter 17 Abr 2018, 21:08 por Oficina do SOM

» tv sony kv29fs105 com o tubo fraco
Ter 17 Abr 2018, 19:03 por rogerio ataliba

» tv sony kv29fs105 com o tubo fraco
Seg 16 Abr 2018, 23:03 por rogerio ataliba

» caixa de som philco pht 5000 sem audio na placa pricipal
Seg 16 Abr 2018, 22:53 por Oficina do SOM

» som philips fwm 603 controle remoto não funciona
Seg 16 Abr 2018, 22:51 por Oficina do SOM

» tv cce hps 2097 parte mas volta para stanbay
Dom 15 Abr 2018, 23:50 por saitam

» mesa de som behringer xenyx 1202fx (queimando regulador de 12v)
Dom 15 Abr 2018, 23:44 por claudinhosom

» (Encerrado) Home Theater Lenoxx HT-726, não liga.
Dom 15 Abr 2018, 15:02 por Oficina do SOM

» Projeto como fazer um testador de fonte tv LED, LCD e PLASMA.
Sab 14 Abr 2018, 19:11 por Francisco Marcleo

» MULTÍMETRO ANALÓGICO YU FONG 370 - ESCALA X10 NÃO FUNCIONA
Sex 13 Abr 2018, 14:32 por BETO GOMES

Quem está conectado
119 usuários online :: 13 usuários cadastrados, Nenhum Invisível e 106 Visitantes :: 2 Motores de busca

aurelio pereira, Daniel Bonfim, kammarada, latual, leprex, MARIO Y. SEGAWA, Maximilian Klem Mendonça, nonato53, Ohm, Ricardo Luis Bomfim, ROGERIOipu, vargas961, WALTER JANSEN

O recorde de usuários online foi de 1034 em Sex 24 Jul 2015, 10:41

NOBREAK SMS NET4+ 700VA - DESLIGA RAPIDAMENTE QUANDO ENTRA NO MODO BATERIA

Ir em baixo

NOBREAK SMS NET4+ 700VA - DESLIGA RAPIDAMENTE QUANDO ENTRA NO MODO BATERIA

Mensagem por NUXPED em Sab 28 Jan 2012, 11:34

NOBREAK SMS NET MANAGER NET 4+ MODELO SM700BIFX

PROBLEMA RECLAMADO - NÃO SEGURA O COMPUTADOR LIGADO QUANDO ACABA A ENERGIA!

Chegou aqui com o IRF540N - des-soldado* estava solto dentro do Nobreak .
Foi feita da troca dos dois IRF540N .

Fiz o seguinte teste com uma bateria nova - carrega a bateria 13,6 v.
Só que quando retiro da corrente:AC
Inverte para o modo bateria - OK
Só que após um minuto começa a apitar repetidamente até que em uns 4 minutos ele desliga.

Medi o consumo da Bateria quando ele entra no modo DC.
passa de 13,5V para 8,8V em 4 minutos sem nehum aparelho ligado a ele e ai Desliga .


Alguém ajuda sou iniciante na tal da Eletrônica - tenh um curso basicão !

NUXPED
NOVATO
NOVATO

DESCRIÇÃO: : Técnico em informática
TEMPO DE EXPERIÊNCIA : 3 anos de bancada
Sexo : Masculino
Número de Mensagens : 6
Idade : 36
Cidade/Estado: : luis eduardo magalhaes / bahia
Data de inscrição : 28/01/2012

Voltar ao Topo Ir em baixo

Re: NOBREAK SMS NET4+ 700VA - DESLIGA RAPIDAMENTE QUANDO ENTRA NO MODO BATERIA

Mensagem por cleomar em Sab 28 Jan 2012, 17:06

bateria carga fraca, teste ela com uma carga fantasma, para ver se abaixa voltgem, outra retire os fets do inversor e ligue o nobreak sem rede de luz e nada ligado a ele, acompanhe a carga da bateria se abaixa e diga o que ocorreu
avatar
cleomar
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 22 anos
Sexo : Masculino
Número de Mensagens : 425
Idade : 47
Cidade/Estado: : itapeva-sp
Humor : De Lua
Data de inscrição : 17/05/2009

http://wiattercleomar@yahoo.com.br

Voltar ao Topo Ir em baixo

Fica Piscando os leds da bateira e da rede -

Mensagem por NUXPED em Seg 30 Jan 2012, 09:01

@cleomar escreveu:bateria carga fraca, teste ela com uma carga fantasma, para ver se abaixa voltgem, outra retire os fets do inversor e ligue o nobreak sem rede de luz e nada ligado a ele, acompanhe a carga da bateria se abaixa e diga o que ocorreu


Olá Cleomar
Como seria este teste de carga fantasma?
bateria carga fraca, teste ela com uma carga fantasma.

Então agora cedo fui mexer no nobreak e ele não esta ligando normamelte -
Fica com bipando e as luzes da bateria e da corrente ficam piscando alternadamente .Que defeito é este !? Caso seja necessario venha a abrir outro tópico -

Grato pela Ajuda

NUXPED
NOVATO
NOVATO

DESCRIÇÃO: : Técnico em informática
TEMPO DE EXPERIÊNCIA : 3 anos de bancada
Sexo : Masculino
Número de Mensagens : 6
Idade : 36
Cidade/Estado: : luis eduardo magalhaes / bahia
Data de inscrição : 28/01/2012

Voltar ao Topo Ir em baixo

Re: NOBREAK SMS NET4+ 700VA - DESLIGA RAPIDAMENTE QUANDO ENTRA NO MODO BATERIA

Mensagem por cleomar em Seg 30 Jan 2012, 10:49

vc pode utilizar uma lampada de 200wx110v entre os terminais e ver se abixa a tensao ou uma resistencia velha de chuveiro coloque a resistencia eo multimetro ao mesmo tempo se nao a resistencia vai esquentar de mais e veja se abaixar para menos 11 volts nao esta adquirindo carga
avatar
cleomar
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 22 anos
Sexo : Masculino
Número de Mensagens : 425
Idade : 47
Cidade/Estado: : itapeva-sp
Humor : De Lua
Data de inscrição : 17/05/2009

http://wiattercleomar@yahoo.com.br

Voltar ao Topo Ir em baixo

Re: NOBREAK SMS NET4+ 700VA - DESLIGA RAPIDAMENTE QUANDO ENTRA NO MODO BATERIA

Mensagem por lucas de souza marchete em Seg 30 Jan 2012, 11:00

AMIGO SEU PROBLEMA PODE SER QUE A BATERIA DO NOBREAK ESTEJA NO SEU TEMPO LIMITE DE DURABILIDADE E ESTA FRACA,NÃO SUPORTANDO MUITO TEMPO LIGADA.
MEU NUTBOOK ESTA ASSIM TAMBEM E É A BATERIA,QUANDO TIRO ELE DA TOMADA RAPIDINHO ELE DESLIGA,MAS ANTES DURAVA BASTANTE.

lucas de souza marchete
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 10 ANOS
Sexo : Masculino
Número de Mensagens : 419
Idade : 26
Cidade/Estado: : RIO DE JANEIRO
Data de inscrição : 14/12/2009

Voltar ao Topo Ir em baixo

Re: NOBREAK SMS NET4+ 700VA - DESLIGA RAPIDAMENTE QUANDO ENTRA NO MODO BATERIA

Mensagem por celinodematos em Seg 30 Jan 2012, 11:21

troque a bateria,se o problema persisti troque o lm19(sensor de temperatura)junto ao dissipador dos fet.
avatar
celinodematos
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : desde 1998
Sexo : Masculino
Número de Mensagens : 1440
Idade : 37
Cidade/Estado: : paranatinga/MT
Humor : muito bom
Data de inscrição : 27/07/2010

Voltar ao Topo Ir em baixo

Esta adquirindo Carga

Mensagem por NUXPED em Seg 30 Jan 2012, 17:52

@cleomar escreveu:vc pode utilizar uma lampada de 200wx110v entre os terminais e ver se abixa a tensao ou uma resistencia velha de chuveiro coloque a resistencia eo multimetro ao mesmo tempo se nao a resistencia vai esquentar de mais e veja se abaixar para menos 11 volts nao esta adquirindo carga

Olá Cleomar
Fiz esta carga fantasma - já até adaptei uma na bancada - A bateria fica acima dos 11 - melhor fica acima de 12,23 V. ...

Quando vc sugere para retirar os Fets do Inversor - quer dizer os cabos que estão ligados no dissipador de Calor QUE SAEM DO TRANSFORMADOR ..?!

Caro Amigo Celinodematos o LM 19 esta ligado ao dissipador de calor via parafuso né mas nesta placa tenho o [IRFB3306/P036P/H3B5 da ior] que esta assim ? procurei a nomeclatura lm19 na placa e não a vi só encontrei o lm324n que se me lembro bem é um circuito integrado.
Quem esta fazendo o papel do LM 19 é este transitor IRFB3306


NUXPED
NOVATO
NOVATO

DESCRIÇÃO: : Técnico em informática
TEMPO DE EXPERIÊNCIA : 3 anos de bancada
Sexo : Masculino
Número de Mensagens : 6
Idade : 36
Cidade/Estado: : luis eduardo magalhaes / bahia
Data de inscrição : 28/01/2012

Voltar ao Topo Ir em baixo

Continua na mesma - desliga em instantes

Mensagem por NUXPED em Seg 30 Jan 2012, 19:43

@celinodematos escreveu:troque a bateria,se o problema persisti troque o lm19(sensor de temperatura)junto ao dissipador dos fet.

Opa Celino de Matos

troquei a bateria por uma nova ...
Quem esta fazendo o papel do LM 19 é este transitor IRFB3306 correto pois este transistor que esta ligado ao dissipador de calor - certo né

troquei os dois transistor e nada !
Alias este "nada" significa que o Nobreak da 20 bip em intervalo de 1 segundo e desliga (não tem nada plugado nele).

A sugestão do Cleomar de retirar os Fets do Inversor - acreditando eu ser os cabos que estão ligados no dissipador de Calor QUE SAEM DO TRANSFORMADOR. - Acontece que o Nobreak Arma por 5 segundos depois desliga.

Agradeço a ajuda até o momento . Very Happy




NUXPED
NOVATO
NOVATO

DESCRIÇÃO: : Técnico em informática
TEMPO DE EXPERIÊNCIA : 3 anos de bancada
Sexo : Masculino
Número de Mensagens : 6
Idade : 36
Cidade/Estado: : luis eduardo magalhaes / bahia
Data de inscrição : 28/01/2012

Voltar ao Topo Ir em baixo

Re: NOBREAK SMS NET4+ 700VA - DESLIGA RAPIDAMENTE QUANDO ENTRA NO MODO BATERIA

Mensagem por cleomar em Seg 30 Jan 2012, 21:57

sao os transistores da placa de dissipação maior , os fets tire eles do lugar
e veja se a bateria a baixa, os fets sao iguais tem mais que para cada lado dos fios do trafo que entram na placa..................sao parecidos com tip41 de formato só..............
avatar
cleomar
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 22 anos
Sexo : Masculino
Número de Mensagens : 425
Idade : 47
Cidade/Estado: : itapeva-sp
Humor : De Lua
Data de inscrição : 17/05/2009

http://wiattercleomar@yahoo.com.br

Voltar ao Topo Ir em baixo

Re: NOBREAK SMS NET4+ 700VA - DESLIGA RAPIDAMENTE QUANDO ENTRA NO MODO BATERIA

Mensagem por celinodematos em Ter 31 Jan 2012, 08:26

voce tem o esquema dele,pois o que tenho e do nt4+ 1400va,e o lm19 é o ic9.
avatar
celinodematos
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : desde 1998
Sexo : Masculino
Número de Mensagens : 1440
Idade : 37
Cidade/Estado: : paranatinga/MT
Humor : muito bom
Data de inscrição : 27/07/2010

Voltar ao Topo Ir em baixo

O espaço do IC9 esta Livre

Mensagem por NUXPED em Ter 31 Jan 2012, 13:41

@celinodematos escreveu:voce tem o esquema dele,pois o que tenho e do nt4+ 1400va,e o lm19 é o ic9.

Caro Celino de Matos

O espaço do ic9 não tem nada instalado -

Também não tenho o esquema !

Fix o que o Cleomar sugeriu - tirar os fets do dissipador de calor e ver o resultado na bateria - não apresnteu alteração .!

Grato pelo apoio .

NUXPED
NOVATO
NOVATO

DESCRIÇÃO: : Técnico em informática
TEMPO DE EXPERIÊNCIA : 3 anos de bancada
Sexo : Masculino
Número de Mensagens : 6
Idade : 36
Cidade/Estado: : luis eduardo magalhaes / bahia
Data de inscrição : 28/01/2012

Voltar ao Topo Ir em baixo

Re: NOBREAK SMS NET4+ 700VA - DESLIGA RAPIDAMENTE QUANDO ENTRA NO MODO BATERIA

Mensagem por celinodematos em Ter 31 Jan 2012, 13:54

ve se ele tem um bd139 perto do micro,se tiver troque ele.
avatar
celinodematos
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : desde 1998
Sexo : Masculino
Número de Mensagens : 1440
Idade : 37
Cidade/Estado: : paranatinga/MT
Humor : muito bom
Data de inscrição : 27/07/2010

Voltar ao Topo Ir em baixo

Re: NOBREAK SMS NET4+ 700VA - DESLIGA RAPIDAMENTE QUANDO ENTRA NO MODO BATERIA

Mensagem por NUXPED em Ter 31 Jan 2012, 19:25

Shocked Shocked Shocked Shocked Shocked

Caro Celino de Matos e Cleomar !

Agora o Nobreak não Inverte para Bateria -

fiquei perdido ou devo ter feito algo de errado ou estou mais próximo da solução !!!

Vou trocar este BD139 (q17) -- e posto o resultado !!! tipo explodiu ou funfuro!

Grato pelo apoio

NUXPED
NOVATO
NOVATO

DESCRIÇÃO: : Técnico em informática
TEMPO DE EXPERIÊNCIA : 3 anos de bancada
Sexo : Masculino
Número de Mensagens : 6
Idade : 36
Cidade/Estado: : luis eduardo magalhaes / bahia
Data de inscrição : 28/01/2012

Voltar ao Topo Ir em baixo

Re: NOBREAK SMS NET4+ 700VA - DESLIGA RAPIDAMENTE QUANDO ENTRA NO MODO BATERIA

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum