Fórum Eletrônica2002 (Brasil)
Seja bem vindo ao fórum Eletrônica2002.

Para ter acesso a todo o conteúdo do fórum você precisa estar cadastrado e fazer o login!

Se não é cadastrado no fórum: aproveite e faça.

Para criar um tópico, você precisa se cadastrar e estar conectado.
Ao criar um tópico, vc deve colocar a marca/modelo/e defeito do aparelho no título do tópico. Isto é regra neste fórum!
http://eletronica2002.forumeiros.com/forum-de-reparacao-de-aparelhos-eletronicos-f1/regras-do-forum-t19731.htm

Falar com o administrador?
Mande um e-mail: valdeni@eletronica2002.com.br
.
Menu de navegação


Clique nas imagens abaixo para acessar os fóruns desejados.

Fóruns:





---------------------------

PARCEIROS

E PATROCINADORES

DO FÓRUM 2002:

================

Clique nos banners:




================

Quer ser um patrocinador do fórum?

Mande um e-mail para:

Valdeni@eletronica2002.com.br


_________________
Últimos assuntos
» TV PHILIPS - 14PT314A/78R Fonte com Tic tic led Apagado
Hoje à(s) 22:46 por Chagas Moura

» SOM TOSHIBA MS9050 DISPLAY SO EXIBE LOAD
Hoje à(s) 22:21 por rodiney

» Fonte JFA 14150 150 amperes, problema na saida
Hoje à(s) 21:16 por juliocddc

» Tv Samsung cl-21z43mq não liga stand by piscado
Hoje à(s) 21:04 por ARCENIO

» forno microondas philco pmx35 apagado, não liga e com a lampada queimada
Hoje à(s) 20:42 por lasiluz

» Fonte Usina Slim 14.4V 200 A nao liga
Hoje à(s) 17:27 por marcio2009

» Som Philco PH650 sem Som
Hoje à(s) 15:57 por Alex2769

» modulo stetson 4k2es em proteçao
Hoje à(s) 15:40 por Naldo Oliveira

» SOM SONY HCD-EX8 - Fonte totalmente inoperante
Hoje à(s) 15:18 por Oficina do SOM

» SOM PHILCO PH650 - Não liga
Hoje à(s) 15:14 por Oficina do SOM

» micro system panasonic su-ch80 sem áudio
Hoje à(s) 14:46 por BORGA CIEL

» TV PHILCO TP1452N - NÃO PARTE
Hoje à(s) 14:19 por baltazar alves da silva

» TV SEMP TV2934 (B)SL SK-91 QUEIMANDO SAIDA HORIZONTAL
Ontem à(s) 17:07 por Roberto Soares

» micrsisten sony hcd-gpx77 com please wait (um momento por favor)
Ontem à(s) 16:42 por Oficina do SOM

» som Philips system AS675C nao esta ligando!
Ontem à(s) 16:41 por Oficina do SOM

» Forno Microondas Philco modeloPMS22N3 apitando direto sem parar(RESOLVIDO)
Ontem à(s) 16:37 por Roberto Soares

» SOM LG CM 4430 SEM ÁUDIO APARECENDO S-PROTECTION
Ontem à(s) 14:50 por Eliezer Araújo

» Tv Toshiba 1452(O)AV U19 sem áudio (RESOLVIDO)
Ontem à(s) 14:39 por Roberto Soares

» FONTE TARAMPS TEF 120A,,,DEFEITO NA SAIDA
Ontem à(s) 09:39 por ELETRONICA FOX

» placa LTE06 lavadora eletrolux
Ontem à(s) 09:25 por santec

» Fonte ATX Marca DR Hank com tensao alta na saida que vai para a placa mae
Ontem à(s) 09:21 por santec

» Potência ciclotron dbk6000 em curto.
Ontem à(s) 00:55 por Benilson Amorim cantão

» Dvd lg modelo DN1FOH-Como sair de progresive scan
Ter 23 Maio 2017, 23:01 por Oficina do SOM

» (Encerrado) SOM PHILIPS FWP2000/78 LIGA E DESLIGA
Ter 23 Maio 2017, 22:46 por iclair viana

» som philco ph200N liga e fica travado em rello
Ter 23 Maio 2017, 21:07 por Oficina do SOM

» TV Philips 29PT4631 duvidas com pecas
Ter 23 Maio 2017, 14:44 por mario satake

» [Resolvido]MESA DE SOM WATSSOM-CMBW 24XDF/RUIDO DE FALTA DE ATERRAMENTO
Ter 23 Maio 2017, 14:25 por Roberto Soares

» tv lg 29fx5cl chassis cw62a,não liga nem acende led estand bay
Ter 23 Maio 2017, 14:13 por valdeci_o

» system philco ph400 som baixo
Ter 23 Maio 2017, 01:09 por Oficina do SOM

» home theater gradiente hts 100 com zunbido nas saidas
Ter 23 Maio 2017, 00:32 por Oficina do SOM

Quem está conectado
231 usuários online :: 22 usuários cadastrados, Nenhum Invisível e 209 Visitantes :: 1 Motor de busca

Alex Macedo, berteli, BETO GOMES, Betonatal, Chagas Moura, edson vogel, elisiodrumond, Farani, franterra, iclair viana, jailton da silva santos, jair.com, jomiese, jose lopes, jucelino carlos alves, leviski, Luiz Antonio Furtado, mareletronico, nagkiller, preto som, rodiney, sergiodamasceno

O recorde de usuários online foi de 1034 em Sex 24 Jul 2015, 10:41

NOBREAK SMS NET4+ 700VA - DESLIGA RAPIDAMENTE QUANDO ENTRA NO MODO BATERIA

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

NOBREAK SMS NET4+ 700VA - DESLIGA RAPIDAMENTE QUANDO ENTRA NO MODO BATERIA

Mensagem por NUXPED em Sab 28 Jan 2012, 11:34

NOBREAK SMS NET MANAGER NET 4+ MODELO SM700BIFX

PROBLEMA RECLAMADO - NÃO SEGURA O COMPUTADOR LIGADO QUANDO ACABA A ENERGIA!

Chegou aqui com o IRF540N - des-soldado* estava solto dentro do Nobreak .
Foi feita da troca dos dois IRF540N .

Fiz o seguinte teste com uma bateria nova - carrega a bateria 13,6 v.
Só que quando retiro da corrente:AC
Inverte para o modo bateria - OK
Só que após um minuto começa a apitar repetidamente até que em uns 4 minutos ele desliga.

Medi o consumo da Bateria quando ele entra no modo DC.
passa de 13,5V para 8,8V em 4 minutos sem nehum aparelho ligado a ele e ai Desliga .


Alguém ajuda sou iniciante na tal da Eletrônica - tenh um curso basicão !

NUXPED
NOVATO
NOVATO

DESCRIÇÃO: : Técnico em informática
TEMPO DE EXPERIÊNCIA : 3 anos de bancada
Sexo : Masculino
Número de Mensagens : 6
Idade : 35
Cidade/Estado: : luis eduardo magalhaes / bahia
Data de inscrição : 28/01/2012

Voltar ao Topo Ir em baixo

Re: NOBREAK SMS NET4+ 700VA - DESLIGA RAPIDAMENTE QUANDO ENTRA NO MODO BATERIA

Mensagem por cleomar em Sab 28 Jan 2012, 17:06

bateria carga fraca, teste ela com uma carga fantasma, para ver se abaixa voltgem, outra retire os fets do inversor e ligue o nobreak sem rede de luz e nada ligado a ele, acompanhe a carga da bateria se abaixa e diga o que ocorreu
avatar
cleomar
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 22 anos
Sexo : Masculino
Número de Mensagens : 425
Idade : 46
Cidade/Estado: : itapeva-sp
Humor : De Lua
Data de inscrição : 17/05/2009

http://wiattercleomar@yahoo.com.br

Voltar ao Topo Ir em baixo

Fica Piscando os leds da bateira e da rede -

Mensagem por NUXPED em Seg 30 Jan 2012, 09:01

@cleomar escreveu:bateria carga fraca, teste ela com uma carga fantasma, para ver se abaixa voltgem, outra retire os fets do inversor e ligue o nobreak sem rede de luz e nada ligado a ele, acompanhe a carga da bateria se abaixa e diga o que ocorreu


Olá Cleomar
Como seria este teste de carga fantasma?
bateria carga fraca, teste ela com uma carga fantasma.

Então agora cedo fui mexer no nobreak e ele não esta ligando normamelte -
Fica com bipando e as luzes da bateria e da corrente ficam piscando alternadamente .Que defeito é este !? Caso seja necessario venha a abrir outro tópico -

Grato pela Ajuda

NUXPED
NOVATO
NOVATO

DESCRIÇÃO: : Técnico em informática
TEMPO DE EXPERIÊNCIA : 3 anos de bancada
Sexo : Masculino
Número de Mensagens : 6
Idade : 35
Cidade/Estado: : luis eduardo magalhaes / bahia
Data de inscrição : 28/01/2012

Voltar ao Topo Ir em baixo

Re: NOBREAK SMS NET4+ 700VA - DESLIGA RAPIDAMENTE QUANDO ENTRA NO MODO BATERIA

Mensagem por cleomar em Seg 30 Jan 2012, 10:49

vc pode utilizar uma lampada de 200wx110v entre os terminais e ver se abixa a tensao ou uma resistencia velha de chuveiro coloque a resistencia eo multimetro ao mesmo tempo se nao a resistencia vai esquentar de mais e veja se abaixar para menos 11 volts nao esta adquirindo carga
avatar
cleomar
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 22 anos
Sexo : Masculino
Número de Mensagens : 425
Idade : 46
Cidade/Estado: : itapeva-sp
Humor : De Lua
Data de inscrição : 17/05/2009

http://wiattercleomar@yahoo.com.br

Voltar ao Topo Ir em baixo

Re: NOBREAK SMS NET4+ 700VA - DESLIGA RAPIDAMENTE QUANDO ENTRA NO MODO BATERIA

Mensagem por lucas de souza marchete em Seg 30 Jan 2012, 11:00

AMIGO SEU PROBLEMA PODE SER QUE A BATERIA DO NOBREAK ESTEJA NO SEU TEMPO LIMITE DE DURABILIDADE E ESTA FRACA,NÃO SUPORTANDO MUITO TEMPO LIGADA.
MEU NUTBOOK ESTA ASSIM TAMBEM E É A BATERIA,QUANDO TIRO ELE DA TOMADA RAPIDINHO ELE DESLIGA,MAS ANTES DURAVA BASTANTE.

lucas de souza marchete
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 10 ANOS
Sexo : Masculino
Número de Mensagens : 417
Idade : 25
Cidade/Estado: : RIO DE JANEIRO
Data de inscrição : 14/12/2009

Voltar ao Topo Ir em baixo

Re: NOBREAK SMS NET4+ 700VA - DESLIGA RAPIDAMENTE QUANDO ENTRA NO MODO BATERIA

Mensagem por celinodematos em Seg 30 Jan 2012, 11:21

troque a bateria,se o problema persisti troque o lm19(sensor de temperatura)junto ao dissipador dos fet.
avatar
celinodematos
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : desde 1998
Sexo : Masculino
Número de Mensagens : 1421
Idade : 36
Cidade/Estado: : paranatinga/MT
Humor : muito bom
Data de inscrição : 27/07/2010

Voltar ao Topo Ir em baixo

Esta adquirindo Carga

Mensagem por NUXPED em Seg 30 Jan 2012, 17:52

@cleomar escreveu:vc pode utilizar uma lampada de 200wx110v entre os terminais e ver se abixa a tensao ou uma resistencia velha de chuveiro coloque a resistencia eo multimetro ao mesmo tempo se nao a resistencia vai esquentar de mais e veja se abaixar para menos 11 volts nao esta adquirindo carga

Olá Cleomar
Fiz esta carga fantasma - já até adaptei uma na bancada - A bateria fica acima dos 11 - melhor fica acima de 12,23 V. ...

Quando vc sugere para retirar os Fets do Inversor - quer dizer os cabos que estão ligados no dissipador de Calor QUE SAEM DO TRANSFORMADOR ..?!

Caro Amigo Celinodematos o LM 19 esta ligado ao dissipador de calor via parafuso né mas nesta placa tenho o [IRFB3306/P036P/H3B5 da ior] que esta assim ? procurei a nomeclatura lm19 na placa e não a vi só encontrei o lm324n que se me lembro bem é um circuito integrado.
Quem esta fazendo o papel do LM 19 é este transitor IRFB3306


NUXPED
NOVATO
NOVATO

DESCRIÇÃO: : Técnico em informática
TEMPO DE EXPERIÊNCIA : 3 anos de bancada
Sexo : Masculino
Número de Mensagens : 6
Idade : 35
Cidade/Estado: : luis eduardo magalhaes / bahia
Data de inscrição : 28/01/2012

Voltar ao Topo Ir em baixo

Continua na mesma - desliga em instantes

Mensagem por NUXPED em Seg 30 Jan 2012, 19:43

@celinodematos escreveu:troque a bateria,se o problema persisti troque o lm19(sensor de temperatura)junto ao dissipador dos fet.

Opa Celino de Matos

troquei a bateria por uma nova ...
Quem esta fazendo o papel do LM 19 é este transitor IRFB3306 correto pois este transistor que esta ligado ao dissipador de calor - certo né

troquei os dois transistor e nada !
Alias este "nada" significa que o Nobreak da 20 bip em intervalo de 1 segundo e desliga (não tem nada plugado nele).

A sugestão do Cleomar de retirar os Fets do Inversor - acreditando eu ser os cabos que estão ligados no dissipador de Calor QUE SAEM DO TRANSFORMADOR. - Acontece que o Nobreak Arma por 5 segundos depois desliga.

Agradeço a ajuda até o momento . Very Happy




NUXPED
NOVATO
NOVATO

DESCRIÇÃO: : Técnico em informática
TEMPO DE EXPERIÊNCIA : 3 anos de bancada
Sexo : Masculino
Número de Mensagens : 6
Idade : 35
Cidade/Estado: : luis eduardo magalhaes / bahia
Data de inscrição : 28/01/2012

Voltar ao Topo Ir em baixo

Re: NOBREAK SMS NET4+ 700VA - DESLIGA RAPIDAMENTE QUANDO ENTRA NO MODO BATERIA

Mensagem por cleomar em Seg 30 Jan 2012, 21:57

sao os transistores da placa de dissipação maior , os fets tire eles do lugar
e veja se a bateria a baixa, os fets sao iguais tem mais que para cada lado dos fios do trafo que entram na placa..................sao parecidos com tip41 de formato só..............
avatar
cleomar
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : 22 anos
Sexo : Masculino
Número de Mensagens : 425
Idade : 46
Cidade/Estado: : itapeva-sp
Humor : De Lua
Data de inscrição : 17/05/2009

http://wiattercleomar@yahoo.com.br

Voltar ao Topo Ir em baixo

Re: NOBREAK SMS NET4+ 700VA - DESLIGA RAPIDAMENTE QUANDO ENTRA NO MODO BATERIA

Mensagem por celinodematos em Ter 31 Jan 2012, 08:26

voce tem o esquema dele,pois o que tenho e do nt4+ 1400va,e o lm19 é o ic9.
avatar
celinodematos
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : desde 1998
Sexo : Masculino
Número de Mensagens : 1421
Idade : 36
Cidade/Estado: : paranatinga/MT
Humor : muito bom
Data de inscrição : 27/07/2010

Voltar ao Topo Ir em baixo

O espaço do IC9 esta Livre

Mensagem por NUXPED em Ter 31 Jan 2012, 13:41

@celinodematos escreveu:voce tem o esquema dele,pois o que tenho e do nt4+ 1400va,e o lm19 é o ic9.

Caro Celino de Matos

O espaço do ic9 não tem nada instalado -

Também não tenho o esquema !

Fix o que o Cleomar sugeriu - tirar os fets do dissipador de calor e ver o resultado na bateria - não apresnteu alteração .!

Grato pelo apoio .

NUXPED
NOVATO
NOVATO

DESCRIÇÃO: : Técnico em informática
TEMPO DE EXPERIÊNCIA : 3 anos de bancada
Sexo : Masculino
Número de Mensagens : 6
Idade : 35
Cidade/Estado: : luis eduardo magalhaes / bahia
Data de inscrição : 28/01/2012

Voltar ao Topo Ir em baixo

Re: NOBREAK SMS NET4+ 700VA - DESLIGA RAPIDAMENTE QUANDO ENTRA NO MODO BATERIA

Mensagem por celinodematos em Ter 31 Jan 2012, 13:54

ve se ele tem um bd139 perto do micro,se tiver troque ele.
avatar
celinodematos
Técnico
Técnico

DESCRIÇÃO: : Técnico em Eletrônica
TEMPO DE EXPERIÊNCIA : desde 1998
Sexo : Masculino
Número de Mensagens : 1421
Idade : 36
Cidade/Estado: : paranatinga/MT
Humor : muito bom
Data de inscrição : 27/07/2010

Voltar ao Topo Ir em baixo

Re: NOBREAK SMS NET4+ 700VA - DESLIGA RAPIDAMENTE QUANDO ENTRA NO MODO BATERIA

Mensagem por NUXPED em Ter 31 Jan 2012, 19:25

Shocked Shocked Shocked Shocked Shocked

Caro Celino de Matos e Cleomar !

Agora o Nobreak não Inverte para Bateria -

fiquei perdido ou devo ter feito algo de errado ou estou mais próximo da solução !!!

Vou trocar este BD139 (q17) -- e posto o resultado !!! tipo explodiu ou funfuro!

Grato pelo apoio

NUXPED
NOVATO
NOVATO

DESCRIÇÃO: : Técnico em informática
TEMPO DE EXPERIÊNCIA : 3 anos de bancada
Sexo : Masculino
Número de Mensagens : 6
Idade : 35
Cidade/Estado: : luis eduardo magalhaes / bahia
Data de inscrição : 28/01/2012

Voltar ao Topo Ir em baixo

Re: NOBREAK SMS NET4+ 700VA - DESLIGA RAPIDAMENTE QUANDO ENTRA NO MODO BATERIA

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum